<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Podnikatel Runták: Přeji si SEFO, je to přesně projekt pro dnešní dobu",
			'autor': 'Petra Pášová',
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Podnikatel Runták: Přeji si SEFO, je to přesně projekt pro dnešní dobu - Olomoucký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Podnikatel, sběratel umění a filantrop Robert Runták má Olomouc a celý kraj rád a nechtěl by mít své kořeny jinde. Má za to, že je potřeba, aby lidé v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Olomoucký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html">
    <meta property="og:title" content="Podnikatel Runták: Přeji si SEFO, je to přesně projekt pro dnešní dobu">
    <meta property="og:image" content="https://g.denik.cz/43/00/setkani-s-hejtmanem-runtak_denik-630.jpg">
    <meta property="og:description" content="Podnikatel, sběratel umění a filantrop Robert Runták má Olomouc a celý kraj rád a nechtěl by mít své kořeny jinde. Má za to, že je potřeba, aby lidé v rodném regionu zůstávali.">
    <link rel="previewimage" href="https://g.denik.cz/43/00/setkani-s-hejtmanem-runtak_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-18T07:30:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@olomouckydenik">
    <meta name="twitter:creator" content="@olomouckydenik">
    <meta name="twitter:title" content="Podnikatel Runták: Přeji si SEFO, je to přesně projekt pro dnešní dobu">
    <meta name="twitter:description" content="Podnikatel, sběratel umění a filantrop Robert Runták má Olomouc a celý kraj rád a nechtěl by mít své kořeny jinde. Má za to, že je potřeba,…">
    <meta name="twitter:image" content="https://g.denik.cz/43/00/setkani-s-hejtmanem-runtak_denik-630.jpg">
    <meta property="author" content="Petra Pášová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510756247.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/olomoucky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion olomoucky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Olomouc" href="/mikroregion/olomouc.html">OLOMOUC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litovel" href="/mikroregion/litovel.html">LITOVEL</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Šternberk" href="/mikroregion/sternberk.html">ŠTERNBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uničov" href="/mikroregion/unicov.html">UNIČOV</a></li>
            </ul>
        </li>

        <li>
                <a href="https://olomoucky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://olomoucky.denik.cz/tema/dopisy-otci.html"  data-ga-push="menu-podrubriky" title="DOPISY OTCI">
                            DOPISY OTCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tema/olomoucky-reporter.html"  data-ga-push="menu-podrubriky" title="Olomoucký reportér">
                            OLOMOUCKÝ REPORTÉR
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tema/rozhovory-on-line.html"  data-ga-push="menu-podrubriky" title="ON-LINE rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://olomoucky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://olomoucky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tema/mora-2017.html"  data-ga-push="menu-podrubriky" title="MORA">
                            MORA
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tema/sigma-2017.html"  data-ga-push="menu-podrubriky" title="SIGMA">
                            SIGMA
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://olomoucky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://olomoucky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://olomoucky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://olomoucky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                            LETNÍ TIPY DENÍKU
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://olomoucky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://olomoucky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://olomoucky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://olomoucky.denik.cz/tema/otevrena-evropa.html"  data-ga-push="menu-podrubriky" title="OTEVŘENÁ EVROPA">
                            <i class="fa fa-trophy"></i> OTEVŘENÁ EVROPA
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                            PRAVIDLA SOUTĚŽÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                            MAZLÍČEK ROKU 2015
                        </a>
                    
                </li>
                <li>
                        <a href="https://olomoucky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                            NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/olomoucky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Podnikatel Runták: Přeji si SEFO, je to přesně projekt pro dnešní dobu</h1>
                <p class="perex">Podnikatel, sběratel umění a filantrop Robert Runták má Olomouc a celý kraj rád a nechtěl by mít své kořeny jinde. Má za to, že je potřeba, aby lidé v rodném regionu zůstávali.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html&text=Podnikatel%20Runt%C3%A1k%3A%20P%C5%99eji%20si%20SEFO%2C%20je%20to%20p%C5%99esn%C4%9B%20projekt%20pro%20dne%C5%A1n%C3%AD%20dobu&via=olomouckydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/robert-runtak-a-sefo.html?photo=1&amp;back=2198223519-1929-43">
                                        <img src="https://g.denik.cz/43/00/setkani-s-hejtmanem-runtak_denik-630.jpg" width="630" height="353" alt="Robert Runták na debatním Setkání s olomouckým hejtmanem pořádaném Deníkem" title="Robert Runták na debatním Setkání s olomouckým hejtmanem pořádaném Deníkem" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/robert-runtak-a-sefo.html?mm=8295667&amp;back=2198223519-1929-43&amp;photo=2">

                                            <img src="https://g.denik.cz/43/f1/setkani-s-hejtmanem-runtak-02_denik-180.jpg" width="112" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/robert-runtak-a-sefo.html?mm=4743503&amp;back=2198223519-1929-43&amp;photo=3">

                                            <img src="https://g.denik.cz/43/65/sefo-vizu-muzeum-umeni-8765_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/robert-runtak-a-sefo.html?mm=1640210&amp;back=2198223519-1929-43&amp;photo=4">

                                            <img src="https://g.denik.cz/43/f2/sefo_forum_vizu_0710_20_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/robert-runtak-a-sefo.html?mm=8295666&amp;back=2198223519-1929-43&amp;photo=1">
                                            <img src="https://g.denik.cz/43/80/setkani-s-hejtmanem-runtak-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>15</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Robert Runták na debatním Setkání s olomouckým hejtmanem pořádaném Deníkem<span>Foto: <span>Deník / Kopáč Jiří</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>I o tom minulý týden mluvil v diskusi Deník s vámi. On a další hosté se sešli v Clarion Congress Hotelu Olomouc.</p>
<p>„Mám za to, že je hodně důležité, aby mladí lidé, pokud mají možnost, šli studovat do zahraničí na kvalitní vysoké školy, aby tam nějakou dobu žili, pracovali, a pak se vrátili zpět a zkušenosti, které získali, přinášeli zpět do regionu. Česká republika by se neměla uzavírat před světem a Evropou,“ říká v rozhovoru pro regionální Deník Robert Runták.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/zpravy_region/sametova-revoluce-v-olomouci-podivejte-se-jak-se-protestovalo-i-veselilo-20171116.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/cf/sametova-revoluce-17listopad-22014234-clone_denik-180.jpg" width="180" height="101" alt="Demonstrace na náměstí Míru (dnes Horní náměstí). Listopad 1989 v Olomouci" title="Demonstrace na náměstí Míru (dnes Horní náměstí). Listopad 1989 v Olomouci">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sametová revoluce v Olomouci. Podívejte se, jak se protestovalo i veselilo</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Sešel jste se v debatě s podnikateli, zástupci krajských organizací a regionálními politiky. Je podobné setkání, kde se mluví o tom, co region trápí, smysluplné?<br /></strong>Takové akce jsou určitě dobré a mají smysl. Zásadní však je, aby myšlenky a názory, které zde zazněly, nezůstaly v akademické rovině, nýbrž aby měly nějaký hmatatelný dopad do praxe.</p>
<p><strong>Jaký je podle vás největší problém Olomouckého kraje?<br /></strong>Velkým problémem je podle mě kvalitní infrastruktura, a nejen ta dopravní. Vlastně je celkem komplikované se do regionu z mnoha míst vůbec dostat. To je ale bolest prakticky celého Česka, to víme.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/zpravy_region/on-line-snidane-s-hejtmanem-olomouckeho-kraje-20171108.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/5c/snidane-201724_denik-180.jpg" width="180" height="101" alt="Hejtman Olomouckého kraje Ladislav Okleštěk (uprostřed)" title="Hejtman Olomouckého kraje Ladislav Okleštěk (uprostřed)">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Setkání s hejtmanem: jak pohnout s Olomouckým krajem?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Mohl byste být konkrétnější?<br /></strong>Třeba železniční napojení na Brno je nekvalitní. Přitom je Brno dynamicky se rozvíjejícím městem, cesta vlakem tam by měla trvat ideálně půl hodiny. Létám do zahraničí většinou z polských letišť v Katovicích, Krakově nebo ve Vratislavi. Z Brna a Ostravy bohužel téměř nikam nedoletím. Poláky obdivuji, dívají se dopředu. Mladší a střední generace mluví mnohem lépe anglicky než my v Česku. Je špatné, když chceme, aby sem k nám jezdili turisté ze zahraničí, a přitom většina personálu v restauracích nezvládá ani základní angličtinu.</p>
<p><strong>Jedním z témat, o kterých se mluvilo, je průmysl 4.0, neboli čtvrtá průmyslová revoluce. Jde o označení pro současný trend digitalizace, s ní související automatizaci výroby a změn na trhu práce, které s sebou přinese. Je to podle vás významný krok?<br /></strong>Osobně termín průmysl 4.0 používám, zdrženlivější jsem ale u označení čtvrtá průmyslová revoluce. Předchozí průmyslové revoluce byly totiž vždy charakterizovány velmi výrazným skokovým nárůstem produktivity. A to se teď neděje. Pokud chceme jako Češi uspět, musíme se rychle adaptovat. Pokud nebudeme, tak podle některých scénářů je až šedesát procent průmyslové výroby existenčně ohroženo.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/zpravy_region/bile-jeseniky-zalite-sluncem-takto-to-ted-vypada-okolo-pradedu-20171116.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/12/loucna-nad-desnou-jeseniky-praded-zima-snih-bezky-hory-7678687_denik-180.jpg" width="180" height="101" alt="Okolí Pradědu 15. listopadu 2017" title="Okolí Pradědu 15. listopadu 2017">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bílé Jeseníky zalité sluncem. Takto to teď vypadá okolo Pradědu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Lokální podnikatelé nejsou paraziti</h2>
<p><strong>Jak je to možné?<br /></strong>Česko je silně průmyslovou zemí. Kromě celkové stability, rozumného právního rámce a dalších faktorů je naší hlavní komparativní výhodou bohužel to, že nabízíme levnou pracovní sílu. Navíc zejména tu nekvalifikovanou. No a je logické, že pokud umělá inteligence, roboti a počítače začnou něco vytlačovat jako první, tak jsou to právě pozice s nízko kvalifikovanou lidskou prací. Některé vyspělé západní firmy stahují výrobu z Asie. Levnou pracovní sílu nahradí vysoce vyspělé technologie. Ty vyrobí věci levněji. Stačí se tedy podívat na strukturu české ekonomiky a je zřejmé, že máme problém.</p>
<p><strong>Co by nám mohlo pomoct?<br /></strong>Celou dobu jsme k nám lákali velké západní firmy, které u nás za levno něco vyráběly, podstatnou část přidané hodnoty si ale nechávaly pro sebe. Pojďme už tedy konečně podpořit naše lokální malé a střední podnikatele. Ti s penězi nikam neutečou. Zásadní a první krok je, nechat je v klidu fungovat. Nejsou to žádní paraziti ani zloději, jak občas slýcháme od některých politiků. Nezatěžujme jejich podnikání miliardou omezení a předpisů.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/zpravy_region/olomoucky-aquapark-je-mesta-za-akcie-da-203-milionu-20171115.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/76/aquapark-akvapark01642_denik-180.jpg" width="180" height="105" alt="Olomoucký aquapark" title="Olomoucký aquapark">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Olomoucký aquapark je města, za akcie dá 203 milionů. Hlasovalo se tajně</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Volba řemesla? Rozhodne atraktivní plat</h2>
<p><strong>V diskusi jste řešili potřebu modernizace středoškolského odborného vzdělávání.<br /></strong>Ano. Pokud se má změnit struktura ekonomiky, musí se změnit i struktura vzdělávací soustavy. Ta mi připadne zastaralá. Produkuje absolventy, kteří jsou vzděláním často neperspektivní a musí pak hledat uplatnění jinde. Dost výrazně se tu míjí nabídka s poptávkou. Mám za to, že je třeba výrazně zapracovat a věci zásadně posunout a změnit.</p>
<p><strong>Třeba ukázat rodičům a budoucím středoškolákům, že řemeslo není něco, čím bychom měli opovrhovat?<br /></strong>O tom brzo rozhodne trh. Pokud budeme mít méně instalatérů, elektrikářů, klempířů, tak za ně budeme muset platit tolik, kolik si účtuje třeba špičkový právník. Jinak vám plynový kotel opravit nepřijde a vy zmrznete. Pokud si takový instalatér vydělá sto tisíc měsíčně, určitě to někoho zláká, aby to šel dělat. Ale potřebujeme zejména vysoce kvalifikované lidi. Techniky, programátory. Bez těch nebudeme mít v konkurenci jiných zemí šanci.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/zpravy_region/robert-runtak-i-v-olomouci-muze-nastat-maly-bilbao-efekt-20161001.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/b1/rob-vyladena-robert-runtak_denik-180.jpg" width="180" height="135" alt="Olomoucký milovník umění Robert Runták koupil dům v Jungmannově ulici a má s ním své plány. Právě tady by zanedlouho měla vzniknout výjimečná galerie. " title="Olomoucký milovník umění Robert Runták koupil dům v Jungmannově ulici a má s ním své plány. Právě tady by zanedlouho měla vzniknout výjimečná galerie. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Milovník umění Robert Runták: I v Olomouci můžeme zažít Bilbao efekt</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Do Olomouce za uměním a kulturou</h2>
<p><strong>Pracujete s mladými lidmi. Jak oni vnímají svou budoucnost? Jaký život by chtěli žít?<br /></strong>Priority mladých jsou dnes trochu jiné. Uvědomují si, že hodnotou nejsou jen vydělané peníze, ale i volný čas a kvalita života. Nechtějí pracovat od nevidím do nevidím a uvědomují si, že práce je důležitá, ale kromě toho existuje i cestování, zábava. V tom se blíží tomu, jak to mají nastavené mladí lidé ve vyspělých zemích.</p>
<p><strong>V diskusi jste zmínil, že bychom měli stavět na svých silných stránkách. Kam by měl směřovat náš region?<br /></strong>Jsme městem se silnou historií a kvalitním kulturním zázemím. Máme tu pozoruhodnou univerzitu, jejíž studenti velmi výrazně k atmosféře místa přispívají. Polovina světa chce dnes cestovat a má na to peníze. Světovým fenoménem je cestování za kulturou a uměním. I proto bych si přál, aby se v Olomouci podařilo zrealizovat projekt Středoevropského fóra. To je totiž přesně pro dnešní dobu. Pokud tu bude SEFO stát, přitáhne sem množství dalších kvalitních lidí. Ti se budou ubytovávat v nových hotelích, utrácet peníze v místních restauracích, kavárnách, na food festivalech, ve wellnes resortech a jinde. Věřím, že se brzy podaří zrealizovat SEFO, ale i další projekty, které přispějí k lepší kvalitě života nejen v krajském městě, ale i celém regionu. Těším se na to, těším se na budoucnost.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/zpravy_region/sefo-ma-stat-do-peti-let-pro-vladu-by-melo-byt-prioritou-rekl-ministr-20161109.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/f2/sefo_forum_vizu_0710_20_denik-180.jpg" width="180" height="135" alt="Vizualizace podoby Středoevropského fóra v Olomouci od architektů Jana Šépky a Václava Dernera z roku 2009" title="Vizualizace podoby Středoevropského fóra v Olomouci od architektů Jana Šépky a Václava Dernera z roku 2009">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>SEFO má stát do pěti let. Jak bude vypadat?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://olomoucky.denik.cz/fotbal_region/runtak-v-sigme-nadobro-skoncil-akcie-prodal-lebrovi-20130214.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/dd/lebr-runtak-sigma-0810_denik-180.jpg" width="180" height="135" alt="Josef Lebr a Robert Runták na tiskovce vedení Sigmy. Ilustrační foto" title="Josef Lebr a Robert Runták na tiskovce vedení Sigmy. Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Runták v Sigmě nadobro skončil, akcie prodal Lébrovi</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petra-pasova-991.html">Petra Pášová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:30</span>
    <a href="/diskuse/nova/GWNUW.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html&text=Podnikatel%20Runt%C3%A1k%3A%20P%C5%99eji%20si%20SEFO%2C%20je%20to%20p%C5%99esn%C4%9B%20projekt%20pro%20dne%C5%A1n%C3%AD%20dobu&via=olomouckydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://olomoucky.denik.cz/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Olomouc v listopadu 89: jak to všechno začalo"  href="/zpravy_region/olomoucka-listopadova-revoluce-jak-to-vsechno-zacalo-20171117.html">
        <img src="https://g.denik.cz/43/cb/sametova_revoluce_16111041_denik-w630.jpg" width="630" height="354" alt="Sametová revoluce v Olomouci" title="Sametová revoluce v Olomouci">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/sametova_revoluce_1611g.html"><i class="fa fa-camera"></i> 112</a>

        <h2>
            <a title="číst článek: Olomouc v listopadu 89: jak to všechno začalo"  href="/zpravy_region/olomoucka-listopadova-revoluce-jak-to-vsechno-zacalo-20171117.html">
                
                Olomouc v listopadu 89: jak to všechno začalo
                <span class="perex">Sametový listopad se z Prahy přenesl nedlouho po zásahu na Národní třídě 17. listopadu i do Olomouce. Jak vše začalo? Osobnosti, které se účastnily olomouckých…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Přírodní kulturista Páleníček po světovém bronzu: Se steroidy si nezahrávejte!" href="/ostatni_region/prirodni-kulturista-palenicek-po-svetovem-bronzu-se-steroidy-si-nezahravejte-20171117.html">
                <img src="https://g.denik.cz/60/3f/olomouc-prerov-sport-kulturistika-jan-palenicek-d171117c6mch1_denik-300.jpg" width="300" height="169" alt="Kulturista Jan Páleníček si odvezl bronz z MS 2017 ve Španělsku" title="Kulturista Jan Páleníček si odvezl bronz z MS 2017 ve Španělsku">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/naturalni-kulturista-jan-palenicek.html"><i class="fa fa-camera"></i> 10</a>

                <h2>
                    <a title="číst článek: Přírodní kulturista Páleníček po světovém bronzu: Se steroidy si nezahrávejte!"  href="/ostatni_region/prirodni-kulturista-palenicek-po-svetovem-bronzu-se-steroidy-si-nezahravejte-20171117.html">Přírodní kulturista Páleníček po světovém bronzu: Se steroidy si nezahrávejte!</a>
                </h2>
                <div class="perex hidden">Ve svých 28 letech se dočkal životního úspěchu. A to má ve vitríně pořádnou sbírku nejrůznějších mezinárodních ocenění, hlavně v rámci naturální kulturistky a fitness.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Památník svobody před bývalým sídlem KSČ v Olomouci ozdobily věnce" href="/zpravy_region/olomoucky-pamatnik-bojovniku-za-svobodu-a-demokracii-ozdobily-vence-20171117.html">
                <img src="https://g.denik.cz/43/8f/olomoucky-pamatnik-bojovnikum-za-svobodu-a-demokracii-ozdobily-vence-16_denik-300.jpg" width="300" height="200" alt="Ke slavnostní připomínce Dne boje za svobodu a demokracii se před Právnickou fakultou v Olomouci sešli zástupci města, armády a Univerzity Palackého a desítky dalších lidí." title="Ke slavnostní připomínce Dne boje za svobodu a demokracii se před Právnickou fakultou v Olomouci sešli zástupci města, armády a Univerzity Palackého a desítky dalších lidí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/pamatnik-svobody-pred-byvalym-sidlem-ksc-v-olomouci-ozdobily-vence.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/pietni-akt-ke-dni-boje-za-svobodu-a-demokracii-v-olomouci.html"><i class="fa fa-camera"></i> 18</a>

                <h2>
                    <a title="číst článek: Památník svobody před bývalým sídlem KSČ v Olomouci ozdobily věnce"  href="/zpravy_region/olomoucky-pamatnik-bojovniku-za-svobodu-a-demokracii-ozdobily-vence-20171117.html">Památník svobody před bývalým sídlem KSČ v Olomouci ozdobily věnce</a>
                </h2>
                <div class="perex hidden">Ke slavnostní připomínce Dne boje za svobodu a demokracii se před právnickou fakultou v Olomouci sešli zástupci města, armády, Univerzity Palackého a desítky dalších lidí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sametová revoluce v Olomouci. Podívejte se, jak se protestovalo i veselilo" href="/zpravy_region/sametova-revoluce-v-olomouci-podivejte-se-jak-se-protestovalo-i-veselilo-20171116.html">
                        <img src="https://g.denik.cz/43/cf/sametova-revoluce-17listopad-22014234-clone_denik-240.jpg" width="240" height="135" alt="Demonstrace na náměstí Míru (dnes Horní náměstí). Listopad 1989 v Olomouci" title="Demonstrace na náměstí Míru (dnes Horní náměstí). Listopad 1989 v Olomouci">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/sametova-revoluce-1989-v-olomouci-2015.html"><i class="fa fa-camera"></i> 156</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Sametová revoluce v Olomouci. Podívejte se, jak se protestovalo i veselilo" href="/zpravy_region/sametova-revoluce-v-olomouci-podivejte-se-jak-se-protestovalo-i-veselilo-20171116.html">Sametová revoluce v Olomouci. Podívejte se, jak se protestovalo i veselilo</a>
                </h2>
                <p>VELKÁ FOTOGALERIE / V listopadu před osmadvaceti lety bylo pěkně mrazivo a nevlídno. I tak se každý den kolem Trojice scházely desítky tisíc nadšených a odhodlaných lidí, ulice plnily letáky, kolem sídla KSČ rostla krabicová zeď a náladu plnou naděje rozveselovaly spontánní happeningy studentů. Podívejte se, jak se před osmadvaceti lety v Olomouci revoltovalo.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam o prodlouženém víkendu? Na noc divadel, výlov i modely" href="/zpravy_region/kam-o-prodlouzenem-vikendu-vyberte-si-20171116.html">
                        <img src="https://g.denik.cz/43/b7/zabava-tanec-ples-vystoupeni-879879_denik-240.jpg" width="240" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/kam-o-prodlouzenem-vikendu-na-noc-divadel-vylov-i-modely.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Kam o prodlouženém víkendu? Na noc divadel, výlov i modely" href="/zpravy_region/kam-o-prodlouzenem-vikendu-vyberte-si-20171116.html">Kam o prodlouženém víkendu? Na noc divadel, výlov i modely</a>
                </h2>
                <p>Pestrá nabídka tipů na zajímavé akce na Olomoucku během "sametového" prodlouženého víkendu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Byt jako investice? Splátky vás vyjdou dráž" href="http://www.denik.cz/dum-a-byt/byt-jako-investice-splatky-vas-vyjdou-draz-20171117.html">
                        <img src="https://g.denik.cz/1/81/homeloan1_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Byt jako investice? Splátky vás vyjdou dráž" href="http://www.denik.cz/dum-a-byt/byt-jako-investice-splatky-vas-vyjdou-draz-20171117.html">Byt jako investice? Splátky vás vyjdou dráž</a>
                </h2>
                <p>Sníte o vlastní nemovitosti, která bude vydělávat za vás? Fajnová myšlenka, ale neoplýváte-li tučným kontem, vše si pořádně spočítejte. Cesta k úvěru bude totiž náročnější. Tedy pokud přiznáte váš skutečný záměr. Zda se takový úvěr vyplatí, přibližuje Lucie Drásalová, hypoteční analytička Partners.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bílé Jeseníky zalité sluncem. Takto to teď vypadá okolo Pradědu" href="/zpravy_region/bile-jeseniky-zalite-sluncem-takto-to-ted-vypada-okolo-pradedu-20171116.html">
                        <img src="https://g.denik.cz/43/12/loucna-nad-desnou-jeseniky-praded-zima-snih-bezky-hory-7678687_denik-240.jpg" width="240" height="135" alt="Okolí Pradědu 15. listopadu 2017" title="Okolí Pradědu 15. listopadu 2017">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jeseniky-uprostred-listopadu-2017.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Bílé Jeseníky zalité sluncem. Takto to teď vypadá okolo Pradědu" href="/zpravy_region/bile-jeseniky-zalite-sluncem-takto-to-ted-vypada-okolo-pradedu-20171116.html">Bílé Jeseníky zalité sluncem. Takto to teď vypadá okolo Pradědu</a>
                </h2>
                <p>VIDEO, FOTOGALERIE / Přípravy na zimní sezonu finišují v lyžařských areálech v Jeseníkách. Nikdo si ale ještě netroufá tipnout, kdy se na svazích budou prohánět první lyžaři. Přírodní sníh se zatím drží pouze ve vyšších horských partiích, kde se už objevili první návštěvníci s lyžemi.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/anketa-co-se-nejvice-zmenilo-od-listopadu-1989-20171117.html" class="img-l"><img src="https://g.denik.cz/43/32/foto-anketa-zatloukal_denik-100.jpg" width="100" height="75" alt="Olomoucký fotograf Petr Zatlouka" title="Olomoucký fotograf Petr Zatlouka"></a>
                <a href="/zpravy_region/anketa-co-se-nejvice-zmenilo-od-listopadu-1989-20171117.html" class="text-r">
                    Anketa: Co se nejvíce změnilo od listopadu 1989?
                    <span>Zeptali jsme se olomouckých osobností, co se podle nich nejvíce změnilo od…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/olomoucka-listopadova-revoluce-jak-to-vsechno-zacalo-20171117.html" class="img-l"><img src="https://g.denik.cz/43/cb/sametova_revoluce_16111041_denik-100.jpg" width="100" height="75" alt="Sametová revoluce v Olomouci" title="Sametová revoluce v Olomouci"></a>
                <a href="/zpravy_region/olomoucka-listopadova-revoluce-jak-to-vsechno-zacalo-20171117.html" class="text-r">
                    Olomouc v listopadu 89: jak to všechno začalo
                    <span>Sametový listopad se z Prahy přenesl nedlouho po zásahu na Národní třídě…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/olomoucky-pamatnik-bojovniku-za-svobodu-a-demokracii-ozdobily-vence-20171117.html" class="img-l"><img src="https://g.denik.cz/43/8f/olomoucky-pamatnik-bojovnikum-za-svobodu-a-demokracii-ozdobily-vence-16_denik-100.jpg" width="100" height="67" alt="Ke slavnostní připomínce Dne boje za svobodu a demokracii se před Právnickou fakultou v Olomouci sešli zástupci města, armády a Univerzity Palackého a desítky dalších lidí." title="Ke slavnostní připomínce Dne boje za svobodu a demokracii se před Právnickou fakultou v Olomouci sešli zástupci města, armády a Univerzity Palackého a desítky dalších lidí."></a>
                <a href="/zpravy_region/olomoucky-pamatnik-bojovniku-za-svobodu-a-demokracii-ozdobily-vence-20171117.html" class="text-r">
                    Památník svobody před bývalým sídlem KSČ v Olomouci ozdobily věnce
                    <span>Ke slavnostní připomínce Dne boje za svobodu a demokracii se před…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sametova-revoluce-v-olomouci-podivejte-se-jak-se-protestovalo-i-veselilo-20171116.html" class="img-l"><img src="https://g.denik.cz/43/cf/sametova-revoluce-17listopad-22014234-clone_denik-100.jpg" width="100" height="56" alt="Demonstrace na náměstí Míru (dnes Horní náměstí). Listopad 1989 v Olomouci" title="Demonstrace na náměstí Míru (dnes Horní náměstí). Listopad 1989 v Olomouci"></a>
                <a href="/zpravy_region/sametova-revoluce-v-olomouci-podivejte-se-jak-se-protestovalo-i-veselilo-20171116.html" class="text-r">
                    Sametová revoluce v Olomouci. Podívejte se, jak se protestovalo i veselilo
                    <span>VELKÁ FOTOGALERIE / V listopadu před osmadvaceti lety bylo pěkně mrazivo a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kam-o-prodlouzenem-vikendu-vyberte-si-20171116.html" class="img-l"><img src="https://g.denik.cz/43/b7/zabava-tanec-ples-vystoupeni-879879_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kam-o-prodlouzenem-vikendu-vyberte-si-20171116.html" class="text-r">
                    Kam o prodlouženém víkendu? Na noc divadel, výlov i modely
                    <span>Pestrá nabídka tipů na zajímavé akce na Olomoucku během &quot;sametového&quot;…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24772-miniserial-o-nadobi-jaky-material-je-nejlepsi-3-dil-nerezove-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/b5acb25c4860f8bb750e7a1f7bdcc70b.jpg" alt="Miniseriál o nádobí. Jaký materiál je nejlepší? 3. díl – nerezové materiály"></div>
                <div class="text">Miniseriál o nádobí. Jaký materiál je nejlepší? 3. díl –…</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Jeseníky uprostřed listopadu 2017" href="/galerie/jeseniky-uprostred-listopadu-2017.html?photo=2">
                    <img src="https://g.denik.cz/43/48/loucna-nad-desnou-jeseniky-praded-zima-snih-bezky-hory-2017-11-13_denik-100.jpg" width="100" height="67" alt="Jeseníky uprostřed listopadu 2017" title="Jeseníky uprostřed listopadu 2017">
                </a>
                <a title="číst článek: Jeseníky uprostřed listopadu 2017" class="video-text" href="/galerie/jeseniky-uprostred-listopadu-2017.html?photo=2">
                    <div class="title">video</div>
                    Jeseníky uprostřed listopadu 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Anketa: Co se změnilo po listopadu 89?" href="/galerie/anketa-co-se-zmenilo-po-listopadu-89.html?photo=1">
                            <img src="https://g.denik.cz/43/74/foto-anketa-plihalova_denik-100.jpg" width="100" height="75" alt="Olomoucká herečka Ivana Plíhalová" title="Olomoucká herečka Ivana Plíhalová">
                        </a>
                        <a title="číst článek: Anketa: Co se změnilo po listopadu 89?" class="video-text" href="/galerie/anketa-co-se-zmenilo-po-listopadu-89.html?photo=1">
                            <div class="title">galerie</div>
                            Anketa: Co se změnilo po listopadu 89?
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=olomoucky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F308%2F308-1-6-HDI-NAV-Kombi-14981939171262620.html%3Fclksrc%3DNjcyX2NsaWNr%26d_oc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dolomoucky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2355/28168/16233/0/14610545042355/images/m14981939171262620.jpg" alt="Peugeot 308">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 308</div>
                    <div class="date">rok 2011</div>
                    <div class="price">158 888,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=olomoucky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFiesta%2FFiesta-1-2-i-60kW-Hatchback-1502946314376327.html%3Fclksrc%3DNjc3X2NsaWNr%26d_oc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dolomoucky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4421/7098/15248/0/13723412944421/images/m1502946314376327.jpg" alt="Ford Fiesta">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fiesta</div>
                    <div class="date">rok 2013</div>
                    <div class="price">189 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=olomoucky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-1-7-CDTI-EN-Kombi-1503551136566469.html%3Fd_oc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dolomoucky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/7694/16477/12674/0/11407094317694/images/m1503551136566469.jpg" alt="Opel Astra">
                </div>
                <div class="right">
                    <div class="title-car">Opel Astra</div>
                    <div class="date">rok 2012</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/profimedia-02814148321_denik-100.jpg" width="100" height="56" alt="On je slavný fešák, ona jeho silná manželka. A mají se rádi." title="On je slavný fešák, ona jeho silná manželka. A mají se rádi."></a>
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" target="_blank">Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU, i když ZTLOUSTLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/italka-ukazuje-klin-hl_denik-100.jpg" width="100" height="56" alt="Sara to umí rozjet na všechny možné způsoby." title="Sara to umí rozjet na všechny možné způsoby."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" target="_blank">Milenka slavných fotbalistů a miliardáře Berlusconiho: DIVOKÉ fotky plné nahoty!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/andrea-bezdekova-ceska-miss-vzhled_denik-100.jpg" width="100" height="56" alt="Za rok se sebou udělala opravdu hodně práce." title="Za rok se sebou udělala opravdu hodně práce."></a>
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" target="_blank">Miss s nevinnou tváří Andrea Bezděková MANIPULUJE S MUŽI: Kdo je její další OBĚŤ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/chuva-fajn-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" target="_blank">Jak DNES vypadá CHŮVA FAJN? Nemá plastiky, PŘIBRALA, ALE stejně JE KOST!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/opustil-zpevak-daniel-landa-manzelku-pavel-novotny-z-toho-vini-olgu-lounovou-20171123.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/olga-lounova-mirjam-landa-daniel-landa_denik-100.jpg" width="100" height="56" alt="Co je pravdy na tomto milostném trojúhelníku?" title="Co je pravdy na tomto milostném trojúhelníku?"></a>
        <a href="http://sip.denik.cz/celebrity/opustil-zpevak-daniel-landa-manzelku-pavel-novotny-z-toho-vini-olgu-lounovou-20171123.html" target="_blank">OPUSTIL zpěvák Daniel Landa MANŽELKU? Pavel Novotný z toho viní Olgu Lounovou!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/studentka-dostala-pokutu-660-tisic-korun-ridila-pod-vlivem-alkoholu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu" title="Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu" src="https://g.denik.cz/s/rss/9ab6b5a2ba1ca7bf87c706e9d821f3e6.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/studentka-dostala-pokutu-660-tisic-korun-ridila-pod-vlivem-alkoholu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0013cba333531e8068048f63ab4738bb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lidstvo ničí a mrzačí Zemi, varuje 15 tisíc vědců v mrazivém dopise!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nebe-rozzari-roj-meteoru-sledovat-je-muzete-pouhym-okem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d8f7543d855fa19373f2797f2a0eeada.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nebe-rozzari-roj-meteoru-sledovat-je-muzete-pouhym-okem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nebe nad ČR prozáří roj meteorů. Sledovat je můžete pouhým okem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a4fb875bc9cb2b71cd8030f6b13a67b9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Další chyba vyšetřovatelů v případu Nečesaný? Neměli ochranný oděv. Tvrdili, že ano</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-komentare/507212/komentar-zeman-to-zas-vysedi-co-o-prezidentskych-volbach-ukazal-17-listopad.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/fdecda202f57196f6b94682cda820b92.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-komentare/507212/komentar-zeman-to-zas-vysedi-co-o-prezidentskych-volbach-ukazal-17-listopad.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Komentář: Zeman to zas vysedí. Co o prezidentských volbách ukázal 17. listopad?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/37b191da4fa0c1b287da719ae0b02c47.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" target="_blank">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e395585274f01b9defeef338cc53e057.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" target="_blank">MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d694b72224409ae13c5ba5f44a9d68e6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" target="_blank">Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0fc0131f8e4ca5bed4681f2ff64b9b69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/podnikatel-runtak-preji-si-sefo-je-to-presne-projekt-pro-dnesni-dobu-20171118.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/OlomouckyDenik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/olomouckydenik"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1510072569.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1510072569.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
