
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'Olomoucko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory",
		'tag': ["Olomouc", "Univerzita Palackého v Olomouci", "technologie", "Přírodovědecká fakulta Univerzity Palackého", "univerzita", "Centrum regionu Haná", "Jaroslav Miller", "Lékařská fakulta Univerzity Palackého", "Akademický senát Univerzity Palackého", "Krajský soud v Olomouci"],
		'author': 'František Berger',
			'publishedDateTime': "2020-11-03T08:22:00+01:00",
        	'modifiedDateTime': "2020-11-03T08:22:00+01:00",
			'articleID': 1889304925,
			'back': "1889304925-1929-43",
		'image': "https:\/\/g.denik.cz\/43\/48\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/olomoucky.denik.cz\/galerie\/vyzkum-v-regionalnim-centru-pokrocilych-technologii-a-materialu-v-olomouci-holici.html?photo=1&back=1889304925-1929-43",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/43\/c5\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/1b\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-02_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/48\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/70\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-03_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/ea\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-04_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/8f\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-05_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/d0\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-06_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/83\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-07_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/4a\/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-08_denik-150-3x2.jpg",
						'description': "Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
						'source': "Deník \/ František Berger"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Olomoucký deník", 'link':"olomoucky.denik.cz"},
			{'name':"Olomoucko", 'link':"https:\/\/olomoucky.denik.cz\/zpravy_region\/"},
			{'name':"Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory", 'link':"https:\/\/olomoucky.denik.cz\/zpravy_region\/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/olomoucky.denik.cz\/",
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html",
            "name": "www.denik.cz",
            "headline": "Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory",
            "description": "Zvýšit prestiž Univerzity Palackého (UP) a kvalitativně posunout tuzemskou vědu o kus dál by měl Český institut výzkumu a pokročilých technologií v Olomouci. Provoz vysokoškolského ústavu, známého pod anglickou zkratkou CATRIN, ale zatím brzdí komplikovaný vztah Přírodovědecké fakulty UP k celému projektu.",
            "articleBody":
                    "Pokud se situaci nepodaří co nejdříve vyřešit, hrozí podle zástupců výzkumných center v Olomouci-Holici hromadný odchod vědeckých kapacit. A tím pádem i problém s plněním závazků u prestižních…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg",
                "description":"Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020",
                "name":"Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/OlomouckyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-03T08:22:00+01:00",
            "dateModified": "2020-10-30T14:40:46+01:00",
            "datePublished": "2020-11-03T08:22:00+01:00",
            "keywords": "null",
            "genre": "Olomoucko",
            "author": {
                "@type": "Person",
                "name": "František Berger"
            },
            "editor": {
                "@type": "Person",
                "name": "František Berger"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Olomoucký deník",
                "item": "https:\/\/olomoucky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Olomoucko",
                "item": "https:\/\/olomoucky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory",
                "item": "https:\/\/olomoucky.denik.cz\/zpravy_region\/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory - Olomoucký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zvýšit prestiž Univerzity Palackého (UP) a kvalitativně posunout tuzemskou vědu o kus dál by měl Český institut výzkumu a pokročilých technologií v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="František Berger">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html">
	<meta property="og:title" content="Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory">
	<meta property="og:description" content="Zvýšit prestiž Univerzity Palackého (UP) a kvalitativně posunout tuzemskou vědu o kus dál by měl Český institut výzkumu a pokročilých technologií v Olomouci. Provoz vysokoškolského ústavu, známého pod anglickou zkratkou CATRIN, ale zatím brzdí komplikovaný vztah Přírodovědecké fakulty UP k celému projektu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory">
	<meta name="twitter:description" content="Zvýšit prestiž Univerzity Palackého (UP) a kvalitativně posunout tuzemskou vědu o kus dál by měl Český institut výzkumu a pokročilých technologií v Olomouci. Provoz vysokoškolského ústavu, známého pod anglickou zkratkou CATRIN, ale zatím brzdí komplikovaný vztah Přírodovědecké fakulty UP k celému projektu.">
	<meta property="og:image" content="https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2020-11-03T08:22:00+01:00">
    <meta property="article:modified_time" content="2020-11-03T08:22:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1604413850.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1604411938.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1604411938.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601554486765"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001604413850/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/olomoucky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Folomoucky.denik.cz%3A80%2Fzpravy_region%2Fcatrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Folomoucky.denik.cz%3A80%2Fzpravy_region%2Fcatrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion olomoucky_denik">

            <li>

                <a href="https://olomoucky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_olomouc', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/olomouc.html">OLOMOUC</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litovel', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/litovel.html">LITOVEL</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_šternberk', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/sternberk.html">ŠTERNBERK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uničov', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/unicov.html">UNIČOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://olomoucky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_olomoucko', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="active">
Olomoucko
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://olomoucky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://olomoucky.denik.cz/miminka/" class="text">Jedno hezčí než druhé. Podívejte se</a>
            <a href="#close" class="close" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hrozí odchod vědeckých špiček z Olomouce? Rozjezd CATRIN dál brzdí spory</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 08:22</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html&text=Hroz%C3%AD%20odchod%20v%C4%9Bdeck%C3%BDch%20%C5%A1pi%C4%8Dek%20z%20Olomouce%3F%20Rozjezd%20CATRIN%20d%C3%A1l%20brzd%C3%AD%20spory&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fzpravy_region%2Fcatrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html&subject=Hroz%C3%AD%20odchod%20v%C4%9Bdeck%C3%BDch%20%C5%A1pi%C4%8Dek%20z%20Olomouce%3F%20Rozjezd%20CATRIN%20d%C3%A1l%20brzd%C3%AD%20spory">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Zvýšit prestiž Univerzity Palackého (UP) a kvalitativně posunout tuzemskou vědu o kus dál by měl Český institut výzkumu a pokročilých technologií v Olomouci. Provoz vysokoškolského ústavu, známého pod anglickou zkratkou CATRIN, ale zatím brzdí komplikovaný vztah Přírodovědecké fakulty UP k celému projektu.</p>

<div class="article-multimedium">
        <a href="/galerie/vyzkum-v-regionalnim-centru-pokrocilych-technologii-a-materialu-v-olomouci-holici.html?photo=1&amp;back=1889304925-1929-43">
            <img src="https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg" width="630" height="354" alt="Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020" title="Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020" class="multimedium-img" srcset="https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9.jpg 1x, https://g.denik.cz/43/48/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vyzkum-v-regionalnim-centru-pokrocilych-technologii-a-materialu-v-olomouci-holici.html?back=1889304925-1929-43&amp;photo=2">
                            <img src="https://g.denik.cz/43/c5/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/c5/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum_denik-150-3x2.jpg 1x, https://g.denik.cz/43/c5/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyzkum-v-regionalnim-centru-pokrocilych-technologii-a-materialu-v-olomouci-holici.html?back=1889304925-1929-43&amp;photo=3">
                            <img src="https://g.denik.cz/43/1b/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/1b/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-02_denik-150-3x2.jpg 1x, https://g.denik.cz/43/1b/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyzkum-v-regionalnim-centru-pokrocilych-technologii-a-materialu-v-olomouci-holici.html?back=1889304925-1929-43&amp;photo=4">
                            <img src="https://g.denik.cz/43/70/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/70/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-03_denik-150-3x2.jpg 1x, https://g.denik.cz/43/70/olomouc-holice-univerzita-palackeho-rcptm-catrin-vedec-projekt-vyzkum-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vyzkum-v-regionalnim-centru-pokrocilych-technologii-a-materialu-v-olomouci-holici.html?back=1889304925-1929-43&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Výzkum v Regionálním centru pokročilých technologií a materiálů v Olomouci-Holici, říjen 2020
        <span class="description-autor">
             | 
            Foto: Deník / František Berger
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Pokud se situaci nepodaří co nejdříve vyřešit, hrozí podle zástupců výzkumných center v Olomouci-Holici hromadný odchod vědeckých kapacit. A tím pádem i problém s plněním závazků u prestižních projektů s půlmiliardovými granty.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>CATRIN sice oficiálně funguje od 1. října 2020, ale zatím jen v omezeném režimu. Ústavu totiž chybí zaměstnanci.</p>
<p>Děkan přírodovědecké fakulty (PřF) Martin Kubala v létě odmítl vyhovět všem 265 žádostem svých podřízených o převod z jedné organizační jednotky na druhou.</p>
<p>Konkrétně o převod z fakulty i pod ní spadajících výzkumných pracovišť, Regionálního centra pokročilých technologií a materiálů (RCPTM) a Centra regionu Haná pro biotechnologický a zemědělský výzkum (CRH), do nového vysokoškolského ústavu.</p>
<p>„Taková změna se na Univerzitě Palackého běžně řeší jen dílčí úpravou pracovní smlouvy, pan děkan ale hromadným e-mailem všechny zájemce vyzval k podání výpovědi,“ podivovala se nad nezvyklým krokem mluvčí uvedených center Martina Šaradínová.</p>
<p>Třináct vědců pracovní smlouvu skutečně rozvázalo a na základě nového kontraktu přešlo pod CATRIN.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/ceske-deti-behem-lockdownu-vice-ovoce-a-spanku-ale-i-pocity-osamelosti-20201101.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-150-3x2.jpg 1x, https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Děti během lockdownu? Více ovoce a spánku, ale i pocity osamělosti</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">"Vydrancování toho nejcenějšího"</h2>
<p>Pokud by tak učinili další, k čemuž může reálně dojít, ohrozilo by to podle Martina Kubaly zajištění studijních programů na fakultě.</p>
<p>Sloučení prestižních pracovišť odmítá ze dvou důvodů. Dle jeho slov Akademický senát UP letos v červnu schválil statut vysokoškolského ústavu neoprávněně.</p>
<p>Proti rozhodnutí senátorů se rozhodl bránit soudní cestou. Krajský soud v Olomouci nedávno správní žalobu odmítl s odůvodněním, že pravomocně nesmí zasahovat do vnitřní záležitosti univerzity.</p>
<p>S tím se ale Kubala nehodlá smířit. „Podali jsme kasační stížnost,“ sdělil další postup Deníku.</p>
<p>Případem se tak bude zabývat i Nejvyšší správní soud v Brně. „Stažení tohoto statutu nebo jeho významné přepracování by mohly umožnit stažení žaloby a uvolnit cestu ke konsensuálnímu řešení,“ má jasno děkan.</p>
<p>Druhou překážkou má být nejasné určení pracovněprávních vztahů a hlavně rozdělení přístrojů a kanceláří.</p>
<p>„Plány na vyvedení majetku s pořizovací hodnotou přesahující miliardu korun by v podstatě představovalo vydrancování toho nejcennějšího, do čeho fakulta v poslední dekádě investovala,“ zdůraznil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/prirodovedecka-fakulta-rektor-spor-univerzita-palackeho-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/b8/kubala-miller-2020_denik-150-3x2.jpg" width="150" height="100" alt="Děkan Přírodovědecké fakulty UP Martin Kubala (vlevo) a rektor Univezity Palackého Jaroslav Miller" title="Děkan Přírodovědecké fakulty UP Martin Kubala (vlevo) a rektor Univezity Palackého Jaroslav Miller" srcset="https://g.denik.cz/43/b8/kubala-miller-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/b8/kubala-miller-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Fakulta stávkovou pohotovost nekončí. Bojí se "nějaké kulišárny" z rektorátu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Ve stejných budovách a na stejných přístrojích</h2>
<p>Podle zástupců vědeckých center je ale realita odlišná. Veškeré finance na vznik a provoz center plynuly z evropských či tuzemských grantových prostředků a byly účelově vázány na aktivity center, fakulta prý vlastní prostředky nevložila.</p>
<p>„Nejde navíc o žádné fyzické stěhování lidí ani majetku, jehož vlastníkem je univerzita. Zaměstnanci zůstanou ve stejných budovách a budou pracovat na stejných přístrojích jako dosud,“ ujistila Šaradínová.</p>
<p>Rozvrh využívání konkrétních laboratoří a přístrojů by vyřešila nejlépe písemná dohoda, která by zároveň zajistila rovnocenný přístup všem oprávněným osobám, které ho potřebují.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/rostislav-madar-rozhovor-epidemie-ostravska-univerzita-261020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/0d/ostrava-rastislav-madar-01222_denik-150-3x2.jpg" width="150" height="100" alt="Epidemiolog a nový děkan Lékařské fakulty Ostravské univerzity Rastislav Maďar" title="Epidemiolog a nový děkan Lékařské fakulty Ostravské univerzity Rastislav Maďar" srcset="https://g.denik.cz/43/0d/ostrava-rastislav-madar-01222_denik-150-3x2.jpg 1x, https://g.denik.cz/43/0d/ostrava-rastislav-madar-01222_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Epidemiolog Maďar: Nebyla politická vůle brzdit nárůst virové nálože</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">V nejistotě se nedají plnit závazky</h2>
<p>Vědci se tak chtějí vyhnout opakování situace z počátku října, kdy dle jejich tvrzení děkan Kubala zakázal zaměstnancům ústavu vstupovat do budovy přírodovědecké fakulty a manipulovat s jejím majetkem.</p>
<p>Spor už byl zažehnán, každý tak může pokračovat ve své činnosti. Alespoň prozatím.</p>
<p>„Cítíme nejistotu, že se to může ze dne na den nebo z hodiny na hodinu změnit. A to i navzdory usnesení Akademického senátu, který definoval, že všichni zaměstnanci mají mít zachované podmínky jako před změnou,“ přiznal vedoucí pracovní skupiny na CATRIN Štěpán Kment.</p>
<p>Soužití Přírodovědecké fakulty UP a vysokoškolského ústavu je důležité pro další vývoj na akademické půdě v Olomouci.</p>
<p>„Řešíme granty za 500 milionů korun, jsou tam jasná pravidla. V této nejistotě se nedají plnit závazky, které jsme dali,“ řekl Jakub Navařík z vedení odborové organizace zaměstnanců center.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/univerzita-palackeho-catrin-spor-stavkova-pohotovost-priridivedecka-fakulta.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/b8/kubala-miller-2020_denik-150-3x2.jpg" width="150" height="100" alt="Děkan Přírodovědecké fakulty UP Martin Kubala (vlevo) a rektor Univezity Palackého Jaroslav Miller" title="Děkan Přírodovědecké fakulty UP Martin Kubala (vlevo) a rektor Univezity Palackého Jaroslav Miller" srcset="https://g.denik.cz/43/b8/kubala-miller-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/b8/kubala-miller-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Spor na univerzitě: fakulta vyhlásila Dny neklidu. Důvod je pasé, reaguje rektor</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Silný mezinárodní tým se může rozpadnout </h2>
<p>Výzkumná pracoviště v Olomouci-Holici patří k tuzemské špičce a zaměstnávají množství zahraničních vědců, které na Hané nic nesvazuje.</p>
<p>Silný mezinárodní tým se tak může podle něj rozpadnout, až cizinci dají přednost stabilnímu prostředí před nejistotou a najdou si práci jinde.</p>
<p>O změně prostředí už uvažují i Češi.</p>
<p>„Pokud by projekty neuspěly, univerzita bude dotace vracet. Hrozí i stamilionové sankce,“ upozornil Navařík.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/olomoucti-vedci-vyvinuli-novy-test-na-covid-19-vysledky-poskytne-do-hodiny-20200908.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/ec/olomouc-covid-19-test2222_denik-150-3x2.jpg" width="150" height="100" alt='K provedení "olomouckého" testu je potřeba provést výtěr z nosu odběrovou štětičkou, která se zasune kořene nosu, kde je virová nálož největší.' title='K provedení "olomouckého" testu je potřeba provést výtěr z nosu odběrovou štětičkou, která se zasune kořene nosu, kde je virová nálož největší.' srcset="https://g.denik.cz/43/ec/olomouc-covid-19-test2222_denik-150-3x2.jpg 1x, https://g.denik.cz/43/ec/olomouc-covid-19-test2222_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vědci v Olomouci vyvinuli nový test na covid. Levný, rychlý, jednoduchý</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Pod CATRIN i ústav na Tabuláku</h2>
<p>Kromě Regionálního centra pokročilých technologií a materiálů a Centra regionu Haná pro biotechnologický a zemědělský výzkum má CATRIN sloučit ještě jedno vědecké pracoviště. Ústav molekulární a translační medicíny, který spadá pod Lékařskou fakultu UP.</p>
<p>Tam již došlo k uzavření dohody. I zástupci lékařské fakulty teď napjatě čekají na výsledky dalších jednání.</p>
<p>Proces ale uvízl ve slepé uličce. Správný směr se snaží určit vedení univerzity včetně rektora Jaroslava Millera.</p>
<p>„Základem dokončení všech procesů je obnovení vzájemné důvěry na Univerzitě Palackého jako exkluzivní instituci, která je schopná jednotného vnitřního postupu. Další postup bude směřovat k přípravě modelu řešení, které bude přizpůsobeno modelu participace lékařské fakulty na vysokoškolském ústavu a dopracování odpovídajících vnitřních norem na Univerzitě Palackého,“ informovala mluvčí UP Gabriela Sýkorová Dvorníková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/vedec-z-olomouce-pomaha-nasytit-lidstvo-biopalivo-je-zlocin-rika-prof-dolezel-20160425.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/f5/dolezel-20162_denik-150-3x2.jpg" width="150" height="100" alt="Profesor Jaroslav Doležel, vedoucí olomouckého pracoviště Ústavu experimentální botaniky Akademie věd ČR" title="Profesor Jaroslav Doležel, vedoucí olomouckého pracoviště Ústavu experimentální botaniky Akademie věd ČR" srcset="https://g.denik.cz/43/f5/dolezel-20162_denik-150-3x2.jpg 1x, https://g.denik.cz/43/f5/dolezel-20162_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vědec z Olomouce pomáhá nasytit lidstvo. Biopalivo je zločin, říká prof. Doležel</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Patovou situaci by mohlo pomoci odblokovat i memorandum děkanů ostatních fakult. Text mimo jiné deklaruje, že CATRIN má plně fungovat od 1. ledna 2021.</p>
<p>Ve hře je rovněž ukončení stávkové pohotovosti na přírodovědecké fakultě i od loňského srpna trvající stávkové pohotovosti části pracovníků RCPTM a CRH. </p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/frantisek-berger-3536.html">František Berger</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:22</span>
    <a href="/diskuse/hrozi-odchod-vedeckych-spicek-z-olomouce-rozjezd-catrin-dal-brzdi-spory.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 3</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/zpravy_region/catrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html&text=Hroz%C3%AD%20odchod%20v%C4%9Bdeck%C3%BDch%20%C5%A1pi%C4%8Dek%20z%20Olomouce%3F%20Rozjezd%20CATRIN%20d%C3%A1l%20brzd%C3%AD%20spory&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fzpravy_region%2Fcatrin-prirodovedecka-fakulta-olomouc-institut-vyzkumu-a-pokrocilych-technologii.html&subject=Hroz%C3%AD%20odchod%20v%C4%9Bdeck%C3%BDch%20%C5%A1pi%C4%8Dek%20z%20Olomouce%3F%20Rozjezd%20CATRIN%20d%C3%A1l%20brzd%C3%AD%20spory">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Olomouc" href="/tagy/olomouc-325.html">Olomouc, </a></li>
                    <li><a title="Štítek: Univerzita Palackého v Olomouci" href="/tagy/univerzita-palackeho-v-olomouci-2733.html">Univerzita Palackého v Olomouci, </a></li>
                    <li><a title="Štítek: technologie" href="/tagy/technologie-1645.html">technologie, </a></li>
                    <li><a title="Štítek: Přírodovědecká fakulta Univerzity Palackého" href="/tagy/prirodovedecka-fakulta-univerzity-palackeho-30444.html">Přírodovědecká fakulta Univerzity Palackého, </a></li>
                    <li><a title="Štítek: univerzita" href="/tagy/univerzita-2516.html">univerzita, </a></li>
                    <li><a title="Štítek: Centrum regionu Haná" href="/tagy/centrum-regionu-hana-39976.html">Centrum regionu Haná, </a></li>
                    <li><a title="Štítek: Jaroslav Miller" href="/tagy/jaroslav-miller-11753.html">Jaroslav Miller, </a></li>
                    <li><a title="Štítek: Lékařská fakulta Univerzity Palackého" href="/tagy/lekarska-fakulta-univerzity-palackeho-22864.html">Lékařská fakulta Univerzity Palackého, </a></li>
                    <li><a title="Štítek: Akademický senát Univerzity Palackého" href="/tagy/akademicky-senat-univerzity-palackeho-22058.html">Akademický senát Univerzity Palackého, </a></li>
                    <li><a title="Štítek: Krajský soud v Olomouci" href="/tagy/krajsky-soud-v-olomouci-31777.html">Krajský soud v Olomouci</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2971725971,2100213165,4015097718,1956903064,3120389747,1665568187,1883902885,239404612,1550975149"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kapacity-nemocnic-olomoucky-kraj-covid-luzka-fakultni-nemocnice-vojenska.html"  title="číst článek: Nápor na lůžka: olomoucká fakultka pomáhá i okolním nemocnicím" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/b4/ostrava-agel-vitkovicka-nemocnice-aro-koronavirus-covid-19-01_denik-210-3x2.jpg" width="210" height="140" alt="Péče o nemocné s covidem. Ilustrační foto z nemocnice AGEL Ostrava-Vítkovice" title="Péče o nemocné s covidem. Ilustrační foto z nemocnice AGEL Ostrava-Vítkovice" class="box-article-img" srcset="https://g.denik.cz/43/b4/ostrava-agel-vitkovicka-nemocnice-aro-koronavirus-covid-19-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/b4/ostrava-agel-vitkovicka-nemocnice-aro-koronavirus-covid-19-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pece-o-nemocne-s-covidem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/kapacity-nemocnic-olomoucky-kraj-covid-luzka-fakultni-nemocnice-vojenska.html"      
>
            <h3 class="box-article-title fs20">Nápor na lůžka: olomoucká fakultka pomáhá i okolním nemocnicím</h3>
            <h4 class="box-article-perex fs16">Problémem dnes nejsou lůžka, ale velká nemocnost lékařů a zdravotních sester. Kapacity všech…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/liga-mistryn-vk-up-olomouc-2020.html"  title="číst článek: Champions League se v Olomouci hrát nebude" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/2b/voejbal-978798_denik-210-3x2.jpg" width="210" height="140" alt="Olomoucké volejbalistky v sezoně 2020/21" title="Olomoucké volejbalistky v sezoně 2020/21" class="box-article-img" srcset="https://g.denik.cz/43/2b/voejbal-978798_denik-210-3x2.jpg 1x, https://g.denik.cz/43/2b/voejbal-978798_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/olomoucke-volejbalistky-v-sezone-2020-21.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/liga-mistryn-vk-up-olomouc-2020.html"      
>
            <h3 class="box-article-title fs20">Champions League se v Olomouci hrát nebude</h3>
            <h4 class="box-article-perex fs16">Mělo to být slavné vyvrcholení sezony a obří sportovní svátek. Pandemie koronaviru však způsobila…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-1-2-enjoy-mt5-senzory-dab-353810.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00353810_1/1603463406" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-1-2-enjoy-mt5-senzory-dab-353810.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Crossland X</h3>
	                   	<div>1.2 ENJOY MT5+SENZORY+DAB</div>
	                	<div class="service-box-strong">332 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a5/kupe/nafta/audi-a5-2-7-tdi-v6-pravidelny-servis-15670345.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15670345_3/1603364355" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a5/kupe/nafta/audi-a5-2-7-tdi-v6-pravidelny-servis-15670345.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A5</h3>
	                   	<div>2,7 TDi V6, Pravidelný…</div>
	                	<div class="service-box-strong">199 877 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-0dig-t-acenta-19430283.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19430283_1/1596799770" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-0dig-t-acenta-19430283.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Juke</h3>
	                   	<div>1,0DiG-T Acenta</div>
	                	<div class="service-box-strong">489 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bronzovy-svaty-krystof-ochranuje-ridice-na-obchvatu-olomouce-uz-15-let-20201101.html"  title="číst článek: Bronzový Svatý Kryštof ochraňuje řidiče na obchvatu Olomouce. Už 15 let" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/28/krystof-668768_denik-210-3x2.jpg" width="210" height="140" alt="Sv. Kryštof drží stráž nad řidiči jedoucími po obchvatu Olomouce. Od odhalení sochy uplynulo 15 let. Snímek z 1. listopadu 2020" title="Sv. Kryštof drží stráž nad řidiči jedoucími po obchvatu Olomouce. Od odhalení sochy uplynulo 15 let. Snímek z 1. listopadu 2020" class="box-article-img" srcset="https://g.denik.cz/43/28/krystof-668768_denik-210-3x2.jpg 1x, https://g.denik.cz/43/28/krystof-668768_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sv-krystof-drzi-straz-nad-ridici-jedoucimi-po-obchvatu-olomouce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/bronzovy-svaty-krystof-ochranuje-ridice-na-obchvatu-olomouce-uz-15-let-20201101.html"      
>
            <h3 class="box-article-title fs20">Bronzový Svatý Kryštof ochraňuje řidiče na obchvatu Olomouce. Už 15 let</h3>
            <h4 class="box-article-perex fs16">Patron všech poutníků a cestovatelů sv. Kryštof shlíží z kopce na okraji Olomouce. Má ochraňovat…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocnik-v-kuchyni-54330495-wbn2wr.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocník v kuchyni</h3>
				       	<div>Pracoviště: I. P. Pavlova č.p. 864/63a, Olomouc.…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/compliance-engineer-54362007-w64vv6.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Compliance Engineer</h3>
				       	<div>Pracoviště: Okružní č.p. 92, Hlušovice. Náplň…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/programator-ka-backend-54398753-w7fge1.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Programátor/ka Backend</h3>
				       	<div>Pracoviště: tř. Kosmonautů č.p. 1288/1, Olomouc.…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zakaz-nocniho-vychazeni-olomoucky-kraj-straznici-20201102.html"  title="číst článek: Mladý pár měl v noci rande na hřbitově, &quot;zatrhli&quot; jim ho strážníci" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/80/noc-vychazeni-tma-9809809_denik-210-3x2.jpg" width="210" height="140" alt="Ulice za nočního zakázu vycházení. Ilustrační foto" title="Ulice za nočního zakázu vycházení. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/74/80/noc-vychazeni-tma-9809809_denik-210-3x2.jpg 1x, https://g.denik.cz/74/80/noc-vychazeni-tma-9809809_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zakaz-vychazeni-v-olomouci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/zakaz-nocniho-vychazeni-olomoucky-kraj-straznici-20201102.html"      
>
            <h3 class="box-article-title fs20">Mladý pár měl v noci rande na hřbitově, "zatrhli" jim ho strážníci</h3>
            <h4 class="box-article-perex fs16">Klidné a liduprázdné jsou teď po deváté hodině večerní ulice většiny měst Olomouckého kraje.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zahony-v-rudolfove-aleji-dostavaji-novou-podobu-20201102.html"  title="číst článek: Záhony v Rudolfově aleji dostávají novou podobu. Co na nich pokvete?" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/2d/rudolfova-alej-zahony-8809_denik-210-3x2.jpg" width="210" height="140" alt="Záhony v Rudolfově aleji procházejí obnovou. 2. 11. 2020" title="Záhony v Rudolfově aleji procházejí obnovou. 2. 11. 2020" class="box-article-img" srcset="https://g.denik.cz/43/2d/rudolfova-alej-zahony-8809_denik-210-3x2.jpg 1x, https://g.denik.cz/43/2d/rudolfova-alej-zahony-8809_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zahony-v-rudolfove-aleji-prochazeji-obnovou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
        <a class="box-article-tag" href="/diskuse/zahony-v-rudolfove-aleji-dostavaji-novou-podobu-co-na-nich-pokvete.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>


        </div>
        <a href="/zpravy_region/zahony-v-rudolfove-aleji-dostavaji-novou-podobu-20201102.html"      
>
            <h3 class="box-article-title fs20">Záhony v Rudolfově aleji dostávají novou podobu. Co na nich pokvete?</h3>
            <h4 class="box-article-perex fs16">Novou podobu nyní dostávají trvalkové záhony v Rudolfově aleji ve Smetanových sadech. Po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-olomouc-3987172#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13172/img_5fa00642b6c7e2.73032325.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-olomouc-3987172#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Olomouc">Olomouc</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3986891#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f9de2f0434c42.39840969.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3986891#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Olomouc, Šemberova">Olomouc, Šemberova</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3986890#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f9de2e9ddd4e4.38589596.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3986890#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Olomouc, Šemberova">Olomouc, Šemberova</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/strasidelne-dyne-i-tematicke-pernicky-mrknete-do-galerie-na-podzimni-vytvory-202.html"  title="číst článek: Strašidelné dýně i tematické perníčky, mrkněte do galerie na podzimní výtvory" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/b2/vyzdoba-foto-1_denik-210-3x2.jpg" width="210" height="140" alt="Dýňová výzdoba" title="Dýňová výzdoba" class="box-article-img" srcset="https://g.denik.cz/43/b2/vyzdoba-foto-1_denik-210-3x2.jpg 1x, https://g.denik.cz/43/b2/vyzdoba-foto-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/strasidelne-dyne-i-tematicke-pernicky-mrknete-do-galerie-na-podzimni-vytvory.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/strasidelne-dyne-i-tematicke-pernicky-mrknete-do-galerie-na-podzimni-vytvory-202.html"      
>
            <h3 class="box-article-title fs20">Strašidelné dýně i tematické perníčky, mrkněte do galerie na podzimní výtvory</h3>
            <h4 class="box-article-perex fs16">V rámci deníkovské výzvy jste nám zaslali krásné podzimní dekorace. Tady jsou.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/navrat-na-led-skvela-zprava-pochvaluje-si-utocnik-mory-burian-20201102.html"  title="číst článek: Návrat na led? Skvělá zpráva, pochvaluje si útočník Mory Burian" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/c0/sport-olomouc-hokej-tipsport-extraliga-hc-olomouc-hc-plzen-burian_denik-210-3x2.jpg" width="210" height="140" alt="Vilém Burian" title="Vilém Burian" class="box-article-img" srcset="https://g.denik.cz/43/c0/sport-olomouc-hokej-tipsport-extraliga-hc-olomouc-hc-plzen-burian_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c0/sport-olomouc-hokej-tipsport-extraliga-hc-olomouc-hc-plzen-burian_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/navrat-na-led-skvela-zprava-pochvaluje-si-utocnik-mory-burian-20201102.html"      
>
            <h3 class="box-article-title fs20">Návrat na led? Skvělá zpráva, pochvaluje si útočník Mory Burian</h3>
            <h4 class="box-article-perex fs16">Ještě před pád dny se naděje hledala těžko. „Zimáky jsou zavřené, nemůžeme normálně trénovat.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/prostejov-se-tesi-na-mozny-restart-zahaji-anglickym-tydnem-a-kde-zacne-sigma-202.html"  title="číst článek: Prostějov se těší na možný restart. Zahájí anglickým týdnem? A kde začne Sigma?" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/e3/fotbal-druha-liga-fortuna-narodni-1-sk-prostejov-viktoria-zizkov-0122_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Prostějova. Ilustrační foto" title="Fotbalisté Prostějova. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/59/e3/fotbal-druha-liga-fortuna-narodni-1-sk-prostejov-viktoria-zizkov-0122_denik-210-3x2.jpg 1x, https://g.denik.cz/59/e3/fotbal-druha-liga-fortuna-narodni-1-sk-prostejov-viktoria-zizkov-0122_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/prostejov-se-tesi-na-mozny-restart-zahaji-anglickym-tydnem-a-kde-zacne-sigma-202.html"      
>
            <h3 class="box-article-title fs20">Prostějov se těší na možný restart. Zahájí anglickým týdnem? A kde začne Sigma?</h3>
            <h4 class="box-article-perex fs16">Konkrétních informací bylo ještě v pondělí večer pomálu, nicméně to zásadní, že sportovní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ceske-deti-behem-lockdownu-vice-ovoce-a-spanku-ale-i-pocity-osamelosti-20201101.html"  title="číst článek: Děti během lockdownu? Více ovoce a spánku, ale i pocity osamělosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/deti-behem-lockdownu-vice-ovoce-a-spanku-ale-i-pocity-osamelosti.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>


        </div>
        <a href="/zpravy_region/ceske-deti-behem-lockdownu-vice-ovoce-a-spanku-ale-i-pocity-osamelosti-20201101.html"      
>
            <h3 class="box-article-title fs20">Děti během lockdownu? Více ovoce a spánku, ale i pocity osamělosti</h3>
            <h4 class="box-article-perex fs16">S uzavřením škol v souvislosti s epidemií koronaviru se české děti na jaře vypořádaly dobře.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kidsok-jizdenka-celositova-idsok-tarif-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/24/autobus-idsok-arriva-zastavka-877987_denik-120-3x2.jpg" width="120" height="80" alt="Autobus IDSOK. Ilustrační foto" title="Autobus IDSOK. Ilustrační foto" srcset="https://g.denik.cz/43/24/autobus-idsok-arriva-zastavka-877987_denik-120-3x2.jpg 1x, https://g.denik.cz/43/24/autobus-idsok-arriva-zastavka-877987_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Olomoucko"     
>
        
        Olomoucko
    </a>

        </div>
        <a href="/zpravy_region/kidsok-jizdenka-celositova-idsok-tarif-2020.html" tabindex="-1" title="číst článek: Po celém kraji s jednou jízdenkou. Chystá se &quot;síťovka&quot; bez omezení zón" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Po celém kraji s jednou jízdenkou. Chystá se "síťovka" bez omezení zón</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kapacity-nemocnic-olomoucky-kraj-covid-luzka-fakultni-nemocnice-vojenska.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/b4/ostrava-agel-vitkovicka-nemocnice-aro-koronavirus-covid-19-01_denik-120-3x2.jpg" width="120" height="80" alt="Péče o nemocné s covidem. Ilustrační foto z nemocnice AGEL Ostrava-Vítkovice" title="Péče o nemocné s covidem. Ilustrační foto z nemocnice AGEL Ostrava-Vítkovice" srcset="https://g.denik.cz/43/b4/ostrava-agel-vitkovicka-nemocnice-aro-koronavirus-covid-19-01_denik-120-3x2.jpg 1x, https://g.denik.cz/43/b4/ostrava-agel-vitkovicka-nemocnice-aro-koronavirus-covid-19-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Olomoucko"     
>
        
        Olomoucko
    </a>

        </div>
        <a href="/zpravy_region/kapacity-nemocnic-olomoucky-kraj-covid-luzka-fakultni-nemocnice-vojenska.html" tabindex="-1" title="číst článek: Nápor na lůžka: olomoucká fakultka pomáhá i okolním nemocnicím" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nápor na lůžka: olomoucká fakultka pomáhá i okolním nemocnicím</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/liga-mistryn-vk-up-olomouc-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/2b/voejbal-978798_denik-120-3x2.jpg" width="120" height="80" alt="Olomoucké volejbalistky v sezoně 2020/21" title="Olomoucké volejbalistky v sezoně 2020/21" srcset="https://g.denik.cz/43/2b/voejbal-978798_denik-120-3x2.jpg 1x, https://g.denik.cz/43/2b/voejbal-978798_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Olomoucko"     
>
        
        Olomoucko
    </a>

        </div>
        <a href="/zpravy_region/liga-mistryn-vk-up-olomouc-2020.html" tabindex="-1" title="číst článek: Champions League se v Olomouci hrát nebude" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Champions League se v Olomouci hrát nebude</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jak-probiha-distancni-vyuka-u-vas-doma-pisete-nam-o-vasich-zkusenostech-20201103.html" tabindex="-1" title="číst článek: Jak probíhá distanční výuka u vás doma? Píšete nám o vašich zkušenostech">
			        <h3 class="ugc-promo__article-title">Jak probíhá distanční výuka u vás doma? Píšete nám o vašich zkušenostech</h3>
			    </a>
				<a href="/ctenar-reporter/strasidelne-dyne-i-tematicke-pernicky-mrknete-do-galerie-na-podzimni-vytvory-202.html" tabindex="-1" title="číst článek: Strašidelné dýně i tematické perníčky, mrkněte do galerie na podzimní výtvory">
			        <h3 class="ugc-promo__article-title">Strašidelné dýně i tematické perníčky, mrkněte do galerie na podzimní výtvory</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27363-podle-ceho-typ-a-pocet-protisnehovych-haku-na-strechu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5f2415d5d97fcda9e2dcc840fc144f6c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27363-podle-ceho-typ-a-pocet-protisnehovych-haku-na-strechu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podle čeho vybrat typ a počet protisněhových háků na střechu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podle čeho vybrat typ a počet protisněhových háků na střechu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/trenink-na-bricho-20201029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d0389764d6414a104e3d04c8b8d8d182.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/trenink-na-bricho-20201029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Trénink na břicho" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Trénink na břicho</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/snizte-pravdepodobnost-ze-chytite-covid-20201029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70ce23270a2fe7ae59f8ae71f73d6d55.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/snizte-pravdepodobnost-ze-chytite-covid-20201029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Snižte pravděpodobnost, že chytíte covid" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Snižte pravděpodobnost, že chytíte covid</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mimoradne-jednani-ministri-se-vrati-k-testovani-v-socialnich-zarizenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9661da100968b4d695ad9ee62486a10f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mimoradne-jednani-ministri-se-vrati-k-testovani-v-socialnich-zarizenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda chce zvýšit minimální mzdu. Navrhuje několik možností" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda chce zvýšit minimální mzdu. Navrhuje několik možností</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministr-skolstvi-promluvi-o-navratu-deti-do-skol.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cbb3a1e6c8a7839b48cc0e160d4286ec.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministr-skolstvi-promluvi-o-navratu-deti-do-skol.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus je velká příležitost, shodli se odborníci s ministrem školství" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Koronavirus je velká příležitost, shodli se odborníci s…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslav-flegr-roman-prymula.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/21/flegr-d201103onq491_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslav Flegr, Andrej Babiš, Roman Prymula" title="Jaroslav Flegr, Andrej Babiš, Roman Prymula" srcset="https://g.denik.cz/56/21/flegr-d201103onq491_denik-120-3x2.jpg 1x, https://g.denik.cz/56/21/flegr-d201103onq491_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslav-flegr-roman-prymula.html" tabindex="-1" title="číst článek: Jaroslav Flegr: Vláda odmítla levné testy na Covid, Prymula s Babišem mlží!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jaroslav Flegr: Vláda odmítla levné testy na Covid, Prymula s Babišem mlží!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-aneta-stolzova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/gott-d201102x6ste1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Aneta Stolzová" title="Karel Gott Aneta Stolzová" srcset="https://g.denik.cz/56/09/gott-d201102x6ste1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/gott-d201102x6ste1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-aneta-stolzova.html" tabindex="-1" title="číst článek: Mluvčí Aneta Stolzová otevřeně: Obrovské utrpení! Ivana Gottová příčinou bolesti"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mluvčí Aneta Stolzová otevřeně: Obrovské utrpení! Ivana Gottová příčinou bolesti</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lade-dee-porno-konec.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e5/ladydee-d200509015xs1_denik-120-3x2.jpg" width="120" height="80" alt="Lady Dee" title="Lady Dee" srcset="https://g.denik.cz/56/e5/ladydee-d200509015xs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e5/ladydee-d200509015xs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lade-dee-porno-konec.html" tabindex="-1" title="číst článek: Těhotná Lady Dee: S pornem definitivně končím, brečela jsem někdy i celé noci"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Těhotná Lady Dee: S pornem definitivně končím, brečela jsem někdy i celé noci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-posledni-pisen-ivana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/gott-d201023m9qvc1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Ivana Gottová" title="Karel Gott Ivana Gottová" srcset="https://g.denik.cz/56/e2/gott-d201023m9qvc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/gott-d201023m9qvc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-posledni-pisen-ivana.html" tabindex="-1" title="číst článek: Ivana Gottová promluvila o posledním přání manžela. Doufá, že fanoušky nadchne"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová promluvila o posledním přání manžela. Doufá, že fanoušky nadchne</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/5/7/1/3/2105713-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">22.10. - 04.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/6/0/7/2/2116072-500-810.jpg" width="180" alt="TESCO - Nadílka plná hraček">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Nadílka plná hraček
                        <div class="prometheus-date">03.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/9/5/1/1/2109511-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">02.11. - 08.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/6/5/1/7/2106517-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">29.10. - 04.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/2/2/7/9/2092279-500-810.jpg" width="180" alt="Globus - Hračky pro holky a kluky">
                    </div>
                    <div class="prometheus-text">
                        Globus - Hračky pro holky a kluky
                        <div class="prometheus-date">22.10. - 24.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-vyrobe-54339507-wjtd9t.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve výrobě, 14 600 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník ve výrobě, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar--prf-up-envelopa-54397635-w2jqrs.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář - PŘF UP ENVELOPA, 25 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář - PŘF UP ENVELOPA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-54397579-w9fjrx.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 25 000 Kč" target="_blank" rel="noopener">
				       	Zámečník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-vyrobe-54439775-w6bps3.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve výrobě, 14 600 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník ve výrobě, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ve-stavebnictvi-54439347-wvg937.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník ve stavebnictví, 16 100 Kč" target="_blank" rel="noopener">
				       	Dělník ve stavebnictví, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-vyrobe-54439779-w2dgx6.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve výrobě, 14 600 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník ve výrobě, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-54378761-w3jzgq.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/pracovnice úklidu, 7 300 Kč" target="_blank" rel="noopener">
				       	Pracovník/pracovnice úklidu, 7 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-a-zarizeni-54362447-wc8zpq.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů a zařízení v potravinářství, 17 520 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů a zařízení v potravinářství, 17 520 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Kombi-2-0TD-Kombi-160102642703535.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-Sport-50-TD-Sedan-Limuzina-1601010131051123.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Audi A6 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/XV/XV-COMFORT-NAV-Hatchback-160104792588014.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Subaru XV nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSi-77k-Hatchback-159923179712839.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Wrangler/Wrangler-GLADIATOR-3-Pick-up-159483255803345.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Wrangler servisní knížka, koupeno v USA, nehavarované" target="_blank" rel="noopener">
			          	Jeep Wrangler servisní knížka, koupeno v USA, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-FABIA-Hatchback-155714548753715363.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-2-PureTec-MPV-16033717373839.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Citroën C4 Picasso první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/S-Cross/S-Cross-1-4-Booster-SUV-1596193725276345.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki S-Cross nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Suzuki S-Cross nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-0dig-t-acenta-19430283.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1,0DiG-T Acenta" target="_blank" rel="noopener">
			          	Nissan Juke 1,0DiG-T Acenta
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-0i-klima-serviska-38881774.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.0i*KLIMA*SERVISKA*" target="_blank" rel="noopener">
			          	Citroën C3 1.0i*KLIMA*SERVISKA*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-6-mpi-75kw-lpg-serviska-top-20995277.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 1,6 MPi 75kW LPG  Serviska,TOP" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus 1,6 MPi 75kW LPG  Serviska,TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0mivec-invite-my20-19430286.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 2,0MIVEC INVITE+ MY20" target="_blank" rel="noopener">
			          	Mitsubishi ASX 2,0MIVEC INVITE+ MY20
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-rx-8/sedan/benzin/mazda-rx-8-1-3-wankel-141kw-serviska-5716300.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda RX-8 1.3*Wankel*141kW*SERVISKA" target="_blank" rel="noopener">
			          	Mazda RX-8 1.3*Wankel*141kW*SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover-sport/terenni/benzin/land-rover-range-rover-sport-4-2-v8-lpg-prins-cr-s-kniha-19030894.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Sport 4.2 V8 LPG PRINS ČR S.KNIHA" target="_blank" rel="noopener">
			          	Land Rover Range Rover Sport 4.2 V8 LPG PRINS ČR S.KNIHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-iii-1-4-tsi-110kw-dsg-1-majit-5623564.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb III 1.4 TSI 110kW DSG 1.majit." target="_blank" rel="noopener">
			          	Škoda Superb III 1.4 TSI 110kW DSG 1.majit.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/sedan/nafta/opel-insignia-2-0-cdti-cr-servisni-kniha-15670297.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2,0 CDTi, ČR, Servisní kniha" target="_blank" rel="noopener">
			          	Opel Insignia 2,0 CDTi, ČR, Servisní kniha
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3986890#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Šemberova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Olomouc, Šemberova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3986889#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Šemberova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Olomouc, Šemberova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-olomouc-ustavni-3986771#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Ústavní Pronájem domu" target="_blank" rel="noopener">
			          	Olomouc, Ústavní Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-prokopa-holeho-3986754#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Prokopa Holého Prodej domu" target="_blank" rel="noopener">
			          	Olomouc, Prokopa Holého Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-loucany-3986711#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loučany Prodej domu" target="_blank" rel="noopener">
			          	Loučany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-olomouc-3986564#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Olomouc Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praslavice-3986300#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přáslavice Prodej domu" target="_blank" rel="noopener">
			          	Přáslavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-semberova-3985834#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Šemberova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Olomouc, Šemberova Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#olomoucky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001604413850/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1604411938.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1604413850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1604411938.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1604411938.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1604411938.css">

</body>
</html>