
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích",
		'tag': ["Česká pirátská strana", "Starostové a nezávislí", "Olomoucký kraj", "Ivan Bartoš", "nemocnice", "Lukáš Wagenknecht", "Pavel Vacek", "Brno", "KSČM", "Praha"],
		'author': 'Kateřina Perknerová',
			'publishedDateTime': "2020-06-22T17:30:00+02:00",
        	'modifiedDateTime': "2020-06-22T17:30:00+02:00",
			'articleID': 2258651301,
			'back': "2258651301-9455-43",
		'image': "https:\/\/g.denik.cz\/1\/36\/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/olomoucky.denik.cz\/galerie\/pirati-kampan.html?photo=1&back=2258651301-9455-43",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/36\/predvolebni-kamapan-pirati-img-7271-02_denik-150-3x2.jpg",
						'description': "Piráti zahájili předvolební kampaň.",
						'source': "Deník\/Kateřina Perknerová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/50\/predvolebni-kamapan-pirati-img-7271-05_denik-150-3x2.jpg",
						'description': "Piráti zahájili předvolební kampaň. Hovoří předseda strany Ivan Bartoš.",
						'source': "Deník\/Kateřina Perknerová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c7\/predvolebni-kamapan-pirati-img-7271-06_denik-150-3x2.jpg",
						'description': "Místopředseda Pirátů Mikuláš Ferjenčík.",
						'source': "Deník\/Kateřina Perknerová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5b\/predvolebni-kamapan-pirati-img-7271-04_denik-150-3x2.jpg",
						'description': "Piráti zahájili předvolební kampaň.",
						'source': "Deník\/Kateřina Perknerová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/42\/predvolebni-kamapan-pirati-img-7271_denik-150-3x2.jpg",
						'description': "Piráti zahájili předvolební kampaň.",
						'source': "Deník\/Kateřina Perknerová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f3\/predvolebni-kamapan-pirati-img-7271-03_denik-150-3x2.jpg",
						'description': "Piráti zahájili předvolební kampaň.",
						'source': "Deník\/Kateřina Perknerová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ef\/predvolebni-kamapan-pirati-img-7271-01_denik-150-3x2.jpg",
						'description': "Piráti zahájili předvolební kampaň.",
						'source': "Deník\/Kateřina Perknerová"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Olomoucký deník", 'link':"olomoucky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/olomoucky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích", 'link':"https:\/\/olomoucky.denik.cz\/zpravy-z-ceska\/senatni-volby-pirati.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/olomoucky.denik.cz\/",
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Olomoucký deník",
            "item": "https:\/\/olomoucky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/olomoucky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích",
            "item": "https:\/\/olomoucky.denik.cz\/zpravy-z-ceska\/senatni-volby-pirati.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích - Olomoucký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Postavení druhé nejsilnější strany chtějí v podzimních krajských a senátních volbách potvrdit Piráti, kteří dnes zahájili kampaň. V regionech kandidují…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="volební kampaň, Piráti, Senátní volby, Krajské volby, Bartoš">
    <meta name="author" content="Kateřina Perknerová">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html">
	<meta property="og:title" content="Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích">
	<meta property="og:description" content="Postavení druhé nejsilnější strany chtějí v podzimních krajských a senátních volbách potvrdit Piráti, kteří dnes zahájili kampaň. V regionech kandidují samostatně až na Olomoucký kraj, kde se spojili se STAN.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích">
	<meta name="twitter:description" content="Postavení druhé nejsilnější strany chtějí v podzimních krajských a senátních volbách potvrdit Piráti, kteří dnes zahájili kampaň. V regionech kandidují samostatně až na Olomoucký kraj, kde se spojili se STAN.">
	<meta property="og:image" content="https://g.denik.cz/1/36/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Piráti zahájili předvolební kampaň.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/36/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/36/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2020-06-22T17:30:00+02:00">
    <meta property="article:modified_time" content="2020-06-22T17:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593173100.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593173158.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593173158.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/olomoucky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Folomoucky.denik.cz%2Fzpravy-z-ceska%2Fsenatni-volby-pirati.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Folomoucky.denik.cz%2Fzpravy-z-ceska%2Fsenatni-volby-pirati.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/senatni-volby-pirati.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion olomoucky_denik">

            <li>

                <a href="https://olomoucky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/senatni-volby-pirati.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTÍTE JARO:</h3>
            <a href="https://olomoucky.denik.cz/zpravy_region/jaro-na-olomoucku-fotografie-ctenaru.html" class="text">Tady jsou vaše snímky z Olomoucka</a>
            <a href="#close" class="close" data-title="tady-jsou-vase-snimky-z-olomoucka">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Piráti zahájili kampaň. Chtějí měnit budoucnost a vyhrát aspoň ve dvou krajích</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">22.6.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html&text=Pir%C3%A1ti%20zah%C3%A1jili%20kampa%C5%88.%20Cht%C4%9Bj%C3%AD%20m%C4%9Bnit%20budoucnost%20a%20vyhr%C3%A1t%20aspo%C5%88%20ve%20dvou%20kraj%C3%ADch&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fzpravy-z-ceska%2Fsenatni-volby-pirati.html&subject=Pir%C3%A1ti%20zah%C3%A1jili%20kampa%C5%88.%20Cht%C4%9Bj%C3%AD%20m%C4%9Bnit%20budoucnost%20a%20vyhr%C3%A1t%20aspo%C5%88%20ve%20dvou%20kraj%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Postavení druhé nejsilnější strany chtějí v podzimních krajských a senátních volbách potvrdit Piráti, kteří dnes zahájili kampaň. V regionech kandidují samostatně až na Olomoucký kraj, kde se spojili se STAN.</p>

<div class="article-multimedium">
        <a href="/galerie/pirati-kampan.html?photo=1&amp;back=2258651301-9455-43">
            <img src="https://g.denik.cz/1/36/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9.jpg" width="630" height="354" alt="Piráti zahájili předvolební kampaň." title="Piráti zahájili předvolební kampaň." class="multimedium-img" srcset="https://g.denik.cz/1/36/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/36/predvolebni-kamapan-pirati-img-7271-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/pirati-kampan.html?back=2258651301-9455-43&amp;photo=2">
                            <img src="https://g.denik.cz/1/50/predvolebni-kamapan-pirati-img-7271-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/50/predvolebni-kamapan-pirati-img-7271-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/50/predvolebni-kamapan-pirati-img-7271-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pirati-kampan.html?back=2258651301-9455-43&amp;photo=3">
                            <img src="https://g.denik.cz/1/c7/predvolebni-kamapan-pirati-img-7271-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c7/predvolebni-kamapan-pirati-img-7271-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/predvolebni-kamapan-pirati-img-7271-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pirati-kampan.html?back=2258651301-9455-43&amp;photo=4">
                            <img src="https://g.denik.cz/1/5b/predvolebni-kamapan-pirati-img-7271-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/5b/predvolebni-kamapan-pirati-img-7271-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5b/predvolebni-kamapan-pirati-img-7271-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pirati-kampan.html?back=2258651301-9455-43&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Piráti zahájili předvolební kampaň.
        <span class="description-autor">
             | 
            Foto: Deník/Kateřina Perknerová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>V horní komoře atakují třináct křesel z 27 a mají ambici získat aspoň čtyři mandáty, aby mohli ustanovit vlastní senátorský klub. Dosud mají jediného senátora – Lukáše Wagenknechta. Uspět chtce například zakladatel České pirátské strany Jiří Kadeřávek v Brně, právnička Adéla Šípová na Kladně, Cyril Koky v Kolíně, Robert Veverka v Praze 1 či bývalý děkan Pedagogické fakulty Univerzity Hradec Králové Pavel Vacek, který podotkl, že je živoucím důkazem toho, že Piráti nejsou jen stranou pro mladé.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/vlada-cigarety-dane-stravenky-20200622.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9a/vlada-schvalila-zdrazeni-cigaret-nebo-stravenkovy-pausal-video_denik-150-3x2.jpg" width="150" height="100" alt="Zleva ministr zdravotnictví Adam Vojtěch (za ANO), ministr průmyslu a obchodu a ministr dopravy Karel Havlíček (za ANO) a ministryně financí Alena Schillerová (za ANO)" title="Zleva ministr zdravotnictví Adam Vojtěch (za ANO), ministr průmyslu a obchodu a ministr dopravy Karel Havlíček (za ANO) a ministryně financí Alena Schillerová (za ANO)" srcset="https://g.denik.cz/1/9a/vlada-schvalila-zdrazeni-cigaret-nebo-stravenkovy-pausal-video_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9a/vlada-schvalila-zdrazeni-cigaret-nebo-stravenkovy-pausal-video_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Cigarety čeká další zdražení. Vláda schválila i stravenkový paušál</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Při prezentaci jednotlivých kandidátů novináři mohli mít občas pocit, že jsou na setkání lidovců, neboť Kadeřávek je otcem pěti dětí a stejný počet potomků má Adéla Šípová. Plodnost Pirátů koneckonců potvrdil i místopředseda strany Mikuláš Ferjenčík, který dorazil s malým Šimonem zavěšeným do šátku. „Hlídám, protože starší Matouš je na plavání,“ vysvětlil starostlivý otec.</p>
<p>Není tudíž divu, že kvalitní školství, dostupnost bydlení a péče o životní prostředí je mottem většiny pirátských uchazečů o místa krajských zastupitelů či senátorů.</p>
<h2 class="pseudo-h3">Kraje nové generace</h2>
<p>„Chceme měnit budoucnost, o níž se bude rozhodovat právě teď, zasadíme se o kraje nové generace, v nichž se propojí nové technologie s aktivitou občanů. Odmítáme klientelismus, rozdávání trafik,“ uvedl předseda strany Ivan Bartoš.</p>
<p>Kontakt s obyvateli krajů myslí lídři kandidátek opravdu vážně. Například Daniel Lebduška, který usiluje o křeslo královéhradeckého hejtmana, hodlá osobně navštívit všech 451 obcí v kraji. Jiří Snížek, jenž by rád ve Středočeském kraji nahradil Jaroslavu Pokornou Jermanovou z ANO, objede na kole všech dvanáct okresů. Kromě důrazu na životní prostředí, ochranu vody i půdy a transparentnost vládnutí kandidáti také připomínali potřebu udržení sítě zdravotních zařízení a propojení nemocnic s ambulancemi.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/andrej-babis-rozhovor-ano-rozpocet-20200620.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ca/praha-rozhovor-andrej-babis-26_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Andrej Babiš poskytl 16. června 2020 rozhovor Deníku" title="Premiér Andrej Babiš poskytl 16. června 2020 rozhovor Deníku" srcset="https://g.denik.cz/1/ca/praha-rozhovor-andrej-babis-26_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ca/praha-rozhovor-andrej-babis-26_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Andrej Babiš: Pro mě by bylo nejlepší, kdyby ANO působilo jen v parlamentu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Hana Ančincová ve Zlínském kraji chce například zřídit noční zubní pohotovost a lékař Lukáš Mareš, který je také odborový šéf, by jako jihočeský hejtman bránil privatizaci nemocnic a dohlédl na dodržování zákoníku práce v nemocnicích. Každý obyvatel kraje by podle něj měl v rozumné dojezdové vzdálenosti ambulantní specialisty.</p>
<h2 class="pseudo-h3">Komunální politici</h2>
<p>Piráti, jak je jejich zvykem, zveřejní před hlasováním svoji povolební strategii, aby byli pro voliče čitelní. Na dotaz Deníku Bartoš potvrdil, že vyloučí spolupráci se dvěma nedemokratickými stranami podobě jako ve sněmovně, tedy s KSČM a SPD. „Nebo to možná budou tři?“, nechal Bartoš otevřenou otázku případné koalice s ANO.</p>
<p>Šéf Pirátů věří v úspěch strany minimálně v Olomouckém a Karlovarském kraji. Pozitivní je, že téměř všichni lídři už nyní pracují jako zastupitelé či radní měst, obcí či krajů. Mnozí jsou také trenéry mládeže nebo dobrovolnými hasiči. Voliči tak budou hodnotit i jejich dosavadní práci.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">22.6.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html&text=Pir%C3%A1ti%20zah%C3%A1jili%20kampa%C5%88.%20Cht%C4%9Bj%C3%AD%20m%C4%9Bnit%20budoucnost%20a%20vyhr%C3%A1t%20aspo%C5%88%20ve%20dvou%20kraj%C3%ADch&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fzpravy-z-ceska%2Fsenatni-volby-pirati.html&subject=Pir%C3%A1ti%20zah%C3%A1jili%20kampa%C5%88.%20Cht%C4%9Bj%C3%AD%20m%C4%9Bnit%20budoucnost%20a%20vyhr%C3%A1t%20aspo%C5%88%20ve%20dvou%20kraj%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: Starostové a nezávislí" href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí, </a></li>
                    <li><a title="Štítek: Olomoucký kraj" href="/tagy/olomoucky-kraj-324.html">Olomoucký kraj, </a></li>
                    <li><a title="Štítek: Ivan Bartoš" href="/tagy/ivan-bartos-4255.html">Ivan Bartoš, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Lukáš Wagenknecht" href="/tagy/lukas-wagenknecht-47154.html">Lukáš Wagenknecht, </a></li>
                    <li><a title="Štítek: Pavel Vacek" href="/tagy/pavel-vacek-4873.html">Pavel Vacek, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: KSČM" href="/tagy/kscm-218.html">KSČM, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1714987939,2823626073,3627953890,2897982947,3559227707,1124199806,2563410022,3191179182,965393749"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/fanousci-zeleznice-vyrazili-historickym-vlackem-po-hane-podivejte-se-20200627.html"  title="číst článek: Fanoušci železnice vyrazili historickým vláčkem po Hané. Podívejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/06/prerov-tovacov-vlacek-29_denik-210-3x2.jpg" width="210" height="140" alt="Na nostalgickou jízdu historickým vláčkem z Kojetína do Tovačova se mohli poprvé v letošní sezoně vydat fanoušci železnice. Nechyběly dobové kulisy - jízdenky, které se prodávaly na nádraží před více než třiceti lety, průvodčí v typické modré košili. Nádr" title="Na nostalgickou jízdu historickým vláčkem z Kojetína do Tovačova se mohli poprvé v letošní sezoně vydat fanoušci železnice. Nechyběly dobové kulisy - jízdenky, které se prodávaly na nádraží před více než třiceti lety, průvodčí v typické modré košili. Nádr" srcset="https://g.denik.cz/60/06/prerov-tovacov-vlacek-29_denik-210-3x2.jpg 1x, https://g.denik.cz/60/06/prerov-tovacov-vlacek-29_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jizda-historickym-vlackem-z-kojetina-do-tovacova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>

        </div>
        <a href="/zpravy_region/fanousci-zeleznice-vyrazili-historickym-vlackem-po-hane-podivejte-se-20200627.html"      
>
            <h3 class="box-article-title fs20">Fanoušci železnice vyrazili historickým vláčkem po Hané. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Zastávka uprostřed kukuřičného pole a trať, po které se naposledy projel vlak s cestujícími před…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pieta-k-vyroci-justicni-vrazdy-milady-horakove-20200627.html"  title="číst článek: VIDEO: Pieta k výročí justiční vraždy Milady Horákové. Podívejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/4e/olomouc-milada-horakova-vyroci-justicni-vrazdy-pravnicka-fakulta-up-12_denik-210-3x2.jpg" width="210" height="140" alt="Pieta k výročí justiční vraždy Milady Horákové" title="Pieta k výročí justiční vraždy Milady Horákové" srcset="https://g.denik.cz/43/4e/olomouc-milada-horakova-vyroci-justicni-vrazdy-pravnicka-fakulta-up-12_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4e/olomouc-milada-horakova-vyroci-justicni-vrazdy-pravnicka-fakulta-up-12_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pieta-k-vyroci-justicni-vrazdy-milady-horakove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>
        <a class="box-article-tag" href="/galerie/pieta-k-vyroci-justicni-vrazdy-milady-horakove.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/pieta-k-vyroci-justicni-vrazdy-milady-horakove-20200627.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Pieta k výročí justiční vraždy Milady Horákové. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Univerzita Palackého zorganizovala pietu k výročí justiční vraždy Milady Horákové. </h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-t-gdi-2wd-mt-adventure-8227154.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08227154_2/1592556946" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-t-gdi-2wd-mt-adventure-8227154.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai Tucson</h3>
	                   	<div>1,6 T-GDI 2WD MT…</div>
	                	<div class="service-box-strong">558 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-cr-110kw-joy-9431422.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09431422_1/1583140815" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-cr-110kw-joy-9431422.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2,0 TDi CR 110kW JOY</div>
	                	<div class="service-box-strong">359 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-serviska-19980570.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19980570_1/1588607690" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-serviska-19980570.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>2,0 TDi DSG *SERVISKA*</div>
	                	<div class="service-box-strong">278 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/nove-narozena-miminka-na-olomoucku-26-tyden-2020-20200627.html"  title="číst článek: Nově narozená miminka na Olomoucku - 26. týden 2020" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/00/miminka-prostejovsko-26-tyden-06_denik-210-3x2.jpg" width="210" height="140" alt="Tobiáš Rifler, Olomouc, narozen 23. června v Prostějově, míra 52 cm, váha 3650 g" title="Tobiáš Rifler, Olomouc, narozen 23. června v Prostějově, míra 52 cm, váha 3650 g" srcset="https://g.denik.cz/59/00/miminka-prostejovsko-26-tyden-06_denik-210-3x2.jpg 1x, https://g.denik.cz/59/00/miminka-prostejovsko-26-tyden-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nove-narozena-miminka-v-olomouckem-kraji-26-tyden-roku-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

        </div>
        <a href="/miminka/nove-narozena-miminka-na-olomoucku-26-tyden-2020-20200627.html"      
>
            <h3 class="box-article-title fs20">Nově narozená miminka na Olomoucku - 26. týden 2020</h3>
            <h4 class="box-article-perex fs16">Představujeme vám další fotogalerii nově narozených miminek. Tentokrát v galerii najdete 55…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/horizontar-49317271-wyu8zb.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Horizontář</h3>
				       	<div>Pracoviště: Nádražní č.p. 106, Červenka. Nástup…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-technik-51420303-whneg2.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Montážní technik</h3>
				       	<div>Pracoviště: Pavlovická č.p. 2/38, Olomouc. Nástup…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-kucharka--zacatek-49429899-wx4tvt.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Kuchař/kuchařka - začátek pracovní doby 3:30 hod.!!!</h3>
				       	<div>Pracoviště: Dvorská č.p.…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/domaci-souboj-s-karvinou-sanci-dostane-olomoucke-mladi-20200627.html"  title="číst článek: Domácí souboj s Karvinou? Šanci dostane olomoucké mládí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/e1/sport-olomouc-fotbal-fortuna-liga-sk-sigma-plzen2_denik-210-3x2.jpg" width="210" height="140" alt="SK Sigma. Látal jun." title="SK Sigma. Látal jun." srcset="https://g.denik.cz/43/e1/sport-olomouc-fotbal-fortuna-liga-sk-sigma-plzen2_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e1/sport-olomouc-fotbal-fortuna-liga-sk-sigma-plzen2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/domaci-souboj-s-karvinou-sanci-dostane-olomoucke-mladi-20200627.html"      
>
            <h3 class="box-article-title fs20">Domácí souboj s Karvinou? Šanci dostane olomoucké mládí</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Sigmy dohrávají sezonu FORTUNA:LIGY. Vzhledem k tomu, že záchranu už Hanáci mají…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/rozhodly-setiny-memorial-miroslava-hrabala-ovladl-slovak-volko-20200627.html"  title="číst článek: Rozhodly dvě setiny. Memoriál Miroslava Hrabala ovládl Slovák Volko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/38/atletika-velka-cena-mesta-olomouce-23_denik-210-3x2.jpg" width="210" height="140" alt="Ján Volko, Jan Veleba (vpravo)" title="Ján Volko, Jan Veleba (vpravo)" srcset="https://g.denik.cz/43/38/atletika-velka-cena-mesta-olomouce-23_denik-210-3x2.jpg 1x, https://g.denik.cz/43/38/atletika-velka-cena-mesta-olomouce-23_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velka-cena-mesta-olomouce-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/ostatni_region/rozhodly-setiny-memorial-miroslava-hrabala-ovladl-slovak-volko-20200627.html"      
>
            <h3 class="box-article-title fs20">Rozhodly dvě setiny. Memoriál Miroslava Hrabala ovládl Slovák Volko</h3>
            <h4 class="box-article-perex fs16">Perfektní souboj sprinterů ozdobil Velkou cenu města Olomouce v atletice. Memoriál Miroslava…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-u-parciku-3949154#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef7b74f546181.15508782.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-u-parciku-3949154#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Olomouc, U parčíku">Olomouc, U parčíku</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 050 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-olomouc-polivkova-3949014#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef66a632c0db8.42428716.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-olomouc-polivkova-3949014#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Olomouc, Polívkova">Olomouc, Polívkova</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-olomouc-skupova-3948975#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef6693d1f7692.23599423.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-olomouc-skupova-3948975#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Olomouc, Skupova">Olomouc, Skupova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deti-ze-zs-zeyerova-se-zapojily-do-souteze-souboj-ctenaru-20200622.html"  title="číst článek: Děti ze ZŠ Zeyerova se zapojily do soutěže Souboj čtenářů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/7a/souboj-ctenaru-3_denik-210-3x2.jpg" width="210" height="140" alt="Soutěž Souboj čtenářů" title="Soutěž Souboj čtenářů" srcset="https://g.denik.cz/43/7a/souboj-ctenaru-3_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7a/souboj-ctenaru-3_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/deti-ze-zs-zeyerova-se-zapojily-do-souteze-souboj-ctenaru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/deti-ze-zs-zeyerova-se-zapojily-do-souteze-souboj-ctenaru-20200622.html"      
>
            <h3 class="box-article-title fs20">Děti ze ZŠ Zeyerova se zapojily do soutěže Souboj čtenářů</h3>
            <h4 class="box-article-perex fs16">Již počtvrté se ZŠ Zeyerova v Olomouci zapojila do soutěže ve znalosti obsahu knih určené pro…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bilance-bourky-ctyricet-vyjezdu-hasice-opet-potrapily-mensi-toky-20200627.html"  title="číst článek: Bilance bouřky: čtyřicet výjezdů, hasiče opět potrápily menší toky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/19/olomouc-hasici-zasahy-03_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči v Olomouckém kraji měli v noci na sobotu napilno - vyjížděli ke čtyřem desítkám zásahů. Nejčastěji čerpali vodu ze zatopených sklepů. Nejvíce zásahů bylo na Prostějovsku a Olomoucku." title="Hasiči v Olomouckém kraji měli v noci na sobotu napilno - vyjížděli ke čtyřem desítkám zásahů. Nejčastěji čerpali vodu ze zatopených sklepů. Nejvíce zásahů bylo na Prostějovsku a Olomoucku." srcset="https://g.denik.cz/43/19/olomouc-hasici-zasahy-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/19/olomouc-hasici-zasahy-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hasici-v-olomouckem-kraji-meli-v-noci-na-sobotu-napilno.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/bilance-bourky-ctyricet-vyjezdu-hasice-opet-potrapily-mensi-toky-20200627.html"      
>
            <h3 class="box-article-title fs20">Bilance bouřky: čtyřicet výjezdů, hasiče opět potrápily menší toky</h3>
            <h4 class="box-article-perex fs16">Čerpání vody ze sklepů, popadané stromy, zaplavený podjezd, ale také obavy z toho, že se zopakují…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/upal-prujem-klistata-lekar-radi-jak-na-letni-strasti-20200627.html"  title="číst článek: Úpal, průjem, klíšťata. Olomoucký lékař radí, jak na letní strasti" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/6d/olomouc-zdravotnictvi-prevence_denik-210-3x2.jpg" width="210" height="140" alt="MUDr. Milan Provazník, Poliklinika AGEL Olomouc" title="MUDr. Milan Provazník, Poliklinika AGEL Olomouc" srcset="https://g.denik.cz/43/6d/olomouc-zdravotnictvi-prevence_denik-210-3x2.jpg 1x, https://g.denik.cz/43/6d/olomouc-zdravotnictvi-prevence_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mudr-milan-provaznik-poliklinika-agel-olomouc.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/upal-prujem-klistata-lekar-radi-jak-na-letni-strasti-20200627.html"      
>
            <h3 class="box-article-title fs20">Úpal, průjem, klíšťata. Olomoucký lékař radí, jak na letní strasti</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Prázdniny jsou tady a s nimi i každoročně připomínaná prevence úrazů, úpalů a dalších…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/mini-for-model-laka-na-letadla-lode-vlacky-a-rakety-uz-o-vikendu-20200624.html"  title="číst článek: Mini For Model láká na letadla, lodě, vláčky a rakety. Už o víkendu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/80/olomouc-for-model-vystaviste-flora-modelari-19_denik-210-3x2.jpg" width="210" height="140" alt="Modelář Petr Šebesta postavil plovoucí maketu vlajkové lodi korzára sira Francise Draka - Golden Hind (Zlatá laň)." title="Modelář Petr Šebesta postavil plovoucí maketu vlajkové lodi korzára sira Francise Draka - Golden Hind (Zlatá laň)." srcset="https://g.denik.cz/43/80/olomouc-for-model-vystaviste-flora-modelari-19_denik-210-3x2.jpg 1x, https://g.denik.cz/43/80/olomouc-for-model-vystaviste-flora-modelari-19_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vystava-modelaru-na-olomouckem-vystavisti-flora.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/mini-for-model-laka-na-letadla-lode-vlacky-a-rakety-uz-o-vikendu-20200624.html"      
>
            <h3 class="box-article-title fs20">Mini For Model láká na letadla, lodě, vláčky a rakety. Už o víkendu</h3>
            <h4 class="box-article-perex fs16">Milovníci modelů dopravních prostředků všech druhů a zajímavých sběratelských exponátů mohou v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/historik-vit-machalek-emil-hacha-rozhovor-20200626.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e2/emil-hacha-4-prezident_denik-120-3x2.jpg" width="120" height="80" alt="Prezident Emil Hácha" title="Prezident Emil Hácha" srcset="https://g.denik.cz/1/e2/emil-hacha-4-prezident_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e2/emil-hacha-4-prezident_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/historik-vit-machalek-emil-hacha-rozhovor-20200626.html" tabindex="-1" title="číst článek: Historik Vít Machálek: Emil Hácha? Jeho lidskost kontrastuje s nelidskostí doby" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Historik Vít Machálek: Emil Hácha? Jeho lidskost kontrastuje s nelidskostí doby</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20200627.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirus - Ilustrační foto" title="Koronavirus - Ilustrační foto" srcset="https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-120-3x2.jpg 1x, https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20200627.html" tabindex="-1" title="číst článek: ON-LINE: V sobotu dosud přibylo 126 nových případů koronaviru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V sobotu dosud přibylo 126 nových případů koronaviru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/milada-horakova-justicni-vrazda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e7/milada_horakova_1_denik-120-3x2.jpg" width="120" height="80" alt="Milada Horáková před soudem" title="Milada Horáková před soudem" srcset="https://g.denik.cz/1/e7/milada_horakova_1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e7/milada_horakova_1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/milada-horakova-justicni-vrazda.html" tabindex="-1" title="číst článek: Nejhorší justiční vražda. Smrt Milady Horákové se dotkla Einsteina i Churchilla" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejhorší justiční vražda. Smrt Milady Horákové se dotkla Einsteina i Churchilla</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pohyb-je-nezbytna-podminka-zdraveho-vyvoje-ditete-ma-ho-dostatek-20200624.html" tabindex="-1" title="číst článek: Pohyb je nezbytná podmínka zdravého vývoje dítěte. Má ho dostatek?">
			        <h3 class="ugc-promo__article-title">Pohyb je nezbytná podmínka zdravého vývoje dítěte. Má ho dostatek?</h3>
			    </a>
				<a href="/ctenar-reporter/deti-ze-zs-zeyerova-se-zapojily-do-souteze-souboj-ctenaru-20200622.html" tabindex="-1" title="číst článek: Děti ze ZŠ Zeyerova se zapojily do soutěže Souboj čtenářů">
			        <h3 class="ugc-promo__article-title">Děti ze ZŠ Zeyerova se zapojily do soutěže Souboj čtenářů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459738560"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c695be1b160a7ed2f980d1745378101e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proti bolestem zad" target="_blank">
                <h3 class="box-article-title fs16">Proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d120ee257811b47a02a9b03276a7078a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bílý sex: skoncujte s útoky na ledničku!" target="_blank">
                <h3 class="box-article-title fs16">Bílý sex: skoncujte s útoky na ledničku!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nezamestnanost-i-ceny-leti-vzhuru-tato-odvetvi-jsou-ohrozena-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e5f1e8da3fc3cecdd244ebf79e1b903f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nezamestnanost-i-ceny-leti-vzhuru-tato-odvetvi-jsou-ohrozena-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nezaměstnanost i ceny letí vzhůru. Tato odvětví jsou ohrožená nejvíc!" target="_blank">
                <h3 class="box-article-title fs16">Nezaměstnanost i ceny letí vzhůru. Tato odvětví jsou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-covid-19-jsou-v-ohrozeni-letni-brigady-sehnat-privydelek-bude-tezsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e48e81e1519e65e1ca436387e4aaaf3b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-covid-19-jsou-v-ohrozeni-letni-brigady-sehnat-privydelek-bude-tezsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli Covid-19 jsou v ohrožení letní brigády. Sehnat přivýdělek bude těžší" target="_blank">
                <h3 class="box-article-title fs16">Kvůli Covid-19 jsou v ohrožení letní brigády. Sehnat…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-muz.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0f/bohdalova-d200511sy4u91_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/0f/bohdalova-d200511sy4u91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0f/bohdalova-d200511sy4u91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-muz.html" tabindex="-1" title="číst článek: Obrovské zklamání Jiřiny Bohdalové: Přišla o lásku kvůli milence!"      target="_blank"
>
            <h3 class="box-article-title fs16">Obrovské zklamání Jiřiny Bohdalové: Přišla o lásku kvůli milence!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/katerina-bartkova-priliv-odliv.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/bartkova-d200627zskd91_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Bartková" title="Kateřina Bartková" srcset="https://g.denik.cz/56/e0/bartkova-d200627zskd91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/bartkova-d200627zskd91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/katerina-bartkova-priliv-odliv.html" tabindex="-1" title="číst článek: Kauza &quot;influencerka, co nezná příliv&quot; pokračuje: Rizikové těhotenství a žaloby!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kauza "influencerka, co nezná příliv" pokračuje: Rizikové těhotenství a žaloby!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-abrham-zivotopis-30000624.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám" title="Josef Abrhám" srcset="https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2.jpg 1x, https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-abrham-zivotopis-30000624.html" tabindex="-1" title="číst článek: Josef Abrhám: Kdo ve skutečnosti je pan Krbec, primář Blažej či prchající vrchní"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Abrhám: Kdo ve skutečnosti je pan Krbec, primář Blažej či prchající vrchní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-dlouhy-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2.png" width="120" height="80" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" srcset="https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2.png 1x, https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-dlouhy-2020.html" tabindex="-1" title="číst článek: 10 let od smrti Vladimíra Dlouhého: Ve svém životě by neměnil nic, říká vdova"      target="_blank"
>
            <h3 class="box-article-title fs16">10 let od smrti Vladimíra Dlouhého: Ve svém životě by neměnil nic, říká vdova</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/8/9/1/1801891-500-810.jpg" width="180" alt="Kaufland - Dlouhodobě výhodněji">
                    </div>
                    <div class="prometheus-text">
                        Kaufland - Dlouhodobě výhodněji
                        <div class="prometheus-date">27.06. - 27.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/7/9/8/2/1827982-500-810.jpg" width="180" alt="Globus - Léto v přírodě">
                    </div>
                    <div class="prometheus-text">
                        Globus - Léto v přírodě
                        <div class="prometheus-date">11.06. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/1/4/3/6/1851436-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">24.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/2/0/8/4/1852084-500-810.jpg" width="180" alt="PENNY MARKET - Hurá na dovolenou">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Hurá na dovolenou
                        <div class="prometheus-date">25.06. - 08.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka--zacatek-49429899-wx4tvt.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kuchař/kuchařka - začátek pracovní doby 3:30 hod.!!!, 35 000 Kč">
				       	Kuchař/kuchařka - začátek pracovní doby 3:30 hod.!!!, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-v-zivocisne-51452175-wstqj6.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocný pracovník v živočišné výrobě, 20 000 Kč">
				       	Pomocný pracovník v živočišné výrobě, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-projektu-51451783-wj98u9.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vedoucí projektu, 40 000 Kč">
				       	Vedoucí projektu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-51396033-w9afhc.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Uklízeč/ka, 17 070 Kč">
				       	Uklízeč/ka, 17 070 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-do-3-5t-51376711-wtabhh.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidič do 3,5t, 27 000 Kč">
				       	Řidič do 3,5t, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-dohledoveho-49314635-wd2x48.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Operátor/ka dohledového pracoviště, 25 000 Kč">
				       	Operátor/ka dohledového pracoviště, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-chladirenskych-49371953-w7u2re.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Mechanik chladírenských systému, 32 000 Kč">
				       	Mechanik chladírenských systému, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-recepcni-51466445-wwt685.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Asistent/ka, recepční, 30 000 Kč">
				       	Asistent/ka, recepční, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-Booster-SUV-15907501237780.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Vitara nové vozidlo, servisní knížka">
			          	Suzuki Vitara nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/OUTBACK/OUTBACK-2-0-D-COMFO-Kombi-159283465984692.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru OUTBACK první majitel, servisní knížka, koupeno v CZ">
			          	Subaru OUTBACK první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-103-Kombi-159100397754219.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v A, nehavarované">
			          	Volkswagen Golf servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-CR-Sedan-Limuzina-159178358469726.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TD-Kombi-159307037709557.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2TSi-Hatc-Hatchback-15650155987250.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/XV/XV-ACTIVE-1-6i-Hatchback-15919777236880.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru XV nové vozidlo, servisní knížka">
			          	Subaru XV nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-2-0-CDTi-12-Kombi-15843493418090.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v CZ">
			          	Opel Zafira první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-serviska-19980570.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDi DSG *SERVISKA*">
			          	Volkswagen Passat 2,0 TDi DSG *SERVISKA*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-5-dci-faktury-7mist-19980683.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Grand Scénic 1,5 dCi *FAKTURY*7míst">
			          	Renault Grand Scénic 1,5 dCi *FAKTURY*7míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-cr-1-maj-style-15670731.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDI DSG, ČR, 1.Maj., Style">
			          	Škoda Octavia 2,0 TDI DSG, ČR, 1.Maj., Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/benzin/audi-a6-2-0-tfsi-185kw-s-tronic-matrix-8842578.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 2,0 TFSi 185kW S-TRONIC MATRIX">
			          	Audi A6 2,0 TFSi 185kW S-TRONIC MATRIX
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/van/nafta/citroen-berlingo-feel-1-5bhdi-130k-predvadeci-48490537.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo FEEL 1,5BHDI 130k - předváděcí">
			          	Citroën Berlingo FEEL 1,5BHDI 130k - předváděcí
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-2tsi-reference-14017035.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Leon 1.2TSi Reference">
			          	Seat Leon 1.2TSi Reference
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5tsi-evo-6g-maratonedition-17527496.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.5TSi EVO 6G MaratonEdition">
			          	Volkswagen Golf 1.5TSi EVO 6G MaratonEdition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-103kw-dsg-elegance-cr-5623523.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 TSI 103kW DSG ELEGANCE *ČR">
			          	Škoda Octavia 1.4 TSI 103kW DSG ELEGANCE *ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-olomouc-skupova-3948975#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olomouc, Skupova Prodej bytu 2+1">
			          	Olomouc, Skupova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-olomouc-jary-da-cimrmana-3948972#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olomouc, Járy da Cimrmana Pronájem bytu 1+1">
			          	Olomouc, Járy da Cimrmana Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-dolni-hejcinska-3948609#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olomouc, Dolní hejčínská Pronájem bytu 1+kk">
			          	Olomouc, Dolní hejčínská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-olomouc-cajkovskeho-3948574#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olomouc, Čajkovského Pronájem bytu 1+1">
			          	Olomouc, Čajkovského Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-olomouc-chodska-3948512#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olomouc, Chodská Pronájem domu">
			          	Olomouc, Chodská Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-litovel-3948464#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litovel Pronájem bytu 1+kk">
			          	Litovel Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-unicov-3948450#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uničov Prodej bytu 3+1">
			          	Uničov Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-unicov-mohelnicka-3947883#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uničov, Mohelnická Prodej bytu 3+1">
			          	Uničov, Mohelnická Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#olomoucky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593173158.js"></script>


<!-- https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html -->
<!-- https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html -->
<script>
	if("https:\/\/olomoucky.denik.cz\/zpravy-z-ceska\/senatni-volby-pirati.html" != window.location.href && "olomoucky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://olomoucky.denik.cz/zpravy-z-ceska/senatni-volby-pirati.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593173100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593173158.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593173158.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593173158.css">

</body>
</html>