
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil",
		'tag': ["housle", "Jaroslav Svěcený", "Litoměřice", "výstava", "koncert", "Česko", "Antonio Vivaldi", "Proboštov", "Teplice", "Koronavirus"],
		'author': 'Michaela Rozsypalová',
			'publishedDateTime': "2020-09-05T06:30:00+02:00",
        	'modifiedDateTime': "2020-09-05T06:30:00+02:00",
			'articleID': 1289200564,
			'back': "1289200564-13067-43",
		'image': "https:\/\/g.denik.cz\/11\/b2\/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/olomoucky.denik.cz\/galerie\/jaroslav-sveceny-20200902.html?photo=1&back=1289200564-13067-43",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/11\/b2\/jaroslav-sveceny-20200902-4_denik-150-3x2.jpg",
						'description': "Houslový virtuos Jaroslav Svěcený",
						'source': "Jadran Šetlík"
					},
					{
						'url': "https:\/\/g.denik.cz\/11\/eb\/jaroslav-sveceny-20200902-1_denik-150-3x2.jpg",
						'description': "Houslový virtuos Jaroslav Svěcený",
						'source': "Jadran Šetlík"
					},
					{
						'url': "https:\/\/g.denik.cz\/11\/78\/jaroslav-sveceny-20200902-2_denik-150-3x2.jpg",
						'description': "Houslový virtuos Jaroslav Svěcený při vystoupení s orchestrem Cigánski Diabli",
						'source': "archiv Jaroslava Svěceného"
					},
					{
						'url': "https:\/\/g.denik.cz\/11\/8b\/jaroslav-sveceny-20200902-3_denik-150-3x2.jpg",
						'description': "Houslový virtuos Jaroslav Svěcený",
						'source': "Jadran Šetlík"
					},
					{
						'url': "https:\/\/g.denik.cz\/11\/19\/jaroslav-sveceny-20200902-5_denik-150-3x2.jpg",
						'description': "Houslový virtuos Jaroslav Svěcený",
						'source': "Jadran Šetlík"
					}
			],
			'count': 5,
	    },
		'breadcrumb': [
			{'name':"Olomoucký deník", 'link':"olomoucky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/olomoucky.denik.cz\/spolecnost\/"},
			{'name':"Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil", 'link':"https:\/\/olomoucky.denik.cz\/spolecnost\/rozhovor-jaroslav-sveceny-20200905.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/olomoucky.denik.cz\/",
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html",
            "name": "www.denik.cz",
            "headline": "Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil",
            "description": "\/ROZHOVOR\/ Houslového virtuosa Jaroslava Svěceného není třeba dlouze představovat. Málokdo však ví, že kořeny jeho rodiny sahají do severočeského Proboštova u Teplic. Ostatně na sever Čech se rád vrací. Nedávno zahrál publiku v kadaňském domově seniorů. Na začátku září přiveze do Litoměřic festival Žhavé struny, kde představí i unikátní výstavu slavných houslí.",
            "articleBody":
                    "Na začátku září se v Litoměřicích uskuteční festival Žhavé struny, při kterém během tří dnů odehrajete tři koncerty. Na co se mohou diváci těšit?Tři celovečerní koncertní projekty a unikátní výstavu…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg",
                "description":"Houslový virtuos Jaroslav Svěcený",
                "name":"Houslový virtuos Jaroslav Svěcený"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/OlomouckyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-09-05T06:30:00+02:00",
            "dateModified": "2020-09-04T17:41:32+02:00",
            "datePublished": "2020-09-05T06:30:00+02:00",
            "keywords": "null",
            "genre": "Společnost",
            "author": {
                "@type": "Person",
                "name": "Michaela Rozsypalová"
            },
            "editor": {
                "@type": "Person",
                "name": "Michaela Rozsypalová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Olomoucký deník",
            "item": "https:\/\/olomoucky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Společnost",
            "item": "https:\/\/olomoucky.denik.cz\/spolecnost\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil",
            "item": "https:\/\/olomoucky.denik.cz\/spolecnost\/rozhovor-jaroslav-sveceny-20200905.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil - Olomoucký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Houslového virtuosa Jaroslava Svěceného není třeba dlouze představovat. Málokdo však ví, že kořeny jeho rodiny sahají do severočeského…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michaela Rozsypalová">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html">
	<meta property="og:title" content="Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil">
	<meta property="og:description" content="/ROZHOVOR/ Houslového virtuosa Jaroslava Svěceného není třeba dlouze představovat. Málokdo však ví, že kořeny jeho rodiny sahají do severočeského Proboštova u Teplic. Ostatně na sever Čech se rád vrací. Nedávno zahrál publiku v kadaňském domově seniorů. Na začátku září přiveze do Litoměřic festival Žhavé struny, kde představí i unikátní výstavu slavných houslí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil">
	<meta name="twitter:description" content="/ROZHOVOR/ Houslového virtuosa Jaroslava Svěceného není třeba dlouze představovat. Málokdo však ví, že kořeny jeho rodiny sahají do severočeského Proboštova u Teplic. Ostatně na sever Čech se rád vrací. Nedávno zahrál publiku v kadaňském domově seniorů. Na začátku září přiveze do Litoměřic festival Žhavé struny, kde představí i unikátní výstavu slavných houslí.">
	<meta property="og:image" content="https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Houslový virtuos Jaroslav Svěcený">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2020-09-05T06:30:00+02:00">
    <meta property="article:modified_time" content="2020-09-05T06:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1599657231.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1599654134.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1599654133.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1599654133.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1599654133.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/olomoucky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Folomoucky.denik.cz%2Fspolecnost%2Frozhovor-jaroslav-sveceny-20200905.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Folomoucky.denik.cz%2Fspolecnost%2Frozhovor-jaroslav-sveceny-20200905.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/rozhovor-jaroslav-sveceny-20200905.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion olomoucky_denik">

            <li>

                <a href="https://olomoucky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://olomoucky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://olomoucky.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://olomoucky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://olomoucky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'olomoucky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/rozhovor-jaroslav-sveceny-20200905.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://olomoucky.denik.cz/miminka/" class="text">Jedno hezčí než druhé. Podívejte se</a>
            <a href="#close" class="close" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jaroslav Svěcený: Někdy člověk musí padnout na dno, aby pochopil</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">5.9.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html&text=Jaroslav%20Sv%C4%9Bcen%C3%BD%3A%20N%C4%9Bkdy%20%C4%8Dlov%C4%9Bk%20mus%C3%AD%20padnout%20na%20dno%2C%20aby%20pochopil&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fspolecnost%2Frozhovor-jaroslav-sveceny-20200905.html&subject=Jaroslav%20Sv%C4%9Bcen%C3%BD%3A%20N%C4%9Bkdy%20%C4%8Dlov%C4%9Bk%20mus%C3%AD%20padnout%20na%20dno%2C%20aby%20pochopil">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/ROZHOVOR/ Houslového virtuosa Jaroslava Svěceného není třeba dlouze představovat. Málokdo však ví, že kořeny jeho rodiny sahají do severočeského Proboštova u Teplic. Ostatně na sever Čech se rád vrací. Nedávno zahrál publiku v kadaňském domově seniorů. Na začátku září přiveze do Litoměřic festival Žhavé struny, kde představí i unikátní výstavu slavných houslí.</p>

<div class="article-multimedium">
        <a href="/galerie/jaroslav-sveceny-20200902.html?photo=1&amp;back=1289200564-13067-43">
            <img src="https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg" width="630" height="354" alt="Houslový virtuos Jaroslav Svěcený" title="Houslový virtuos Jaroslav Svěcený" class="multimedium-img" srcset="https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9.jpg 1x, https://g.denik.cz/11/b2/jaroslav-sveceny-20200902-4_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jaroslav-sveceny-20200902.html?back=1289200564-13067-43&amp;photo=2">
                            <img src="https://g.denik.cz/11/eb/jaroslav-sveceny-20200902-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/11/eb/jaroslav-sveceny-20200902-1_denik-150-3x2.jpg 1x, https://g.denik.cz/11/eb/jaroslav-sveceny-20200902-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jaroslav-sveceny-20200902.html?back=1289200564-13067-43&amp;photo=3">
                            <img src="https://g.denik.cz/11/78/jaroslav-sveceny-20200902-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/11/78/jaroslav-sveceny-20200902-2_denik-150-3x2.jpg 1x, https://g.denik.cz/11/78/jaroslav-sveceny-20200902-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jaroslav-sveceny-20200902.html?back=1289200564-13067-43&amp;photo=4">
                            <img src="https://g.denik.cz/11/8b/jaroslav-sveceny-20200902-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/11/8b/jaroslav-sveceny-20200902-3_denik-150-3x2.jpg 1x, https://g.denik.cz/11/8b/jaroslav-sveceny-20200902-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jaroslav-sveceny-20200902.html?back=1289200564-13067-43&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Houslový virtuos Jaroslav Svěcený
        <span class="description-autor">
             | 
            Foto: Jadran Šetlík
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Na začátku září se v Litoměřicích uskuteční festival Žhavé struny, při kterém během tří dnů odehrajete tři koncerty. Na co se mohou diváci těšit?</strong><br>Tři celovečerní koncertní projekty a unikátní výstavu slavných houslí 17. až 20. století. 4. září zahajujeme koncertně divadelním projektem Na Vivaldiho! V sobotu 5. září zahrajeme spolu s naprosto špičkovými akordeonisty emotivní tango nuevo Astora Piazzolly a jeho pokračovatelů, které nečekaně plynule proložíme pohádkovou hudbou Václava Trojana a v neděli večer se Litoměřicemi prožene muzikantský uragán v podobě našeho česko-slovenského projektu Jaroslav Svěcený a Cigánski Diabli.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Hned při úvodním galavečeru v divadle Karla Hynka Máchy se představíte v roli Vivaldiho. Role Anny Giro a Camilly Vivaldi ztvární herečka Zdena Žádníková Volencová. Jak vznikl tento netradiční hudebně-divadelní vhled do života génia a jaké jeho skladby zazní?</strong><br>Scénář k projektu Na Vivaldiho! napsala právě herečka Dejvického divadla Zdeňka Žádníková Volencová, se kterou dlouhodobě spolupracuji i na jiných projektech spojených s mluveným slovem. V průběhu večera se hudebníci stávají i herci, Zdeňka zde má hereckou dvojroli a zároveň hraje na příčnou flétnu, neboť je žákyní naší výborné flétnistky Magdaleny Tůmové Bílkové. Jsou to s jemným humorem podané zajímavé, hrané příběhy ze života Antonia Vivaldiho, které propojují jeho slavné i méně známé skladby: Čtvero ročních dob, Concerto in D, Koncert pro dvoje housle a orchestr a-moll, flétnový koncert F-Dur… Já budu hrát na slavné housle od Giuseppe Guarneriho.</p>
<p><strong>Na festivalu Žhavé struny budou mít návštěvníci možnost vidět i exkluzivní výstavu slavných houslí s vaším komentářem. Jaké kousky budou v Litoměřicích k vidění?</strong><br>Uvidí opravdové klenoty! Italské housle 17.-20. století od Guarneriho, Guadagniniho, Ruggeriho, Rogeriho, Scarampelly, Roccy, Fioriniho, housle z ranného období z dílny Stradivariho, francouzské housle J. B. Vuillauma, který byl nazýván "pařížský Stradivari". Dále originál houslí nejslavnějšího německého mistra všech dob Jacoba Stainera a řadu dalších exponátů. Moje komentované prohlídky budou spojené i se zvukovými ukázkami, a tak budou moci návštěvníci výstavy i v krátkém sledu porovnat rozdíly ve zvuku jednotlivých nástrojů. Lidé si budou moci přinést i svoje housle, já jim samozřejmě rád o nich povím vše, co budu vědět, a poradím.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://decinsky.denik.cz/z-regionu/duk-pojizdna-kancelar-20200902.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/27/pojizdna-kancelar-duk-20200902-1_denik-150-3x2.jpg" width="150" height="100" alt="Představení pojízdné informační kanceláře Dopravy Ústeckého kraje" title="Představení pojízdné informační kanceláře Dopravy Ústeckého kraje" srcset="https://g.denik.cz/54/27/pojizdna-kancelar-duk-20200902-1_denik-150-3x2.jpg 1x, https://g.denik.cz/54/27/pojizdna-kancelar-duk-20200902-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Novinka: Obce bude objíždět pojízdná informační kancelář Dopravy Ústeckého kraje</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Kolik houslí máte ve své sbírce. A vzpomenete si ještě na ty úplně první?</strong><br>Já početnou sbírku nemám, je to celkem dvanáct nástrojů. Mám však možnost si housle zapůjčovat od tuzemských a zahraničních investorů či sběratelů, kteří se na mě obrací, takže jsem celkově držel v ruce již přes tři tisíce houslí. A je to obří zážitek, to mně věřte! Ty první mně dal do ruky můj děda, bylo mi pět let.</p>
<p><strong>Ve vašich stopách jde vaše dcera Julie, která koncertuje po celém světě a patří mezi nejnadanější mladé houslistky. Jste na ni pyšný, zahrajete si někdy spolu?</strong><br>S Julinkou jsem hrával od dětství, pomáhal jí s jejím koncertováním, umožnil studia na Royal Academy of Music v Londýně, koupil krásné housle. Choval se asi jako každý milující táta. Julie je ale dnes již samostatná jednotka. V dubnu jí bylo 26 let. Koncertuje a buduje si svoji dráhu a já jí mohu jen popřát, aby jí vše vycházelo. Ale určitě si spolu v budoucnu opět zahrajeme.</p>
<div class="video-container video-wrap inserted-video"><iframe id="youtube_23dKxQGqIEM" class="video-youtube" data-title="Youtube - 23dKxQGqIEM" data-type="youtube" data-video="23dKxQGqIEM" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/23dKxQGqIEM" style="border:0" allowfullscreen></iframe></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p><em><strong>Theme from Schindler's List - Jaroslav Svěcený &amp; Julie Svěcená violin solo </strong> Zdroj: YouTube.com/marecamvideo</em></p>
<p><strong>Váš dědeček pochází ze severočeského Proboštova. Před čtyřmi lety jste obec navštívil. Podíval jste se do ní poté ještě znova?</strong><br>Moje maminka se díky tomu narodila v Teplicích. V Proboštově jsem už koncertoval a chystám se ho opět navštívit ještě letos. Děda tam postavil domek, vedl hudební školu, dělal koncerty, byl v tamním Sokole. Myslím, že těch genů mám po něm docela dost <em>(smích)</em>. Potom přišel rok 1938 a děda byl nucen i s rodinou "emigrovat do vnitrozemí".</p>
<p><strong>Stejně jako všechny umělce, i vás zasála koronakrize a jí způsobený kulturní útlum. Jak jste toto nelehké období prožíval? Ví se o vás například, že jste během té doby dokonce rozvážel roušky do nemocnic a dalších zařízení.</strong><br>Ano, rozvážel jsem roušky do nemocnic. Byly zdarma a nemocnice je potřebovaly. Dělal jsem streamové koncerty, natáčel nová alba, psal posudky na smyčcové hudební nástroje a publikaci o houslích. Jako OSVČ se aktivně zajímal o vývoj situace, která dodnes vykazuje prazvláštní jevy a stavy. Přeji si jen, aby toto chaotické bubákování postupně vymizelo a začalo se vše smysluplně, koncepčně a soustředěně řešit. Příliš rozevřené nůžky ve společnosti historicky nevedly nikdy k ničemu dobrému. Ten útlum totiž není pouze kulturní, jak všichni víme… Jsem aktivní člověk, tak se opravdu nenechám odradit, natož zastrašit nějakými mediálními bláboly. Tím chci říct, že takzvaná doba koronavirová je doba poučná a má řešení, o jehož pozitivní dopady se všichni musíme zasadit.</p>
<p><strong>V charitativní činnosti jste byl aktivní i před epidemií koronaviru. Jaké projekty podporujete?</strong><br>Už 18 let podporuji činnost Akce Cihla, což je celostátní sbírka, která pomáhá našim mentálně postiženým dospělým občanům. Dále jsem patronem NF Umění doprovázet, který nakupuje věci důležité pro činnost hospiců v České republice, Nadační fond Dejme dětem šanci, který pomáhá talentovaným dětem z dětských domovů, spolupracuji s Kontem Bariéry a mnohými dalšími subjekty.</p>
<p><strong>Jste zvyklý hrát ve světových koncertních halách. Přesto se nezdráháte zahrát pro potěšení i seniorům v domovech důchodců. Jako tomu bylo nedávno například v domově v Kadani. Co pro vás tato vystoupení znamenají?</strong><br>Jsem dlouholetým patronem čtyř nadačních fondů, charitativními koncertními projekty je protkán můj celoroční program. Dej a bude Ti dáno. Pomoz a bude Ti pomoženo. Trvalý kontakt s lidmi, kteří vykonávají tuto práci, je nesmírně užitečný a drží člověka nohama pevně na zemi. Vytváří vám v podstatě takovou životní balanc a jasně dává najevo, že jste na tomto světě jenom na návštěvě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://decinsky.denik.cz/z-regionu/dezinfekcni-brany-velke-brezno-20200901.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/36/koronavirus-ram-vded-20200901-5_denik-150-3x2.jpg" width="150" height="100" alt="Firma VDED vyrábí ve Velkém Březně dezinfekční brány" title="Firma VDED vyrábí ve Velkém Březně dezinfekční brány" srcset="https://g.denik.cz/54/36/koronavirus-ram-vded-20200901-5_denik-150-3x2.jpg 1x, https://g.denik.cz/54/36/koronavirus-ram-vded-20200901-5_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">S virem si brána poradí okamžitě. Nová zařízení vyrábějí ve Velkém Březně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Patříte zároveň mezi vyhledávaného soudního znalce smyčcových hudebních nástrojů. Jak často tuto činnost vykonáváte?</strong><br>Znalectví se stalo trvalou součástí mého života. Původně koníček od dětství, ale dnes již druhé zaměstnání, neboť ho vykonávám na mezinárodní bázi. Výstavu unikátních houslí v Litoměřicích jsem připravil jako znalec, který využil odborných kontaktů, a tak může návštěvníkům výstavy nabídnout špičkovou kolekci, která se dosud na území České republiky nevystavovala. Do mého pražského ateliéru přijíždějí lidé s nástroji nejen z celého Česka, ale i z řady zemí Evropy a dalších světadílů. Je to navíc obor, který, jak festival Žhavé struny dokazuje, mohu spojit s mojí koncertní činností.</p>
<p><strong>Váš koncertní program na následující měsíce je opravdu nabitý. Stihnete vůbec odpočívat?</strong><br>Takový je můj život – nabitý. Víte, 9. března jsem se vracel z koncertování v Peru a Ecuadoru. Když jsem se probudil desátého v Praze, tak se vše díky jakémusi prapodivnému viru zastavilo. Teď koncertuji na plné obrátky, ale plánuji se zvláštním pocitem, že plíživý, dnes již těžce zpolitizovaný koronavir, pořád někde číhá. Mnozí se na něj vymlouvají, většina jeho dopady těžce trpí a jsou i tací, kteří na něm bez skrupulí vydělávají. Kultura je pro nás něco, čím se v zahraničí chlubíme, ale jakmile nastane problém, tak je politicky zbytná. Lidé, kteří přicházejí na koncerty, mě však spolehlivě naladí do pozitivního módu, takže se nenechám jen tak něčím ovlivnit. Odpočívat dovedu, ale workholik, což nepochybně jsem, si to musí naplánovat. Tak plánuji…</p>
<p><strong>V loňském roce jste prožil nelehké období. Jak se nyní cítíte?</strong><br>Mohu říci, že jsem v plné síle a cítím se výborně. Housle jako terapie ve spojení s opravdovými přáteli se ukázaly jako hojivé propojení. Lekce života mně utřídila myšlenky, obnažila mezilidské vztahy a poté ukázala další cestu. Někdy člověk musí padnout na dno, aby pochopil.<em> (Jaroslav Svěcený v loňském roce podstoupil složitou urologickou operaci, trápily ho i psychické potíže - pozn. red.)</em></p>
<p><strong>Na začátku prosince vám bude šedesát let. Plánuje už oslavy a koncerty k této příležitosti?</strong><br>Připravujeme malou sérii ryze kulatinových koncertů s názvem Jaroslav Svěcený 60, která bude kulminovat 14. listopadu pražským galavečerem ve Smetanově síni Obecního domu, na kterém vystoupí opravdu exkluzivní hosté (Miro Žbirka, Vašo Patejdl, Michal Pavlíček a samozřejmě výrazné osobnosti klasické hudby). Celý život pilně pracuji, protože mě muzika a historie houslí naplňuje, dodává energii. Jedu v rychlíku, kde roky přibývají na každé zastávce. Ale jsem rád, že dělám obor, který mě opravdu nesmírně baví. Těším se na setkání s posluchači a diváky na Žhavých strunách v krásných Litoměřicích!</p>
<p class="rastr-sedy-l"><strong>Jaroslav Svěcený</strong><br>Narodil se 8. prosince 1960 v Hradci Králové. Patří mezi nejvýznamnější a nejznámější současné české houslisty. Je zároveň uznávaným znalcem historie a stavby houslí významných houslařů 17. až 21. století a díky svým znalostem se stal vyhledávaným soudním znalcem v oboru smyčcové hudební nástroje. Je velice aktivní i v charitativní činnosti.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michaela-rozsypalova-1876.html">Michaela Rozsypalová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.9.2020</span>
    <a href="/diskuse/nova/Mvd4Y.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/spolecnost/rozhovor-jaroslav-sveceny-20200905.html&text=Jaroslav%20Sv%C4%9Bcen%C3%BD%3A%20N%C4%9Bkdy%20%C4%8Dlov%C4%9Bk%20mus%C3%AD%20padnout%20na%20dno%2C%20aby%20pochopil&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fspolecnost%2Frozhovor-jaroslav-sveceny-20200905.html&subject=Jaroslav%20Sv%C4%9Bcen%C3%BD%3A%20N%C4%9Bkdy%20%C4%8Dlov%C4%9Bk%20mus%C3%AD%20padnout%20na%20dno%2C%20aby%20pochopil">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: housle" href="/tagy/housle-5603.html">housle, </a></li>
                    <li><a title="Štítek: Jaroslav Svěcený" href="/tagy/jaroslav-sveceny-267.html">Jaroslav Svěcený, </a></li>
                    <li><a title="Štítek: Litoměřice" href="/tagy/litomerice-212.html">Litoměřice, </a></li>
                    <li><a title="Štítek: výstava" href="/tagy/vystava-95.html">výstava, </a></li>
                    <li><a title="Štítek: koncert" href="/tagy/koncert-367.html">koncert, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Antonio Vivaldi" href="/tagy/antonio-vivaldi-869.html">Antonio Vivaldi, </a></li>
                    <li><a title="Štítek: Proboštov" href="/tagy/probostov-4968.html">Proboštov, </a></li>
                    <li><a title="Štítek: Teplice" href="/tagy/teplice-293.html">Teplice, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1459951107,4002515354,4004587204,3362875890,1205940064,34070140,4125622338,3388407826,3464708003"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/stoleta-sigma-pokrtila-film-podivejte-se-role-se-ujal-petr-ulicny-20200909.html"  title="číst článek: Sigma pokřtila film ke 100 letům. Dorazily legendy, Hapal byl nadšený" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/82/olomouc-fotbal-krest-film-sigma-stoleta-31_denik-210-3x2.jpg" width="210" height="140" alt="Křest filmu Sigma Stoletá proběhl v Olomouci" title="Křest filmu Sigma Stoletá proběhl v Olomouci" class="box-article-img" srcset="https://g.denik.cz/43/82/olomouc-fotbal-krest-film-sigma-stoleta-31_denik-210-3x2.jpg 1x, https://g.denik.cz/43/82/olomouc-fotbal-krest-film-sigma-stoleta-31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krest-filmu-sigma-stoleta-probehl-v-olomouci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/fotbal_region/stoleta-sigma-pokrtila-film-podivejte-se-role-se-ujal-petr-ulicny-20200909.html"      
>
            <h3 class="box-article-title fs20">Sigma pokřtila film ke 100 letům. Dorazily legendy, Hapal byl nadšený</h3>
            <h4 class="box-article-perex fs16">Tolik fotbalových osobností na jednom místě! Multikino Premier Cinemas v olomoucké obchodní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nakaza-koronavirus-covid-olomoucky-kraj-2020.html"  title="číst článek: Covid na Olomoucku: Nárůst se čekal, hned nepanikařte, zní z hygieny" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/49/ostrava-rousky-covid-nakupni-centrum-dpo-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/49/ostrava-rousky-covid-nakupni-centrum-dpo-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/49/ostrava-rousky-covid-nakupni-centrum-dpo-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/covid-na-olomoucku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/covid-na-olomoucku-narust-se-cekal-hned-nepanikarte-zni-z-hygieny.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zpravy_region/nakaza-koronavirus-covid-olomoucky-kraj-2020.html"      
>
            <h3 class="box-article-title fs20">Covid na Olomoucku: Nárůst se čekal, hned nepanikařte, zní z hygieny</h3>
            <h4 class="box-article-perex fs16">Přes 200 nakažených novým koronavirem aktuálně evidují hygienici v Olomouckém kraji. Za úterý…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-laguna/kombi/nafta/renault-laguna-2-0-dci-cr-1-majitel-15670941.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15670941_1/1586172234" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-laguna/kombi/nafta/renault-laguna-2-0-dci-cr-1-majitel-15670941.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Laguna</h3>
	                   	<div>2,0 DCi, ČR, 1.Majitel</div>
	                	<div class="service-box-strong">159 877 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-316-d-navi-aut-1-majitel-dph-7830450.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07830450_1/1599488294" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-316-d-navi-aut-1-majitel-dph-7830450.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>316 D NAVI  AUT. 1…</div>
	                	<div class="service-box-strong">314 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i10/hatchback/lpg/hyundai-i10-1-0-lpg-family-club-klima-cr-5624304.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05624304_1/1598442505" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i10/hatchback/lpg/hyundai-i10-1-0-lpg-family-club-klima-cr-5624304.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai i10</h3>
	                   	<div>1.0 LPG FAMILY+ CLUB…</div>
	                	<div class="service-box-strong">148 800 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/miss-ok-2020-finalistky-miss-opravdova-krasa.html"  title="číst článek: Kdo bude nejkrásnější středoškolačkou? Tady jsou finalistky MissOK" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/90/missok-111-6-99_denik-210-3x2.jpg" width="210" height="140" alt="Casting Miss OK 2020, soutěže krásy pro studentky středních škol v olomouckém OC Šantovka" title="Casting Miss OK 2020, soutěže krásy pro studentky středních škol v olomouckém OC Šantovka" class="box-article-img" srcset="https://g.denik.cz/43/90/missok-111-6-99_denik-210-3x2.jpg 1x, https://g.denik.cz/43/90/missok-111-6-99_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/finalistky-miss-ok-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
        <a class="box-article-tag" href="/diskuse/kdo-bude-nejkrasnejsi-stredoskolackou-tady-jsou-finalistky-missok.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>


        </div>
        <a href="/zpravy_region/miss-ok-2020-finalistky-miss-opravdova-krasa.html"      
>
            <h3 class="box-article-title fs20">Kdo bude nejkrásnější středoškolačkou? Tady jsou finalistky MissOK</h3>
            <h4 class="box-article-perex fs16">Soutěž o středoškolskou královnu krásy Miss OK 2020 už zná své finalistky. Rozhodl o tom casting…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridic-c-e-plato-vnitro-53191707-wdbj3r.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řidič C+E Plato vnitro</h3>
				       	<div>Pracoviště: Holická č.p. 1004/29, Olomouc. První…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/krmivar-ka-53188521-wnwmxd.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Krmivář/ka</h3>
				       	<div>Pracoviště: Středisko Haňovice, Haňovice č.p. 18.…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridic-ka-c-e-52920809-wy4ypg.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řidič/ka C+E</h3>
				       	<div>Pracoviště: Pravidelné přepravy do Beneluxu a…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-olomouckem-namesti-rozkvetl-kvetinovy-koberec-takto-vypada-20200909.html"  title="číst článek: Na olomouckém náměstí rozkvetl květinový koberec. Takto vypadá" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/f6/centrum-mesta-ozivuje-kvetinovy-koberec-02111_denik-210-3x2.jpg" width="210" height="140" alt="Květinový koberec na Horním náměstí v Olomouci" title="Květinový koberec na Horním náměstí v Olomouci" class="box-article-img" srcset="https://g.denik.cz/43/f6/centrum-mesta-ozivuje-kvetinovy-koberec-02111_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f6/centrum-mesta-ozivuje-kvetinovy-koberec-02111_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvetinovy-koberec-na-hornim-namesti-v-olomouci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/na-olomouckem-namesti-rozkvetl-kvetinovy-koberec-takto-vypada-20200909.html"      
>
            <h3 class="box-article-title fs20">Na olomouckém náměstí rozkvetl květinový koberec. Takto vypadá</h3>
            <h4 class="box-article-perex fs16">Květinový koberec s barokním motivem vznikl před olomouckou radnicí a Sloupem Nejsvětější Trojice…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nejhonosnejsi-budova-na-jesenicku-zari-do-kraje-podivejte-se-20200909.html"  title="číst článek: Nejhonosnější budova na Jesenicku září do kraje. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/1d/jesenik-slavnostni-rozsveceni-priessnitzova-sanatoria-lazne-10_denik-210-3x2.jpg" width="210" height="140" alt="Slavnostní  rozsvěcení Sanatoria Priessnitz v jesenických lázních" title="Slavnostní  rozsvěcení Sanatoria Priessnitz v jesenických lázních" class="box-article-img" srcset="https://g.denik.cz/58/1d/jesenik-slavnostni-rozsveceni-priessnitzova-sanatoria-lazne-10_denik-210-3x2.jpg 1x, https://g.denik.cz/58/1d/jesenik-slavnostni-rozsveceni-priessnitzova-sanatoria-lazne-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavnostni-rozsveceni-sanatoria-priessnitz-v-jesenickych-laznich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/nejhonosnejsi-budova-na-jesenicku-zari-do-kraje-podivejte-se-20200909.html"      
>
            <h3 class="box-article-title fs20">Nejhonosnější budova na Jesenicku září do kraje. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Nejvýraznější a nejhonosnější budova na Jesenicku, Sanatorium Priessnitz v jesenických lázních,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-olomouc-3970688#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5f59534dceb631.96442464.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-olomouc-3970688#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Olomouc">Olomouc</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">796 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-prichystalova-3970622#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f594ac3872671.35320545.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-prichystalova-3970622#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Olomouc, Přichystalova">Olomouc, Přichystalova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tesetice-3970250#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f57fcc843a700.36271932.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tesetice-3970250#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Těšetice">Těšetice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 480 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zajdete-se-podivat-na-vystavu-fotografii-do-olomoucke-katedraly-20200825.html"  title="číst článek: Zajděte se podívat na výstavu fotografií do olomoucké katedrály" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/81/vystava-v-katedrale-svateho-vaclava_denik-210-3x2.jpg" width="210" height="140" alt="Výstava v katedrále svatého Václava" title="Výstava v katedrále svatého Václava" class="box-article-img" srcset="https://g.denik.cz/43/81/vystava-v-katedrale-svateho-vaclava_denik-210-3x2.jpg 1x, https://g.denik.cz/43/81/vystava-v-katedrale-svateho-vaclava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/zajdete-se-podivat-na-vystavu-fotografii-do-olomoucke-katedraly-20200825.html"      
>
            <h3 class="box-article-title fs20">Zajděte se podívat na výstavu fotografií do olomoucké katedrály</h3>
            <h4 class="box-article-perex fs16">Ve spolupráci s Arcibiskupstvím olomouckým a Římskokatolickou farností svatého Václava Olomouc…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/sigma-olomouc-florent-poulolo.html"  title="číst článek: Sigma získala francouzskou posilu. Vyniká postavou a prací s míčem, říká kouč" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/35/fotbal-sigma-olomouc-florent-poulolo_denik-210-3x2.jpg" width="210" height="140" alt="Francouzský obránce Florent Poulolo se stal posilou olomoucké Sigmy." title="Francouzský obránce Florent Poulolo se stal posilou olomoucké Sigmy." class="box-article-img" srcset="https://g.denik.cz/43/35/fotbal-sigma-olomouc-florent-poulolo_denik-210-3x2.jpg 1x, https://g.denik.cz/43/35/fotbal-sigma-olomouc-florent-poulolo_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/sigma-olomouc-florent-poulolo.html"      
>
            <h3 class="box-article-title fs20">Sigma získala francouzskou posilu. Vyniká postavou a prací s míčem, říká kouč</h3>
            <h4 class="box-article-perex fs16">Fotbalová Sigma hlásí přírůstek do kádru. K týmu se připojil francouzský obránce či záložník…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rousky-nosime-z-viru-mame-respekt-rikaji-zastupkyne-vietnamske-komunity-20200909.html"  title="číst článek: Olomoucké Vietnamky: Roušky nosíme, z virů máme respekt" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/17/olomouc-covid-19-vietnamci22_denik-210-3x2.jpg" width="210" height="140" alt="Olomoučanky Linh Duongová (vpravo) a Minh Nguyêt Ngô." title="Olomoučanky Linh Duongová (vpravo) a Minh Nguyêt Ngô." class="box-article-img" srcset="https://g.denik.cz/43/17/olomouc-covid-19-vietnamci22_denik-210-3x2.jpg 1x, https://g.denik.cz/43/17/olomouc-covid-19-vietnamci22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/linh-duongova-a-minh-nguyet-ngo.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
        <a class="box-article-tag" href="/diskuse/olomoucke-vietnamky-rousky-nosime-z-viru-mame-respekt.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/rousky-nosime-z-viru-mame-respekt-rikaji-zastupkyne-vietnamske-komunity-20200909.html"      
>
            <h3 class="box-article-title fs20">Olomoucké Vietnamky: Roušky nosíme, z virů máme respekt</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR / V březnu jako první nasadili roušky a ani přes prázdniny nezapomněli, že virus SARS…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/volejbal-vk-up-olomouc-zapletal-2020.html"  title="číst článek: Bojovné Olomoučanky se domlouvají anglicky. Vybíral jsem &quot;srdcařky&quot;, říká kouč" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/fb/volejbal-vkup-111-15_denik-210-3x2.jpg" width="210" height="140" alt="Olomoucké volejbalistky (v bílém) v přípravě proti Bielsku-Biala" title="Olomoucké volejbalistky (v bílém) v přípravě proti Bielsku-Biala" class="box-article-img" srcset="https://g.denik.cz/43/fb/volejbal-vkup-111-15_denik-210-3x2.jpg 1x, https://g.denik.cz/43/fb/volejbal-vkup-111-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/olomoucke-volejbalistky-v-priprave-proti-bielsku-biala.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ostatni_region/volejbal-vk-up-olomouc-zapletal-2020.html"      
>
            <h3 class="box-article-title fs20">Bojovné Olomoučanky se domlouvají anglicky. Vybíral jsem "srdcařky", říká kouč</h3>
            <h4 class="box-article-perex fs16">Poprvé v trenérské kariéře měl v kompetenci postavit nový tým. Kouč volejbalistek Olomouce Petr…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/menzel-v-americe-hitchcock-20200907.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b2/vb-menzel-oscar-01_denik-120-3x2.jpg" width="120" height="80" alt="Jiřího Menzela po návratu z Ameriky vítá ředitel FS Barrandov Vlastimil Harnach." title="Jiřího Menzela po návratu z Ameriky vítá ředitel FS Barrandov Vlastimil Harnach." srcset="https://g.denik.cz/1/b2/vb-menzel-oscar-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b2/vb-menzel-oscar-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/menzel-v-americe-hitchcock-20200907.html" tabindex="-1" title="číst článek: Jiří Menzel v Americe: Držel jsem Hitchcocka za ruku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jiří Menzel v Americe: Držel jsem Hitchcocka za ruku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/zemrel-jiri-menzel.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/a6/ftg-op-hradec-nad-moravici-menzel0907-04_denik-120-3x2.jpg" width="120" height="80" alt="Režisér Jiří Menzel." title="Režisér Jiří Menzel." srcset="https://g.denik.cz/74/a6/ftg-op-hradec-nad-moravici-menzel0907-04_denik-120-3x2.jpg 1x, https://g.denik.cz/74/a6/ftg-op-hradec-nad-moravici-menzel0907-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/zemrel-jiri-menzel.html" tabindex="-1" title="číst článek: Vzpomínky na Jiřího Menzela: Neckářovi změnil život, Liška se do něj &quot;zamiloval&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vzpomínky na Jiřího Menzela: Neckářovi změnil život, Liška se do něj "zamiloval"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/film-havel-viktor-dvorak-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2d/4785669-exported_denik-120-3x2.jpg" width="120" height="80" alt="Viktor Dvořák ztvárnil Václava Havla v životopisném snímku Havel režiséra Slávka Horáka." title="Viktor Dvořák ztvárnil Václava Havla v životopisném snímku Havel režiséra Slávka Horáka." srcset="https://g.denik.cz/1/2d/4785669-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2d/4785669-exported_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/film-havel-viktor-dvorak-2020.html" tabindex="-1" title="číst článek: Herec Viktor Dvořák: Jsem vděčný Havlovi za to, že s ním nebyla nuda" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Herec Viktor Dvořák: Jsem vděčný Havlovi za to, že s ním nebyla nuda</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/cas-na-poezii-abeceda-lharu-20200909.html" tabindex="-1" title="číst článek: Čas na poezii: Abeceda lhářů">
			        <h3 class="ugc-promo__article-title">Čas na poezii: Abeceda lhářů</h3>
			    </a>
				<a href="/ctenar-reporter/pozvanka-oslava-30-narozenin-chko-litovelske-pomoravi-20200904.html" tabindex="-1" title="číst článek: Pozvánka: Oslava 30. narozenin CHKO Litovelské Pomoraví">
			        <h3 class="ugc-promo__article-title">Pozvánka: Oslava 30. narozenin CHKO Litovelské Pomoraví</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/1-cvicit-meditovat-milovat-se-20200831.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/708bf8c8fabe94d5ad61d5bdb2e9cf35.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/1-cvicit-meditovat-milovat-se-20200831.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 1. Cvičit, meditovat, milovat sebe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">1. Cvičit, meditovat, milovat sebe</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/988f321cdc6097006009661844447942.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co když vás záda bolí kvůli psychice? Je to hodně časté" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co když vás záda bolí kvůli psychice? Je to hodně časté</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8076ee347e8ecdd1df868d8e7973d0ed.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V ČR opět přibylo přes tisíc případů. Stoupá počet hospitalizovaných" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V ČR opět přibylo přes tisíc případů. Stoupá počet…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ceskou-republiku-vnima-jako-rizikovou-stale-vice-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/425894ec37cb28623643bacca0449e4d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ceskou-republiku-vnima-jako-rizikovou-stale-vice-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko je rizikové! Na červený seznam ho zařadilo Německo i Belgie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko je rizikové! Na červený seznam ho zařadilo Německo i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-galerie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a6/untitled-collage-4-d200909mh5ri1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/a6/untitled-collage-4-d200909mh5ri1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/untitled-collage-4-d200909mh5ri1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-galerie.html" tabindex="-1" title="číst článek: I těhulka může být sexy! Arichteva ukázala, jak se dobře oháknout i s bříškem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">I těhulka může být sexy! Arichteva ukázala, jak se dobře oháknout i s bříškem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/helena-houdova-genitalie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/70/helena-houdova_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" srcset="https://g.denik.cz/127/70/helena-houdova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/70/helena-houdova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/helena-houdova-genitalie.html" tabindex="-1" title="číst článek: Z roztomilého dítka šamankou v pralese: Jak šel čas s modelkou Helenou Houdovou?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Z roztomilého dítka šamankou v pralese: Jak šel čas s modelkou Helenou Houdovou?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-veronika-partner-dite-byt-20200908.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/3a/zmeny-d200909wypsj2_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/3a/zmeny-d200909wypsj2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/3a/zmeny-d200909wypsj2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-veronika-partner-dite-byt-20200908.html" tabindex="-1" title="číst článek: Veronika: Biologický otec syna chce vyměnit alimenty za byt"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika: Biologický otec syna chce vyměnit alimenty za byt</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-denisa-problem-se-sousedy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/58/pribeh-kafe-d200904sascj1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/58/pribeh-kafe-d200904sascj1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/58/pribeh-kafe-d200904sascj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-denisa-problem-se-sousedy.html" tabindex="-1" title="číst článek: Denisa: Soused týrá svého syna, mám strach to nahlásit, aby to nezkusil i na nás"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Denisa: Soused týrá svého syna, mám strach to nahlásit, aby to nezkusil i na nás</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/9/3/9/7/8/1993978-500-810.jpg" width="180" alt="Globus - Zdravý svět - Usnadníme vám cestu za pestřejším jídelníčkem">
                    </div>
                    <div class="prometheus-text">
                        Globus - Zdravý svět - Usnadníme vám cestu za pestřejším jídelníčkem
                        <div class="prometheus-date">03.09. - 23.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">10.09. - 10.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/9/7/7/4/0/1997740-500-810.jpg" width="180" alt="Lidl - Booombastické ceny">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">07.09. - 13.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/9/9/2/6/2009926-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">10.09. - 23.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">10.09. - 10.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-c-e-52920809-wy4ypg.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka C+E, 50 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka C+E, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chemik-chemicka-53188971-w3qysn.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chemik/chemička, 26 400 Kč" target="_blank" rel="noopener">
				       	Chemik/chemička, 26 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cnc-soustruznik-52904207-wru3fj.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CNC soustružník, 32 000 Kč" target="_blank" rel="noopener">
				       	CNC soustružník, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-52959063-w3y9hj.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 17 000 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-brousiciho-manipulatoru-52921079-wdxxqw.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha brousícího manipulátoru, 18 500 Kč" target="_blank" rel="noopener">
				       	Obsluha brousícího manipulátoru, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-52903593-we5n64.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla v kuchyni, úklid, 19 600 Kč" target="_blank" rel="noopener">
				       	Pomocná síla v kuchyni, úklid, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec--ka-53202045-wcesrc.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč - ka, 8 500 Kč" target="_blank" rel="noopener">
				       	Uklízeč - ka, 8 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-stavebni-delnik-53197563-wgfkkj.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný stavební dělník, 15 000 Kč" target="_blank" rel="noopener">
				       	Pomocný stavební dělník, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-Booster-SUV-1596204248004154.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Suzuki Vitara nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Seat/Leon/Leon-Hatchback-1599149068373274.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Seat Leon servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63k-Hatchback-156523437855412376.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Forester/Forester-2-0i-ACTIV-SUV-15923125250680.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Subaru Forester nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Sedan-Limuzina-15593906658651097.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Com-III-1-6-Kombi-1577711226261288.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPi-MT-p-Sedan-Limuzina-1597320865580598.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0-HDI-ALL-MPV-1598362517345144.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/lpg/hyundai-i10-1-0-lpg-family-club-klima-cr-5624304.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1.0 LPG FAMILY+ CLUB KLIMA ČR" target="_blank" rel="noopener">
			          	Hyundai i10 1.0 LPG FAMILY+ CLUB KLIMA ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-103kw-dsg-elegance-cr-5623523.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 TSI 103kW DSG ELEGANCE *ČR" target="_blank" rel="noopener">
			          	Škoda Octavia 1.4 TSI 103kW DSG ELEGANCE *ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/van/nafta/ford-transit-2-2-tdci-9-mist-klimatizace-8832308.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit 2.2 TDCi *9 MÍST*KLIMATIZACE*" target="_blank" rel="noopener">
			          	Ford Transit 2.2 TDCi *9 MÍST*KLIMATIZACE*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover-evoque/suv/nafta/land-rover-range-rover-evoque-2-2td4-110kw-4x4-xenon-vyhrev-8843232.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Evoque 2,2TD4 110kW 4x4 XENON VÝHŘEV" target="_blank" rel="noopener">
			          	Land Rover Range Rover Evoque 2,2TD4 110kW 4x4 XENON VÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-330i-m-paket-autoklima-8832305.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330i *M-PAKET*AUTOKLIMA*" target="_blank" rel="noopener">
			          	BMW Řada 3 330i *M-PAKET*AUTOKLIMA*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/kombi/nafta/volkswagen-golf-plus-1-9-tdi-15670226.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 1,9 TDi" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus 1,9 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-4tsi-90kw-experience-5716100.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.4TSI 90KW *EXPERIENCE*" target="_blank" rel="noopener">
			          	Škoda Yeti 1.4TSI 90KW *EXPERIENCE*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-ambition-15671074.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi,Ambition" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi,Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tesetice-3970250#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Těšetice Prodej domu" target="_blank" rel="noopener">
			          	Těšetice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-olomouc-selske-nam-3969819#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Selské nám. Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Olomouc, Selské nám. Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-olomouc-3969667#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Olomouc Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-olomouc-3969665#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Olomouc Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-3969484#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Olomouc Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-lazecka-14-110-3969385#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Lazecká 14/110 Prodej domu" target="_blank" rel="noopener">
			          	Olomouc, Lazecká 14/110 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-olomouc-selske-nam-3969207#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Selské nám. Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Olomouc, Selské nám. Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-3969021#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc Prodej domu" target="_blank" rel="noopener">
			          	Olomouc Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#olomoucky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1599654134.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1599657231.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1599654133.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1599654134.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1599654134.css">

</body>
</html>