
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli - Olomoucký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli",
		'tag': ["okres Olomouc", "Děčín", "Mattoni NBL", "Armex", "Olomouc"],
		'author': 'Michal Muzikant',
		'publishedDateTime': "2021-12-02T21:25:00+01:00",
    	'modifiedDateTime': "2021-12-02T21:25:00+01:00",
		'articleID': 392872632,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "392872632-1933-43",
		'image': 'https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/olomoucky.denik.cz\/",
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001638458677/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275680.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html",
            "name": "www.denik.cz",
            "headline": "Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli",
            "description": "Ve čtvrtek večer se Hanáci představili na palubovce Děčína, který byl v tabulce Kooperativa NBL pouze o jedno vítězství před nimi.",
            "articleBody":
                    "Navíc protivníkovi měl olomoucký celek co vracet, protože v první vzájemném měření sil padl v Čajkaréně těsně o jediný koš.\nJenže ve druhém vzájemném duelu doplatili ztracené míče na útočné polovině. Každou čtvrtinu, kromě té poslední, jenž skončila remízou, Olomouc prohrála a tím pádem padla i v celkovém skóre 63:74.\n\nK bodovému zisku tak Olomoucku nepomohla ani nová posila Milutin Djukanovič, který do duelu nastoupil a zaznamenal nejvíce bodů z Hanáků. Zastavil se na čísle šestnáct.\nDefinitivně o výsledku rozhodl konec třetí čtvrtiny a začátek čtvrté, když inkasovali hosté trojku a následně koš s faulem.\nBK Armex Děčín - BK REDSTONE Olomoucko 74:63 (21:19, 20:15, 16:12, 17:17)\nNejvíce bodů: Owen 13, Pomikálek 13, Svoboda 12, Nichols 9, Kroutil 8, Šiška 8, Pral 6, Žikla 5 – Djukanovič 16, Halada 13, Dragovič 10, Kněževič 8, Feštr 6, Sehnal 4, Nikolič 4, Vučkovič 2 .\nRozhodčí: Vyklický, Záruba, Ulrych. Diváci: 460.\nTrojky: 5:6. TH: 11\/14 – 15\/25 . Doskoky: 38:43. Fauly: 20:19. Ztráty: 7:18."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg",
                "description":"Ilustrační foto.",
                "name":"Ilustrační foto."
                ,"width": 1200,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/OlomouckyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-12-02T21:25:00+01:00",
            "dateModified": "2021-12-02T21:28:24+01:00",
            "datePublished": "2021-12-02T21:25:00+01:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Michal Muzikant"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Muzikant"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Olomoucký deník",
                "item": "https:\/\/olomoucky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/olomoucky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli",
                "item": "https:\/\/olomoucky.denik.cz\/ostatni_region\/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1638457465.css">

        



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1638457465.css">
        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1638457465.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275680.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Ve čtvrtek večer se Hanáci představili na palubovce Děčína, který byl v tabulce Kooperativa NBL pouze o jedno vítězství před nimi.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Michal Muzikant">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html">
	<meta property="og:title" content="Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli">
	<meta property="og:description" content="Ve čtvrtek večer se Hanáci představili na palubovce Děčína, který byl v tabulce Kooperativa NBL pouze o jedno vítězství před nimi.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli">
	<meta name="twitter:description" content="Ve čtvrtek večer se Hanáci představili na palubovce Děčína, který byl v tabulce Kooperativa NBL pouze o jedno vítězství před nimi.">
	<meta property="og:image" content="https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2021-12-02T21:25:00+01:00">
    <meta property="article:modified_time" content="2021-12-02T21:25:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Fostatni_region%2Fposila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Folomoucky.denik.cz%2Fostatni_region%2Fposila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/olomoucky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://olomoucky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://olomoucky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://olomoucky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://olomoucky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://olomoucky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://olomoucky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://olomoucky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://olomoucky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://olomoucky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://olomoucky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://olomoucky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://olomoucky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://olomoucky.denik.cz/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html/})"
></button>
        <form action="/ostatni_region/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://olomoucky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/zahradkarsky-zakon-zahradkari-20211201.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Zahrádkářský zákon:</h3>
            <span class="vyzva-ctenarum__text">Co obsahuje a co se mění</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 21:25</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/43/94/michal-muzikant_denik-75-1x1.jpg" width="75" height="75" alt="Michal Muzikant" title="Michal Muzikant" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/43/94/michal-muzikant_denik-75-1x1.jpg 1x, https://g.denik.cz/43/94/michal-muzikant_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-muzikant-3571.html">
                            <span class="article-info__author-name">
                                Michal
                                Muzikant
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-muzikant-3571.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fostatni_region%2Fposila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html&subject=Posila%20Olomoucka%20zaznamenala%20nejv%C3%ADce%20bod%C5%AF%2C%20p%C5%99esto%20Han%C3%A1ci%20v%20D%C4%9B%C4%8D%C3%ADn%C4%9B%20padli" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Ve čtvrtek večer se Hanáci představili na palubovce Děčína, který byl v tabulce Kooperativa NBL pouze o jedno vítězství před nimi.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29&amp;s=74&amp;back=392872632-1933-43&amp;photo=1">
        <img src="https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9.jpg 1x, https://g.denik.cz/74/91/basket-kooperativa-nbl-bk-opava-bk-redstone-olomoucko-29_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník/Petr Widenka
	</span>
</div>


        <div class="article-text article-content bbtext"><p>Navíc protivníkovi měl olomoucký celek co vracet, protože v první vzájemném měření sil padl v Čajkaréně těsně o jediný koš.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Jenže ve druhém vzájemném duelu doplatili ztracené míče na útočné polovině. Každou čtvrtinu, kromě té poslední, jenž skončila remízou, Olomouc prohrála a tím pádem padla i v celkovém skóre 63:74.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html' })">
            <img src="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-150-3x2.jpg" width="150" height="100" alt="Nová posila Olomoucka Milutin Djukanovič." title="Nová posila Olomoucka Milutin Djukanovič." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-150-3x2.jpg 1x, https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič</div>
        </a>

<p>K bodovému zisku tak Olomoucku nepomohla ani nová posila Milutin Djukanovič, který do duelu nastoupil a zaznamenal nejvíce bodů z Hanáků. Zastavil se na čísle šestnáct.</p>
<p>Definitivně o výsledku rozhodl konec třetí čtvrtiny a začátek čtvrté, když inkasovali hosté trojku a následně koš s faulem.</p>
<p><strong>BK Armex Děčín - BK REDSTONE Olomoucko 74:63 (21:19, 20:15, 16:12, 17:17)</strong></p>
<p><strong>Nejvíce bodů:</strong> Owen 13, Pomikálek 13, Svoboda 12, Nichols 9, Kroutil 8, Šiška 8, Pral 6, Žikla 5 – Djukanovič 16, Halada 13, Dragovič 10, Kněževič 8, Feštr 6, Sehnal 4, Nikolič 4, Vučkovič 2 .</p>
<p><strong>Rozhodčí:</strong> Vyklický, Záruba, Ulrych. <strong>Diváci:</strong> 460.</p>
<p>Trojky: 5:6. TH: 11/14 – 15/25 . Doskoky: 38:43. Fauly: 20:19. Ztráty: 7:18.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz na jeden rok a&nbsp;získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

    <a onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_630x80', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner.jpg" height="80" width="630" loading="lazy" alt="Banner Okresní přebor">
    </a>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:25</span>
    
    <a href="/diskuse/nova/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Fostatni_region%2Fposila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html&subject=Posila%20Olomoucka%20zaznamenala%20nejv%C3%ADce%20bod%C5%AF%2C%20p%C5%99esto%20Han%C3%A1ci%20v%20D%C4%9B%C4%8D%C3%ADn%C4%9B%20padli" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Posila Olomoucka zaznamenala nejvíce bodů, přesto Hanáci v Děčíně padli&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: okres Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-olomouc-1804.html">okres Olomouc, </a>
                <a class="article-tags__item" title="Štítek: Děčín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/decin-78.html">Děčín, </a>
                <a class="article-tags__item" title="Štítek: Mattoni NBL" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mattoni-nbl-73.html">Mattoni NBL, </a>
                <a class="article-tags__item" title="Štítek: Armex" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/armex-77.html">Armex, </a>
                <a class="article-tags__item" title="Štítek: Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olomouc-325.html">Olomouc</a>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/62\/00\/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/brankar-drobisz-vypomohl-osvetimanum-zapas-nebyl-o-kondici-jako-spis-o-hlave-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/00/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-300-16x9.jpg" width="300" height="169" alt="Ex-ligový brankář Petr Drobisz v posledním zápase podzimu vypomohl Osvětimanům. " title="Ex-ligový brankář Petr Drobisz v posledním zápase podzimu vypomohl Osvětimanům. " loading="lazy" srcset="https://g.denik.cz/62/00/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-300-16x9.jpg 1x, https://g.denik.cz/62/00/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankář Drobisz vypomohl Osvětimanům: Zápas nebyl o kondici, jako spíš o hlavě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/buchlovice-osvetimany-1-kolo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 80
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/janovicky-jirka-lunak-nosit-pasku-by-si-netroufl-k-ruce-ma-opravdoveho-repku-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/24/de/fotbaliste-cervenych-janovic-hostili-v-sobbotu-vlkanec-kaca_denik-300-16x9.jpg" width="300" height="169" alt="Štěpán Kacafírek (č. 10) " title="Štěpán Kacafírek (č. 10) " loading="lazy" srcset="https://g.denik.cz/24/de/fotbaliste-cervenych-janovic-hostili-v-sobbotu-vlkanec-kaca_denik-300-16x9.jpg 1x, https://g.denik.cz/24/de/fotbaliste-cervenych-janovic-hostili-v-sobbotu-vlkanec-kaca_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hrdina, který se podobá Luňákovi. Co víc, k ruce má opravdového Řepku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/cervene-janovice-tupadly-5-2-pripravny-zapas.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kolaps-fanouska-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1d/fotbaliste-chelsea-ziskali-superpohar-uefa-villarreal-porazili-na-penalty_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Chelsea Marcos Alonso (vpravo) upozornil na kolaps fanouška na tribuně." title="Fotbalista Chelsea Marcos Alonso (vpravo) upozornil na kolaps fanouška na tribuně." loading="lazy" srcset="https://g.denik.cz/1/1d/fotbaliste-chelsea-ziskali-superpohar-uefa-villarreal-porazili-na-penalty_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1d/fotbaliste-chelsea-ziskali-superpohar-uefa-villarreal-porazili-na-penalty_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kolaps fanouška v Premier League. Záchranou akci rozjeli fotbalisté</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-sokujici-scena-prepadena-hvezda-arsenalu-zapasi-s-lupicem-s-baseballkou-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/20/arsenal-ovladl-derby-s-tottenhamem-jimenez-skoroval-poprve-po-zraneni_denik-300-16x9.jpg" width="300" height="169" alt="Obránce Arsenalu Gabriel (vpravo) se uránil loupežnému přepadení." title="Obránce Arsenalu Gabriel (vpravo) se uránil loupežnému přepadení." loading="lazy" srcset="https://g.denik.cz/1/20/arsenal-ovladl-derby-s-tottenhamem-jimenez-skoroval-poprve-po-zraneni_denik-300-16x9.jpg 1x, https://g.denik.cz/1/20/arsenal-ovladl-derby-s-tottenhamem-jimenez-skoroval-poprve-po-zraneni_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Hororová scéna. Na hvězdu Arsenalu zaútočil maskovaný lupič s baseballkou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>




<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3030585429,1267808524,2789914729,2224735288,3415915217,1240463497,3823495087,1771125260,1497662180"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top14">

    <a class="box-article-left" href="/fotbal-prvni-liga/video-nejhorsi-jsou-rozbite-hlavy-hubnika-sili-na-stridacce-prozradil-maser-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: VIDEO: Nejhorší jsou rozbité hlavy. Hubníka šili na střídačce, prozradil masér" tabindex="-1" >
        <img src="https://g.denik.cz/43/74/kamil-skopal-podcast_denik-210-3x2.jpg" width="210" height="140" alt="Kamil Skopal (vpravo) a moderátor podcastu SigmaJede Lukáš Krbeček" title="Kamil Skopal (vpravo) a moderátor podcastu SigmaJede Lukáš Krbeček" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/74/kamil-skopal-podcast_denik-210-3x2.jpg 1x, https://g.denik.cz/43/74/kamil-skopal-podcast_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sigma-olomouc-banik-ostrava-17-zari-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 62
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/video-nejhorsi-jsou-rozbite-hlavy-hubnika-sili-na-stridacce-prozradil-maser-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Nejhorší jsou rozbité hlavy. Hubníka šili na střídačce, prozradil masér</h3>
            Masér Kamil Skopal kroutí v olomoucké Sigmě už devátou sezonu. Celkem se ale profesi věnuje už…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič" tabindex="-1" >
        <img src="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-210-3x2.jpg" width="210" height="140" alt="Nová posila Olomoucka Milutin Djukanovič." title="Nová posila Olomoucka Milutin Djukanovič." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-210-3x2.jpg 1x, https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič</h3>
            Třicetiletý Černohorec Milutin Djukanovič je novou posilou BK REDSTONE Olomoucko. Zkušený…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top18">

    <a class="box-article-left" href="/fotbal-okres/hodolany-leti-za-postupem-do-dvou-let-jsou-v-kraji-smeje-se-brankar-zboril-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Hodolany letí za postupem. Do dvou let jsou v kraji, směje se brankář Zbořil" tabindex="-1" >
        <img src="https://g.denik.cz/43/41/fotbal-sigma-hodolany-jiri-zboril-02_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Hodolan Jiří Zbořil a předseda Martin Čechovský" title="Brankář Hodolan Jiří Zbořil a předseda Martin Čechovský" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/41/fotbal-sigma-hodolany-jiri-zboril-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/41/fotbal-sigma-hodolany-jiri-zboril-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jiri-zboril.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/hodolany-leti-za-postupem-do-dvou-let-jsou-v-kraji-smeje-se-brankar-zboril-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hodolany letí za postupem. Do dvou let jsou v kraji, směje se brankář Zbořil</h3>
            Fotbalisté Hodolan kralují tabulce okresního přeboru s pětibodovým náskokem před Blatcem, který…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top20">

    <a class="box-article-left" href="/fotbal-cfl-msfl/podzim-byl-rozpacity-hlucin-si-z-nas-delal-srandu-hodnotil-unicovsky-zmolik-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Podzim byl rozpačitý, Hlučín si z nás dělal srandu, hodnotil uničovský Žmolík" tabindex="-1" >
        <img src="https://g.denik.cz/43/87/olomouc-sport-fotbal-msfl-sk-unicov-zmolik-02_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Dušan Žmolík" title="Trenér Dušan Žmolík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/87/olomouc-sport-fotbal-msfl-sk-unicov-zmolik-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/87/olomouc-sport-fotbal-msfl-sk-unicov-zmolik-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fc-fastav-zlin-b-sk-unicov-msfl-15-kolo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 75
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/podzim-byl-rozpacity-hlucin-si-z-nas-delal-srandu-hodnotil-unicovsky-zmolik-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podzim byl rozpačitý, Hlučín si z nás dělal srandu, hodnotil uničovský Žmolík</h3>
            Fotbalisté Uničova přezimují na sedmé příčce Moravskoslezské fotbalové ligy. Jejich postavení ale…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/hokej_region/mora-pardubice-extraliga-narizeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Zmar před tisícovkou diváků. Moru potopil Poulíček" tabindex="-1" >
        <img src="https://g.denik.cz/43/20/olomouc-sport-hokej-hc-dynamo-pardubice-extraliga-09_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Olomouce (v černém) proti Pardubicím." title="Hokejisté Olomouce (v černém) proti Pardubicím." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/20/olomouc-sport-hokej-hc-dynamo-pardubice-extraliga-09_denik-210-3x2.jpg 1x, https://g.denik.cz/43/20/olomouc-sport-hokej-hc-dynamo-pardubice-extraliga-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/extraliga-hc-olomouc-hc-dynamo-pardubice.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/mora-pardubice-extraliga-narizeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zmar před tisícovkou diváků. Moru potopil Poulíček</h3>
            /GALERIE/ Oproti poslednímu domácímu utkání s Kladnem to byla zvláštní změna. Z vyprodané…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/fotbal-prvni-liga/stripky-d-kobylika-hlozek-mel-by-urychlene-prestoupit-ztratil-elan-20211130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Střípky D. Kobylíka: Hložek? Měl by urychleně přestoupit. Ztratil elán" tabindex="-1" >
        <img src="https://g.denik.cz/43/08/kobylik-7687687_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové střípky David Kobylíka" title="Fotbalové střípky David Kobylíka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/08/kobylik-7687687_denik-210-3x2.jpg 1x, https://g.denik.cz/43/08/kobylik-7687687_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/adam-hlozek-zustava-ve-sparte.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/stripky-d-kobylika-hlozek-mel-by-urychlene-prestoupit-ztratil-elan-20211130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Střípky D. Kobylíka: Hložek? Měl by urychleně přestoupit. Ztratil elán</h3>
            Máme za sebou další kolo FORTUNA:LIGY, které přineslo spoustu zajímavých výsledků. Určitě mě…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/ostatni_region/asi-jsem-lepsi-nez-bracha-smala-se-hazenkarka-zory-kasparkova-po-nominaci-na-ms.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Asi jsem lepší než brácha, smála se házenkářka Zory Kašpárková po nominaci na MS" tabindex="-1" >
        <img src="https://g.denik.cz/43/23/hazena-mol-liga-dhk-zora-olomouc-dhc-sokol-poruba-02_denik-210-3x2.jpg" width="210" height="140" alt="Magda Kašpárková" title="Magda Kašpárková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/23/hazena-mol-liga-dhk-zora-olomouc-dhc-sokol-poruba-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/23/hazena-mol-liga-dhk-zora-olomouc-dhc-sokol-poruba-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/magda-kasparkova.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/asi-jsem-lepsi-nez-bracha-smala-se-hazenkarka-zory-kasparkova-po-nominaci-na-ms.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Asi jsem lepší než brácha, smála se házenkářka Zory Kašpárková po nominaci na MS</h3>
            Čtyřiadvacetiletá házenkářka Zory Magda Kašpárková se dostala do závěrečné osmnáctičlenné…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/ostatni_region/foto-popularni-raskovka-nova-kolekce-olympioniku-vychazi-z-ceske-vlajky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Včetně populární Raškovky. Nová kolekce olympioniků vychází z české vlajky" tabindex="-1" >
        <img src="https://g.denik.cz/1/ed/davidov-4_denik-210-3x2.jpg" width="210" height="140" alt="Jednou z hlavních tváří kolekce je biatlonistka Markéta Davidová." title="Jednou z hlavních tváří kolekce je biatlonistka Markéta Davidová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ed/davidov-4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ed/davidov-4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nova-kolekce-pro-zoh-v-pekingu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-popularni-raskovka-nova-kolekce-olympioniku-vychazi-z-ceske-vlajky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Včetně populární Raškovky. Nová kolekce olympioniků vychází z české vlajky</h3>
            /FOTOGALERIE/ Nová kolekce oblečení pro české sportovce na zimní olympijské hry v Pekingu je na…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/v-unicove-hokej-holky-tahne-musel-jsem-prehodnotit-vlastni-nazor-rika-kouc-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: V Uničově hokej holky táhne. Musel jsem přehodnotit vlastní názor, říká kouč" tabindex="-1" >
        <img src="https://g.denik.cz/43/d6/tyden-hokeje-unicov-hc-unicov-36_denik-210-3x2.jpg" width="210" height="140" alt="V Uničově proběhl Týden hokeje" title="V Uničově proběhl Týden hokeje" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/d6/tyden-hokeje-unicov-hc-unicov-36_denik-210-3x2.jpg 1x, https://g.denik.cz/43/d6/tyden-hokeje-unicov-hc-unicov-36_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/reprezentantka-vendula-pribylova-v-unicove.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/v-unicove-hokej-holky-tahne-musel-jsem-prehodnotit-vlastni-nazor-rika-kouc-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Uničově hokej holky táhne. Musel jsem přehodnotit vlastní názor, říká kouč</h3>
            Velký úspěch českých hokejistek v podobě jejich postupu na olympiádu, to bylo hojně oslavované…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-120-3x2.jpg" width="120" height="80" alt="Nová posila Olomoucka Milutin Djukanovič." title="Nová posila Olomoucka Milutin Djukanovič." loading="lazy" srcset="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-120-3x2.jpg 1x, https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html" tabindex="-1" title="číst článek: Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/ostatni_region/asi-jsem-lepsi-nez-bracha-smala-se-hazenkarka-zory-kasparkova-po-nominaci-na-ms.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/23/hazena-mol-liga-dhk-zora-olomouc-dhc-sokol-poruba-02_denik-120-3x2.jpg" width="120" height="80" alt="Magda Kašpárková" title="Magda Kašpárková" loading="lazy" srcset="https://g.denik.cz/43/23/hazena-mol-liga-dhk-zora-olomouc-dhc-sokol-poruba-02_denik-120-3x2.jpg 1x, https://g.denik.cz/43/23/hazena-mol-liga-dhk-zora-olomouc-dhc-sokol-poruba-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/asi-jsem-lepsi-nez-bracha-smala-se-hazenkarka-zory-kasparkova-po-nominaci-na-ms.html" tabindex="-1" title="číst článek: Asi jsem lepší než brácha, smála se házenkářka Zory Kašpárková po nominaci na MS" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Asi jsem lepší než brácha, smála se házenkářka Zory Kašpárková po nominaci na MS
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/ostatni_region/foto-popularni-raskovka-nova-kolekce-olympioniku-vychazi-z-ceske-vlajky.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/ed/davidov-4_denik-120-3x2.jpg" width="120" height="80" alt="Jednou z hlavních tváří kolekce je biatlonistka Markéta Davidová." title="Jednou z hlavních tváří kolekce je biatlonistka Markéta Davidová." loading="lazy" srcset="https://g.denik.cz/1/ed/davidov-4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ed/davidov-4_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/foto-popularni-raskovka-nova-kolekce-olympioniku-vychazi-z-ceske-vlajky.html" tabindex="-1" title="číst článek: Včetně populární Raškovky. Nová kolekce olympioniků vychází z české vlajky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Včetně populární Raškovky. Nová kolekce olympioniků vychází z české vlajky
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prosba-ruskeho-obcana-hleda-rodaky-z-hranicka-kteri-prosli-represemi-v-gulagu-20.html" tabindex="-1" title="číst článek: Prosba ruského občana: Hledá rodáky z Hranicka, kteří prošli represemi v gulagu" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Prosba ruského občana: Hledá rodáky z Hranicka, kteří prošli represemi v gulagu</h3>
			    </a>
				<a href="/ctenar-reporter/fotografka-ze-sumperku-vzpomina-na-adventni-wroclaw-v-dobe-predcovidove-20211202.html" tabindex="-1" title="číst článek: Fotografka ze Šumperku vzpomíná na adventní Wroclaw v době předcovidové" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Fotografka ze Šumperku vzpomíná na adventní Wroclaw v době předcovidové</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/skutecne-pribehy/zivot-v-dodavce-ocekavani-versus-realita-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/skutecne-pribehy/zivot-v-dodavce-ocekavani-versus-realita-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Život v dodávce – očekávání versus realita" target="_blank" rel="noopener">
                Život v dodávce – očekávání versus realita
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/spiritualita/astrologie-novolunni-pod-dohledem-strelce-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/79d96b08dfbcbc717b73c88eda82199c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/spiritualita/astrologie-novolunni-pod-dohledem-strelce-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Novolunní pod dohledem Střelce" target="_blank" rel="noopener">
                Astrologie: Novolunní pod dohledem Střelce
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zasejte-do-skleniku-zimni-zeleninu-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/26a1a9820f9d664ef2577386d1b08fb9.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zasejte-do-skleniku-zimni-zeleninu-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zasejte do skleníku „zimní“ zeleninu
            " target="_blank" rel="noopener">
                
                Zasejte do skleníku „zimní“ zeleninu
     …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/oprava-vodovodni-baterie-20211201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9151e9bdb96689d26f4aa26cb2a0bb8f.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/oprava-vodovodni-baterie-20211201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Oprava vodovodní baterie: nemusíte kupovat hned novou
            " target="_blank" rel="noopener">
                
                Oprava vodovodní baterie: nemusíte kupovat…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449700-chtel-me-napadnout-borec-s-pistoli-a-nozem-rekl-ve-babis?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8a9a7dee4907341370b37947e9b9cf4b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449700-chtel-me-napadnout-borec-s-pistoli-a-nozem-rekl-ve-babis?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Babiš: &quot;Chtěl mě napadnout borec s pistolí a kudlou!&quot;. Ukázal i FOTO" target="_blank" rel="noopener">
                Babiš: "Chtěl mě napadnout borec s pistolí a kudlou!".…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449649-vanocni-prazdniny-delsi-nebudou-dohodli-se-plaga-a-gazdik?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/01766d69c46a31eed087da1dea873acf.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449649-vanocni-prazdniny-delsi-nebudou-dohodli-se-plaga-a-gazdik?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vánoční prázdniny delší nebudou. Odborníci řekli, jak to zamává s covidem" target="_blank" rel="noopener">
                Vánoční prázdniny delší nebudou. Odborníci řekli, jak to…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/masterchef-petra-zakulisi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d4/vindysova-d2111227pz6j1_denik-120-3x2.jpg" width="120" height="80" alt="Petra Vindyšová" title="Petra Vindyšová" loading="lazy" srcset="https://g.denik.cz/120/d4/vindysova-d2111227pz6j1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d4/vindysova-d2111227pz6j1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/masterchef-petra-zakulisi.html" tabindex="-1" title="číst článek: Komu byla trnem v oku? Petra z MasterChefa promluvila o atmosféře v zákulisí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Komu byla trnem v oku? Petra z MasterChefa promluvila o atmosféře v zákulisí
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/leos-mares-monika-maresova-dvojcata.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ec/profimedia-0376179810_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš a Monika Marešová" title="Leoš Mareš a Monika Marešová" loading="lazy" srcset="https://g.denik.cz/120/ec/profimedia-0376179810_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ec/profimedia-0376179810_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/leos-mares-monika-maresova-dvojcata.html" tabindex="-1" title="číst článek: Čekají Leoš Mareš a Monika dvojčata? Komentář pod fotkou může být zavádějící" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Čekají Leoš Mareš a Monika dvojčata? Komentář pod fotkou může být zavádějící
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/like-house-plastic-queen.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9a/feuereislova-d211202yfd1n1_denik-120-3x2.jpg" width="120" height="80" alt=" Eva Feuereislová" title=" Eva Feuereislová" loading="lazy" srcset="https://g.denik.cz/120/9a/feuereislova-d211202yfd1n1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9a/feuereislova-d211202yfd1n1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/like-house-plastic-queen.html" tabindex="-1" title="číst článek: Plastiková blondýna z VyVolených v Like House: Brousí si zuby na Freescoota?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Plastiková blondýna z VyVolených v Like House: Brousí si zuby na Freescoota?
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/inkognito-leos-mares.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/inkognito-leos-mares.html" tabindex="-1" title="číst článek: Leoš Mareš terčem nejapných fórků, Brzobohatý si z něho pěkně vystřelil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Leoš Mareš terčem nejapných fórků, Brzobohatý si z něho pěkně vystřelil
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/5/7/6/0/2715760-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.12. - 08.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/9/5/1/4/4/2695144-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Stylové vánoční dárky&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.11. - 24.12.&quot;&gt; Globus - Stylové vánoční dárky &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/9/2/7/4/7/2692747-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.12. - 02.12.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/2/6/4/3/2712643-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.11. - 07.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/2/1/0/5/2722105-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.12. - 02.12.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-a-zarizeni-60164573-wgrwp9.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů a zařízení v potravinářství, 18 240 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů a zařízení v potravinářství, 18 240 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-dohledu-60189137-wa1rj1.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/CE dohledu úklidu, 18 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK/CE dohledu úklidu, 18 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratny-a-60126755-ww4dpj.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátný/á, 18 470 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vrátný/á, 18 470 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ekonom-ka-junior--zastup-60164561-w3tq9z.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ekonom/ka (junior) (zástup za mateřskou a rodičovskou dovolenou), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ekonom/ka (junior) (zástup za mateřskou a rodičovskou dovolenou), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-60164617-wqrv9d.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní elektrikář, údržbář, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Provozní elektrikář, údržbář, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-specialistka-60189113-w9wrvt.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista/specialistka v oblasti vodního hospodářství do oddělení vodního hospodářství, 21 260 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialista/specialistka v oblasti vodního hospodářství do oddělení vodního hospodářství, 21 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-uklizecka-60161389-wtcxnu.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklizeč/uklizečka, 15 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklizeč/uklizečka, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-60161401-we2sf3.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kovů, 16 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kovů, 16 900 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-TR-SUV-1636976095098273.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Kombi-1-8TD-Kombi-16337071320962.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDiComf-Kombi-1632996307955252.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-2-0-Kombi-1635521615007159.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/-1-8-Hybrid-Kombi-1637334424693525.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki  nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki  nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Forester/Forester-2-0i-EXECU-SUV-1618668221234996.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru Forester nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-110k-Kombi-1637928437211349.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SLS-AMG/SLS-AMG-kupe-Sportovni-Kupe-1626795261980187.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLS AMG servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz SLS AMG servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-k-1-2-turbo-edition-st-mt6-351916.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra K 1.2 Turbo Edition ST MT6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra K 1.2 Turbo Edition ST MT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-picanto/hatchback/benzin/kia-picanto-1-0i-puvod-cr-klima-serviska-33691654.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Picanto 1.0i *PŮVOD ČR*KLIMA*SERVISKA*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Picanto 1.0i *PŮVOD ČR*KLIMA*SERVISKA*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-4-turbo-automat-cr-1-maj-7041854.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1.4 Turbo, Automat, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka 1.4 Turbo, Automat, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-1-6-bluehdi-active-120k-man6-1887451.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1.6 BlueHDI ACTIVE 120k MAN6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 1.6 BlueHDI ACTIVE 120k MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0tdi-bmt-tiptronic-r-line-9341029.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0TDI BMT Tiptronic R-Line" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg 3.0TDI BMT Tiptronic R-Line
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/cadillac-eldorado/kabriolet/benzin/cadillac-eldorado-8-2-v8-235hp-fleetwood-dovoz-u-8843667.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cadillac Eldorado 8,2 V8 235HP FLEETWOOD DOVOZ U" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Cadillac Eldorado 8,2 V8 235HP FLEETWOOD DOVOZ U
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-2-0-bluehdi-gt-180k-eat8-1887448.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 2.0 BlueHDI GT 180K EAT8" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 2.0 BlueHDI GT 180K EAT8
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-2-tsi-cr-2-maj-7040393.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.2 TSI, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid Spaceback 1.2 TSI, ČR,2.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-olomouc-josefa-beka-469-2-4075328#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Josefa Beka 469/2 Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Josefa Beka 469/2 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-unicov-balcarkova-4075227#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uničov, Balcárkova Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uničov, Balcárkova Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-sternberk-cechova-4074598#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šternberk, Čechova Prodej bytu 5+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šternberk, Čechova Prodej bytu 5+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-dub-nad-moravou-tovacovska-4073967#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dub nad Moravou, Tovačovská Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dub nad Moravou, Tovačovská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sternberk-jiraskova-4073373#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šternberk, Jiráskova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šternberk, Jiráskova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litovel-gemerska-4073236#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litovel, Gemerská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litovel, Gemerská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolany-4073069#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bila-lhota-4072814#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílá Lhota Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bílá Lhota Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/olomoucky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/olomoucky.denik.cz\/ostatni_region\/posila-olomoucka-zaznamenala-nejvice-bodu-presto-hanaci-v-decine-padli-20211202.html\/&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001638458677/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001638458677/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275681.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>
</body>
</html>