
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti",
		'tag': ["SK Slavia Praha", "FC Viktoria Plzeň", "SK Sigma Olomouc", "Jan Kuchta", "Aleš Mandous", "sportovní soutěž", "Jindřich Trpišovský", "Petr Ševčík", "Matúš Macík", "Michael Krmenčík"],
		'author': 'David Ako',
		'publishedDateTime': "2021-10-29T05:00:00+02:00",
    	'modifiedDateTime': "2021-10-29T05:00:00+02:00",
		'articleID': 3618402169,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3618402169-8974-43",
		'image': 'https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/olomoucky.denik.cz\/galerie\/slavia-olomouc-fotbal.html?photo=1&back=3618402169-8974-43",
			'images': [
					{
						'url': 'https://g.denik.cz/43/1b/sigma-slavia_denik-150-3x2.jpg',
						'description': "Slavia Praha - Sigma Olomouc",
						'source': "SK Sigma Olomouc"
					},
					{
						'url': 'https://g.denik.cz/1/33/p2021102708086_denik-150-3x2.jpg',
						'description': "Zleva Pavel Zifčák z Olomouce a Aiham Ousou ze Slavie.",
						'source': "ČTK\/Vít Šimánek"
					},
					{
						'url': 'https://g.denik.cz/1/89/p2021102708340_denik-150-3x2.jpg',
						'description': "Zleva Ivan Schranz ze Slavie a Martin Hála z Olomouce.",
						'source': "ČTK\/Vít Šimánek"
					},
					{
						'url': 'https://g.denik.cz/1/86/p2021102709069_denik-150-3x2.jpg',
						'description': "Ondřej Lingr ze Slavie se diví neuznanému gólu.",
						'source': "ČTK\/Vít Šimánek"
					},
					{
						'url': 'https://g.denik.cz/1/03/p2021102707763_denik-150-3x2.jpg',
						'description': " Peter Olayinka ze Slavie překonává Matúše Macíka v brance Olomouce.",
						'source': "ČTK\/Vít Šimánek"
					}
			],
			'count': 5,
			'count-page': 7,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/olomoucky.denik.cz\/",
		'device': "mobile",
		'url': 'https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index,follow,noarchive">
    <title>Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti - Olomoucký deník</title>
    <meta name="description" lang="cs" content="">
    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="google-site-verification" content="ClAdwVIOytDBfs7rsy9cpdusSYR3OByod__k-YRDTFU">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html">


    <meta name="HandheldFriendly" content="true">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Slavia, fotbal, liga, Trpišovský, Kuchta, Mandous">
    <meta name="author" content="David Ako">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html">
	<meta property="og:title" content="Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti">
	<meta property="og:description" content="V dohrávce utkání utkání 3. kola fotbalové ligy proti Olomouci byla Slavia lepším týmem, přesto se až do posledních minut klepala o hubené vítězství 1:0. Hlavní důvod? Křečovitá koncovka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti">
	<meta name="twitter:description" content="V dohrávce utkání utkání 3. kola fotbalové ligy proti Olomouci byla Slavia lepším týmem, přesto se až do posledních minut klepala o hubené vítězství 1:0. Hlavní důvod? Křečovitá koncovka.">
	<meta property="og:image" content="https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zprava Jan Kuchta ze Slavie a Yosef Raz Meir z Maccabi.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2021-10-29T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-29T05:00:00+02:00">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c002e00113ad-page-article-1635338028.css">

    
<script src="https://g.denik.cz/webtemp/jsloader-f39a4369f51d-page-article-1635338028.js" defer></script>


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-181d4db76f55-special-sport-1635338028.css">




    		<script src="https://g.denik.cz/001635480402/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>
    <script>
        // Picture element HTML5 shiv
        document.createElement("picture");
    </script>

        <script>
        if(window.location.href.indexOf('www.seznam.cz') === -1 && document.cookie.indexOf('promoSeznam') === -1) {
            const adSenseScript = document.createElement('script');
            adSenseScript.setAttribute('data-ad-client', 'ca-pub-7565487526389957');
            adSenseScript.async = true;
            adSenseScript.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
            document.head.appendChild(adSenseScript);
        }
    </script>
    <script async src="https://platform.twitter.com/widgets.js"></script>

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="mobile  denikRegion">

<script> document.documentElement.className+=' js' </script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="page">


    <header class="header">
	<div class="header-lista" data-sticky-class="js-special-sticky">
		<a
			class="header-lista__denik-klub"
			onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;olomoucky.denik.cz&quot; })"
		 href="/predplatne/">CHCI PŘEDPLATNÉ</a>

		<a class="header-lista__choose-region" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Tlačítko s mapou z mobilu', 'eventAction': 'Klik', 'eventLabel': &quot;https:\/\/olomoucky.denik.cz\/regionalni-deniky\/&quot;})" href="/regionalni-deniky/">
		    <span class="header-lista__choose-region-text">VYBRAT REGION</span>
		    <span class="header-lista__choose-region-arrow"></span>
		</a>
	</div>

        <div class="header__box">
            <div class="header__logo">
                    <a class="header__logo-link"         onclick="window.dataLayer.push({
            'event': 'GAeventAB', 
            'eventCategory': 'hlavicka', 
            'eventAction': 'click_logo_denik', 
            'eventLabel': this.href
            })"
 href="/">
                        <img src="https://g.denik.cz/images/mobile2/loga/svg/m_olomoucky_denik.svg" height="37" alt="Logo Olomoucký deník" title="Logo Olomoucký deník" loading="eager">
                    </a>
            </div>

<div class="m-poutak-logo" id="m-poutak-logo" data-loaded="false"></div>
<div class="header-login js-user-bar-loading" 
    data-status="loading" 
    data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" 
    data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" 
    data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
    data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" 
    data-predplatneUrl="/predplatne/" 
    data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
    data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
</div><div class="header__right">
        <div class="header__hamburger js-collapse" data-toggle-id="js-collapse-menu">
        <img src="https://g.denik.cz/build/images/denik/menu.svg" height="18" width="18" alt="menu" loading="eager">
    </div>
</div>        </div>

<div class="menu" id="js-collapse-menu">
    <div class="menu__overlay js-collapse" data-close-id="js-collapse-menu"></div>
    <div class="menu__box">

<nav class="menu__category">
    <ul class="menu__category-ul">
        <li class="menu__item">
            <a class="menu__item-a menu__choose-region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vyberte-si-denik_mobile', 'eventLabel': this.href })" href="/regionalni-deniky/">
                Vyberte si Deník <img width="40" height="23" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-contour" alt="" loading="lazy">
            </a>
        </li>

         <li class="menu__item menu__predplatne-background">
            <a class="menu__item-a menu__moje-predplatne" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener nofollow" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatte-si-denik_mobile', 'eventLabel': this.href })">
                <span class="menu__predplatne-text">předplaťte si deník</span>
                <img width="30" height="30" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#newsletter" alt="" loading="lazy">
            </a>
        </li>

        <li class="menu__item" id="js-collapse-z_regionu">

            <a href="https://olomoucky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">ZPRÁVY</a>

                <img data-toggle-id="js-collapse-z_regionu" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">
                        <li class="menu__item" id="js-collapse-mikroregiony">

                            <a class="menu__item-a rolled" href="#vybrat-mesto">Vybrat město</a>

                            <img data-toggle-id="js-collapse-mikroregiony" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                            <ul class="menu__subcategory">
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_olomouc', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/olomouc.html">OLOMOUC</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litovel', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/litovel.html">LITOVEL</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sternberk', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/sternberk.html">ŠTERNBERK</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_unicov', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" href="/mikroregion/unicov.html">UNIČOV</a>
                                </li>
                            </ul>
                        </li>

                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/zpravy_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_olomoucko', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Olomoucko
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/z-regionu/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Z okolí
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/cerna_kronika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Krimi
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/kultura_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Kultura
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/lide-odvedle/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Lidé odvedle
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/cesi-v-cislech/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Češi v číslech
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/cesko-a-svet/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Česko a svět
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-podnikani">

            <a href="https://olomoucky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">PODNIKÁNÍ</a>

                <img data-toggle-id="js-collapse-podnikani" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/pribehy-a-rozhovory/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pribehy', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Příběhy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/poradna-podnikani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Poradna
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-sport_region">

            <a href="https://olomoucky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="active menu__item-a">SPORT</a>

                <img data-toggle-id="js-collapse-sport_region" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/fotbal_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                             class="active">
                                Fotbal
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/fotbal-prvni-liga/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                             class="active highlighted">
                                Fortuna:liga
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/hokej_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Hokej
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/ostatni_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Ostatní sporty
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/vysledky/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Fotbalové výsledky
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-nazory_region">

            <a href="https://olomoucky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">NÁZORY</a>

        </li>
        <li class="menu__item" id="js-collapse-magazin">

            <a href="https://olomoucky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">MAGAZÍN</a>

                <img data-toggle-id="js-collapse-magazin" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/bydleni/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/cestovani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Cestování
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/zdravi/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/spolecnost/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Společnost
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/pro-zeny/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Pro ženy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/hobby/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Hobby
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/veda-a-technika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Věda a technika
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://automix.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Auto
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-tipy">

            <a href="https://olomoucky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">TIPY</a>

                <img data-toggle-id="js-collapse-tipy" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/tipy/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Tipy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/uzitecne-informace/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_uzitecne-informace', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Užitečné informace
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/zamestnavatele" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prace', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Práce
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/na-cestach" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Dovolená v ČR
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/skoly-a-vzdelavani" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Vzdělávání
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/pece-o-zdravi" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pece-o-zdravi', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Péče o zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/stavba-a-bydleni" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydleni', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Stavba a bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://usetri.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': olomoucky.denik.cz}); " 
                                target="_blank" rel="noopener"
                            >
                                Ušetři
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://pr.denik.cz/souteze/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_souteze', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Soutěže
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-miminka">

            <a href="https://olomoucky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">MIMINKA</a>

        </li>
        <li class="menu__item" id="js-collapse-my-jsme-denik">

            <a href="https://olomoucky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">O DENÍKU</a>

                <img data-toggle-id="js-collapse-my-jsme-denik" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/my-jsme-denik/#napiste-redakci" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_napiste-redakci', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Napište redakci
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/my-jsme-denik/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_my-jsme-denik', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                My Jsme Deník
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/my-jsme-denik/hlasy-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hlasy-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Hlasy Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/my-jsme-denik/panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_panel-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://olomoucky.denik.cz/my-jsme-denik/sportovni-panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovni-panel-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                
                            >
                                Sportovní panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://www.vlmedia.cz/denik" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-v-rodine-vlm', 'eventLabel': &quot;olomoucky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Deník v rodině VLM
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-volby-ps-2021">

            <a href="https://olomoucky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">VOLBY</a>

        </li>
        <li class="menu__item" id="js-collapse-zamestnavatele">

            <a href="https://olomoucky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">PRÁCE</a>

        </li>
        <li class="menu__item" id="js-collapse-souteze">

            <a href="http://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="menu__item-a">SOUTĚŽE</a>

        </li>
    </ul>

    <form action="/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" method="get" id="frm-hledaniForm" class="menu__search">
        <input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="menu__search-input">
        <label class="menu__search-submit-wrap">
            <input class="menu__search-submit" type="submit" name="odeslat" value="">
        </label>
    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

</nav>
    </div>
</div>    </header>

    <div id="top" class="anchor-top"></div>

    <div id="content">




            



	<div class="reklama-box m-leaderboard m-leaderboard-top">
		<div id="m-leaderboard-top" data-loaded="false"></div>
	</div>

	<div class="reklama-box">
	    <div id="m-poutak-top" data-loaded="false"></div>
	</div>







    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



    <section class="section-article dib100 mt20 ">
        






        <div class="pad">
            <h1 class="article-title">Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti</h1>
            


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 05:00</div>
    </div>

    <div class="article-info__social">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html&text=Slavia%20se%20p%C5%99ed%20%C5%A1l%C3%A1grem%20s%20Plzn%C3%AD%20st%C5%99eleck%C3%BD%20tr%C3%A1p%C3%AD%2C%20%C5%99e%C5%A1%C3%AD%20dilema%20v%20brankovi%C5%A1ti&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html&subject=Slavia%20se%20p%C5%99ed%20%C5%A1l%C3%A1grem%20s%20Plzn%C3%AD%20st%C5%99eleck%C3%BD%20tr%C3%A1p%C3%AD%2C%20%C5%99e%C5%A1%C3%AD%20dilema%20v%20brankovi%C5%A1ti" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>

<div class="article-info article-info__big-author">
            <div class="article-info__author ac-autor">
                    <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="Deník.cz" width="42" height="42" loading="lazy">

                <div class="article-info__author-detail">
                    <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/david-ako-4980.html">
                        <span class="article-info__author-name">
                            David
                            Ako
                        </span>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                    </a>
                </div>
            </div>
</div>
        </div>

            <div class="content article-top-foto ">
                        <a class="article-top-foto-a" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/slavia-olomouc-fotbal.html?photo=1&amp;back=3618402169-8974-43">
                                <img src="https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-320-16x9.jpg" width="320" height="180" alt="Zprava Jan Kuchta ze Slavie a Yosef Raz Meir z Maccabi." title="Zprava Jan Kuchta ze Slavie a Yosef Raz Meir z Maccabi." class="article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-320-16x9.jpg 320w, https://g.denik.cz/1/76/fotbaliste-slavie-prohrali-v-ekl-v-haife-s-maccabi-0-1_denik-320-16x9&#64;2x.jpg 640w">
                        </a>
                    <div class="article-top-foto-bottom">
                            <p class="clanek-img-popis">
                                Zprava Jan Kuchta ze Slavie a Yosef Raz Meir z Maccabi.
                                <span>
                                     | 
                                    Foto: <span>ČTK</span>
                                </span>
                            </p>

                            <a class="pocet-foto-v-galerii" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href})"  href="/galerie/slavia-olomouc-fotbal.html?photo=1&amp;back=3618402169-8974-43">
                                    <svg width="22" height="22"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg>
                               
                                Dalších 6 fotografií v galerii &nbsp; &#62;
                            </a>
                    </div>
            </div>


            <div class="pad">
                <p class="article-perex">V dohrávce utkání utkání 3. kola fotbalové ligy proti Olomouci byla Slavia lepším týmem, přesto se až do posledních minut klepala o hubené vítězství 1:0. Hlavní důvod? Křečovitá koncovka.</p>
            </div>


<div class="reklama-box">
	<div id="m-square-1" data-loaded="false"></div>
</div>

        <div id="clanek-obsah" class="content content-clanek article-content pad">

            <p>„Jsem rád, že jsme vyhráli. Ale mrzí mě, že gólů nepadlo více. Vítězství mělo být o dva až tři góly. Měli jsme pět šest vyložených šancí, naštěstí nás to nestálo body,“ posteskl si trenér sešívaných Jindřich Trpišovský.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<h2 class="pseudo-h3">Trápil se především Kuchta</h2>
<p>Smolný zápas prožil nejlepší střelec loňského ligového ročníku Jan Kuchta. Tomu nejdříve nebyla v 10. minutě uznána branka po dorážce kvůli ofsajdu, těsně před koncem první půle trestuhodně netrefil branku z ideální pozice. Elitní útočník Slavie se trápil i ve druhé půli, po milimetrové přihrávce Petra Ševčíka na přední tyč trefil Kuchta z blízkosti pouze konstrukci branky gólmana Matúše Macíka.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/82/2910-cen-slavia-page-001_denik-630.jpg" loading="lazy" alt="Slavia a gólové statistiky." title="Slavia a gólové statistiky."><span class="inserted-image__description">Slavia a gólové statistiky.</span><span class="inserted-image__author">Zdroj: Deník</span></span></p>
<p>Když byl také Kuchta v 71. minutě střídán Michaelem Krmenčíkem, svoji frustraci z výkonu dával výrazně najevo. Připočteme-li k tomu i zahozené tutovky Schranze s Krmenčíkem, vzniká před nedělním šlágrem proti první Plzni pro trenérský štáb Slavie důležitý úkol – zlepšit střeleckou produktivitu.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-prvni-liga/uspesna-dohravka-slavia-porazila-hanaky-ale-k-idealu-mela-porad-daleko-20211027.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/uspesna-dohravka-slavia-porazila-hanaky-ale-k-idealu-mela-porad-daleko-20211027.html' })"><img src="https://g.denik.cz/43/1b/sigma-slavia_denik-150-3x2.jpg" width="150" height="100" alt="Slavia si v dohrávce v Edenu poradila s Olomoucí 1:0." title="Slavia si v dohrávce v Edenu poradila s Olomoucí 1:0." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/1b/sigma-slavia_denik-150-3x2.jpg 320w, https://g.denik.cz/43/1b/sigma-slavia_denik-150-3x2&#64;2x.jpg 640w"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/uspesna-dohravka-slavia-porazila-hanaky-ale-k-idealu-mela-porad-daleko-20211027.html' })">Slavia se kvůli bídné koncovce trápila až do konce, přesto dotáhla bodově Spartu</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/uspesna-dohravka-slavia-porazila-hanaky-ale-k-idealu-mela-porad-daleko-20211027.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ta trápila sešívané i v zápase základní skupiny Konferenční ligy na půdě izraelského Maccabi Haifa (0:1) i v Českých Budějovicích (2:2). Šancí měla Slavie ve zmiňovaných utkáních na několik zápasů, střelecké štěstí ale Slavii, zdá se, chvilkově opustilo. „V neděli nás čeká lídr tabulky, je to zápas o šest bodů. V konečném součtu tenhle zápas bude mít velký význam. Musíme zlepšit koncovku,“ doufá trenér Trpišovský.</p>
<h2 class="pseudo-h3">Mandous tým podržel</h2>
<p>Středeční utkání mělo pro Slavii jedno velké pozitivum – výkon brankáře Aleše Mandouse byl bezchybný, k tomu si rodák z Nekmíře připsal první čisté konto po přestupu do Edenu. „Cítím se skvěle. Vyhráli jsme, konečně taky s nulou. Ta nebude mít vliv jenom na mě, ale na celý tým. Určitě nám hodně pomůže a zvedne sebevědomí. Splnilo se to navíc proti Olomouci, což mě může sice trochu mrzet, ale jenom trochu,“ liboval si Mandous, jenž do Slavie přestoupil právě z Hané.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-prvni-liga/zk-ena-plzen-rval-krmencik-s-kotlem-slavie-limbersky-ho-zkritizoval.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/zk-ena-plzen-rval-krmencik-s-kotlem-slavie-limbersky-ho-zkritizoval.html' })"><img src="https://g.denik.cz/1/11/p2021102708968_denik-150-3x2.jpg" width="150" height="100" alt="Michael Krmenčík v utkání proti Olomouci." title="Michael Krmenčík v utkání proti Olomouci." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/11/p2021102708968_denik-150-3x2.jpg 320w, https://g.denik.cz/1/11/p2021102708968_denik-150-3x2&#64;2x.jpg 640w"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/zk-ena-plzen-rval-krmencik-s-kotlem-slavie-limbersky-ho-zkritizoval.html' })">Zk***ená Plzeň, řval Krmenčík s kotlem Slavie, Limberský ho zkritizoval</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/zk-ena-plzen-rval-krmencik-s-kotlem-slavie-limbersky-ho-zkritizoval.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Trenérský tým tak má před utkáním s Plzní zamotanou hlavu – dát šanci v dobré formě chytajícímu Mandousovi, či nasadit osvědčeného, leč v poslední době chybujícího Ondřeje Koláře? „Prošel si těžkým obdobím, které ho zasáhlo, ale v poslední době to byl zpátky on. Vypadal velice dobře na tréninku. Rozhodly aktuální výkonnost i řeč těla. Jsme s ním maximálně spokojení, s jeho výkonem a tím, jak působil ve hře nohama. Budeme nad tím ještě sedět,“ pochválil Mandouse Trpišovský.</p>
<p>Dostane šance i v nedělní bitvě proti Plzni?</p></div>

        </div>

        <div class="pad">
                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Předplatitelům zobrazujeme méně reklamy a&nbsp;nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko. Předplaťte si Deník.cz.
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
                </div>





            <div class="section-article-bottom-info">

                <div class="section-article-date">dnes 05:00</div>

            </div>


        </div>



<div class="reklama-box">
	<div id="m-commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="m-outstream" data-loaded="false"></div>

            <hr>

        <div class="article-footer" style="clear:both">

<a name="diskuse"></a>

    <a href="/diskuse/nova/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})"><span>Diskuze &nbsp;</span> <svg width="18" height="18" aria-hidden="true"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> <span>0</span></a>



<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/fotbal-prvni-liga/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html&text=Slavia%20se%20p%C5%99ed%20%C5%A1l%C3%A1grem%20s%20Plzn%C3%AD%20st%C5%99eleck%C3%BD%20tr%C3%A1p%C3%AD%2C%20%C5%99e%C5%A1%C3%AD%20dilema%20v%20brankovi%C5%A1ti&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html&subject=Slavia%20se%20p%C5%99ed%20%C5%A1l%C3%A1grem%20s%20Plzn%C3%AD%20st%C5%99eleck%C3%BD%20tr%C3%A1p%C3%AD%2C%20%C5%99e%C5%A1%C3%AD%20dilema%20v%20brankovi%C5%A1ti" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Slavia se před šlágrem s Plzní střelecký trápí, řeší dilema v brankovišti&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <div class="pad">
        </div>
        <div class="article-tags">
            <svg class="primary" width="14" height="14"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>
            <ul class="article-tags-list">
                        <li><a title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                        <li><a title="Štítek: FC Viktoria Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                        <li><a title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a></li>
                        <li><a title="Štítek: Jan Kuchta" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-kuchta-95196.html">Jan Kuchta, </a></li>
                        <li><a title="Štítek: Aleš Mandous" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ales-mandous-59792.html">Aleš Mandous, </a></li>
                        <li><a title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                        <li><a title="Štítek: Jindřich Trpišovský" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jindrich-trpisovsky-2434.html">Jindřich Trpišovský, </a></li>
                        <li><a title="Štítek: Petr Ševčík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-sevcik-9262.html">Petr Ševčík, </a></li>
                        <li><a title="Štítek: Matúš Macík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/matus-macik-89949.html">Matúš Macík, </a></li>
                        <li><a title="Štítek: Michael Krmenčík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michael-krmencik-5224.html">Michael Krmenčík</a></li>
            </ul>
        </div>


    </section>



<div class="reklama-box">
	<div id="m-square-3" data-loaded="false"></div>
</div>
        
<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8974"
    data-articleId="6163425"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1635338027"></script>


        <div id="cx_service-box-mobile"></div>



<div class="reklama-box">
	<div id="m-square-4" data-loaded="false"></div>
</div>




            <div class="cx-z-rubriky">
                <div class="pad">
                    <h2 class="main-title lined fs20 mb15 mt15"><a href="/fotbal-prvni-liga/">DALŠÍ Z RUBRIKY</a></h2>
                </div>




<article class="box-article box-article-classic hotjar-top5">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/video-mraziva-historka-s-kozlem-i-zkomolena-prezdivka-jsem-bobby-rika-zlamal-202.html" title="číst článek: VIDEO: Mrazivá historka s kozlem i zkomolená přezdívka. Jsem Bobby, říká Zlámal" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/9a/zlamal49_denik-105-3x2.jpg" width="105" height="70" alt="Zdeněk Zlámal" title="Zdeněk Zlámal" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/9a/zlamal49_denik-105-3x2.jpg 320w, https://g.denik.cz/43/9a/zlamal49_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            FORTUNA:LIGA
        </a>
        <a class="box-article-gallery" href="/galerie/golman-zdenek-zlamal.html?photo=1" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal-prvni-liga/video-mraziva-historka-s-kozlem-i-zkomolena-prezdivka-jsem-bobby-rika-zlamal-202.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="V dalším dílu podcastu SigmaJede se objeví brankář Zdeněk Zlámal. Brzy šestatřicetiletý fotbalista se nedávno rozhodl ukončit svou bohatou kariéru a usadil se právě v Olomouci, se kterou vyhrál slavně v roce 2012 český pohár. Bydlet dokonce bude přímo na Andrově stadionu.">VIDEO: Mrazivá historka s kozlem i zkomolená přezdívka. Jsem Bobby, říká Zlámal</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/konec-kariery-jako-jagr-bych-nebyl-ale-trochu-jsem-se-unahlil-vzpomina-verbir-20.html" title="číst článek: Konec kariéry? Jako Jágr bych nebyl, ale trochu jsem se unáhlil, vzpomíná Verbíř" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/1/66/fotbal-pavel-verbir-02_denik-105-3x2.jpg" width="105" height="70" alt="Pavel Verbíř, legenda FK Teplice" title="Pavel Verbíř, legenda FK Teplice" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/66/fotbal-pavel-verbir-02_denik-105-3x2.jpg 320w, https://g.denik.cz/1/66/fotbal-pavel-verbir-02_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            FORTUNA:LIGA
        </a>
        <a class="box-article-gallery" href="/galerie/fotbalista-pavel-verbir.html?photo=1" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal-prvni-liga/konec-kariery-jako-jagr-bych-nebyl-ale-trochu-jsem-se-unahlil-vzpomina-verbir-20.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="/ROZHOVOR/ Teplická legenda, po dlouhá léta jedna z nejvýraznějších osobností fotbalové ligy. Pavel Verbíř se v rozhovoru pro Deník ohlíží za svou kariérou, mluví o porušování životosprávy, kritizuje současnou módu sociálních médií. &quot;Za nás bývalo v alejích dost nablito, ale měli jsme co slavit,&quot; směje se bývalý skvělý útočník. ">Konec kariéry? Jako Jágr bych nebyl, ale trochu jsem se unáhlil, vzpomíná Verbíř</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top8">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/delegaci-sigmy-na-slavii-napadli-fanousci-stydime-se-napsal-tvrdik-20211027.html" title="číst článek: Delegaci Sigmy na Slavii napadli fanoušci! Stydíme se, napsal Tvrdík" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/1/aa/0002704067-liberec-fc-slovan-liberec-sk-slavia-praha-fortuna-liga-12-kolo-sport-fotbal_denik-105-3x2.jpg" width="105" height="70" alt="Fanoušek Slavie." title="Fanoušek Slavie." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/aa/0002704067-liberec-fc-slovan-liberec-sk-slavia-praha-fortuna-liga-12-kolo-sport-fotbal_denik-105-3x2.jpg 320w, https://g.denik.cz/1/aa/0002704067-liberec-fc-slovan-liberec-sk-slavia-praha-fortuna-liga-12-kolo-sport-fotbal_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/delegaci-sigmy-na-slavii-napadli-fanousci-stydime-se-napsal-tvrdik-20211027.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Fotbalová Sigma prohrála na půdě pražské Slavie ligovou dohrávku 0:1. Utkání však mělo ještě ostudnou dohru na parkovišti. V klubovém areálu byla napadena při odjezdu delegace olomouckého klubu. Jeden člen posádky dokonce skončil v nemocnici. Slavia se prostřednictvím vyjádření předsedy představenstva Jaroslava Tvrdíka omluvila a incident odsoudila.">Delegaci Sigmy na Slavii napadli fanoušci! Stydíme se, napsal Tvrdík</h3>
        </a>
    </div>
</article>

            </div>


	<div class="reklama-box noline nolabel">
		<div id="m-selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-hrad-po-setmeni-na-svojanove-oziji-postavy-z-legend-a-povesti-20211.html" tabindex="-1" title="číst článek: Tip na výlet: Hrad po setmění. Na Svojanově ožijí postavy z legend a pověstí" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet: Hrad po setmění. Na Svojanově ožijí postavy z legend a pověstí</h3>
			    </a>
				<a href="/ctenar-reporter/cas-na-poezii-s-tomasem-pridalem-a-novou-basni-pravo-stvoreni-20211027.html" tabindex="-1" title="číst článek: Čas na poezii s Tomášem Přidalem a novou básní Právo stvoření" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Čas na poezii s Tomášem Přidalem a novou básní Právo stvoření</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>



<div class="pad">
    <h2 class="main-title lined fs20 mb15 mt15">Hlavní zprávy</h2>
</div>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/navratil-frydek-zubri.html" title="číst článek: Navrátil režíroval triumf Zubrů. Snad mi to pomůže, doufá" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/60/22/zubr-prerov-chance-liga-frydek-mistek-13_denik-105-3x2.jpg" width="105" height="70" alt="Zubři (v modrém) udrželi domácí neporazitelnost." title="Zubři (v modrém) udrželi domácí neporazitelnost." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/60/22/zubr-prerov-chance-liga-frydek-mistek-13_denik-105-3x2.jpg 320w, https://g.denik.cz/60/22/zubr-prerov-chance-liga-frydek-mistek-13_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/prerov-frydek-mistek-5-2.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/hokej_region/navratil-frydek-zubri.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Stačil jeden zápas za mateřský Přerov v první lize a útočník Mory Jakub Navrátil nasbíral více kanadských bodů než ve 13 duelech v extralize. Dvaadvacetiletý útočník přesně tohle potřeboval.">Navrátil režíroval triumf Zubrů. Snad mi to pomůže, doufá</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top9">
    <div class="box-article-left">
        <a href="/fotbal_region/vasiljev-praci-treneru-jsem-sledoval-uz-jako-hrac-bude-z-nej-novy-mourinho-20211.html" title="číst článek: Vasiljev: Práci trenérů jsem sledoval už jako hráč. Bude z něj nový Mourinho?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/66/unicov-sport-fotbal-msfl-sk-unicov-fk-mohelnice-08_denik-105-3x2.jpg" width="105" height="70" alt="Tomáš Vasiljev" title="Tomáš Vasiljev" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/66/unicov-sport-fotbal-msfl-sk-unicov-fk-mohelnice-08_denik-105-3x2.jpg 320w, https://g.denik.cz/43/66/unicov-sport-fotbal-msfl-sk-unicov-fk-mohelnice-08_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>
        <a class="box-article-gallery" href="/galerie/fotbalista-tomas-vasiljev.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal_region/vasiljev-praci-treneru-jsem-sledoval-uz-jako-hrac-bude-z-nej-novy-mourinho-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Tomáš Vasiljev ukončil po sestupu Blanska do třetí ligy svoji profesionální kariéru. Místo toho se vrhl na dráhu trenéra. Momentálně působí u hráčů Sigmy Olomouc do osmnácti let. „Už jako hráč jsem okoukával spoustu věcí od různých trenérů. Vedl mě třeba Martin Svědík, Martin Pulpit, Václav Jílek či Jiří Balcárek. Od každého jsem si vzal něco,“ řekl.">Vasiljev: Práci trenérů jsem sledoval už jako hráč. Bude z něj nový Mourinho?</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top5">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/video-mraziva-historka-s-kozlem-i-zkomolena-prezdivka-jsem-bobby-rika-zlamal-202.html" title="číst článek: VIDEO: Mrazivá historka s kozlem i zkomolená přezdívka. Jsem Bobby, říká Zlámal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/9a/zlamal49_denik-105-3x2.jpg" width="105" height="70" alt="Zdeněk Zlámal" title="Zdeněk Zlámal" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/9a/zlamal49_denik-105-3x2.jpg 320w, https://g.denik.cz/43/9a/zlamal49_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
        <a class="box-article-gallery" href="/galerie/golman-zdenek-zlamal.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal-prvni-liga/video-mraziva-historka-s-kozlem-i-zkomolena-prezdivka-jsem-bobby-rika-zlamal-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="V dalším dílu podcastu SigmaJede se objeví brankář Zdeněk Zlámal. Brzy šestatřicetiletý fotbalista se nedávno rozhodl ukončit svou bohatou kariéru a usadil se právě v Olomouci, se kterou vyhrál slavně v roce 2012 český pohár. Bydlet dokonce bude přímo na Andrově stadionu.">VIDEO: Mrazivá historka s kozlem i zkomolená přezdívka. Jsem Bobby, říká Zlámal</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/olomoucky-kulturista-sery-veze-zlato-z-mistrovstvi-evropskych-zemi-20211028.html" title="číst článek: Olomoucký kulturista Šerý veze zlato z mistrovství evropských zemí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/7a/patrik-sery-kulturistika-04_denik-105-3x2.jpg" width="105" height="70" alt="Olomoucký kulturista Patrik Šerý získal zlato na mistrovství evropských zemí." title="Olomoucký kulturista Patrik Šerý získal zlato na mistrovství evropských zemí." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/7a/patrik-sery-kulturistika-04_denik-105-3x2.jpg 320w, https://g.denik.cz/43/7a/patrik-sery-kulturistika-04_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/olomoucky-kulturista-patrik-sery.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/ostatni_region/olomoucky-kulturista-sery-veze-zlato-z-mistrovstvi-evropskych-zemi-20211028.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="V rakouském Welsu proběhlo v neděli 17. října mistrovství evropských zemí a Rakouska v kulturistice IFBB International Austrian Championships. A Patrik Šerý jako český zástupce uspěl.">Olomoucký kulturista Šerý veze zlato z mistrovství evropských zemí</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/konec-kariery-jako-jagr-bych-nebyl-ale-trochu-jsem-se-unahlil-vzpomina-verbir-20.html" title="číst článek: Konec kariéry? Jako Jágr bych nebyl, ale trochu jsem se unáhlil, vzpomíná Verbíř" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/1/66/fotbal-pavel-verbir-02_denik-105-3x2.jpg" width="105" height="70" alt="Pavel Verbíř, legenda FK Teplice" title="Pavel Verbíř, legenda FK Teplice" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/66/fotbal-pavel-verbir-02_denik-105-3x2.jpg 320w, https://g.denik.cz/1/66/fotbal-pavel-verbir-02_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
        <a class="box-article-gallery" href="/galerie/fotbalista-pavel-verbir.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal-prvni-liga/konec-kariery-jako-jagr-bych-nebyl-ale-trochu-jsem-se-unahlil-vzpomina-verbir-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="/ROZHOVOR/ Teplická legenda, po dlouhá léta jedna z nejvýraznějších osobností fotbalové ligy. Pavel Verbíř se v rozhovoru pro Deník ohlíží za svou kariérou, mluví o porušování životosprávy, kritizuje současnou módu sociálních médií. &quot;Za nás bývalo v alejích dost nablito, ale měli jsme co slavit,&quot; směje se bývalý skvělý útočník. ">Konec kariéry? Jako Jágr bych nebyl, ale trochu jsem se unáhlil, vzpomíná Verbíř</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1-GA" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top8">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/delegaci-sigmy-na-slavii-napadli-fanousci-stydime-se-napsal-tvrdik-20211027.html" title="číst článek: Delegaci Sigmy na Slavii napadli fanoušci! Stydíme se, napsal Tvrdík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/1/aa/0002704067-liberec-fc-slovan-liberec-sk-slavia-praha-fortuna-liga-12-kolo-sport-fotbal_denik-105-3x2.jpg" width="105" height="70" alt="Fanoušek Slavie." title="Fanoušek Slavie." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/aa/0002704067-liberec-fc-slovan-liberec-sk-slavia-praha-fortuna-liga-12-kolo-sport-fotbal_denik-105-3x2.jpg 320w, https://g.denik.cz/1/aa/0002704067-liberec-fc-slovan-liberec-sk-slavia-praha-fortuna-liga-12-kolo-sport-fotbal_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/delegaci-sigmy-na-slavii-napadli-fanousci-stydime-se-napsal-tvrdik-20211027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Fotbalová Sigma prohrála na půdě pražské Slavie ligovou dohrávku 0:1. Utkání však mělo ještě ostudnou dohru na parkovišti. V klubovém areálu byla napadena při odjezdu delegace olomouckého klubu. Jeden člen posádky dokonce skončil v nemocnici. Slavia se prostřednictvím vyjádření předsedy představenstva Jaroslava Tvrdíka omluvila a incident odsoudila.">Delegaci Sigmy na Slavii napadli fanoušci! Stydíme se, napsal Tvrdík</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-2" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top16">
    <div class="box-article-left">
        <a href="/fotbal_region/sigma-na-slavii-bojovala-ale-nestacila-sudi-odpustil-mistrovi-cervenou-20211027.html" title="číst článek: Sigma na Slavii bojovala, ale nestačila. Sudí odpustil mistrovi červenou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/1b/sigma-slavia_denik-105-3x2.jpg" width="105" height="70" alt="Slavia Praha - Sigma Olomouc" title="Slavia Praha - Sigma Olomouc" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/1b/sigma-slavia_denik-105-3x2.jpg 320w, https://g.denik.cz/43/1b/sigma-slavia_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>

        </div>
        <a href="/fotbal_region/sigma-na-slavii-bojovala-ale-nestacila-sudi-odpustil-mistrovi-cervenou-20211027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Favorit nezaváhal. Olomoucká Sigma prohrála na půdě mistrovské Slavie 0:1. Mistr vyhrál zcela zaslouženě, šancí si vytvořil dost i na výraznější vítězství. Hanáky ale oprávněně pořádně namíchla situace z druhého poločasu, kdy rozhodčí vysloveně odpustil červenou kartu slávistovi Hromadovi.">Sigma na Slavii bojovala, ale nestačila. Sudí odpustil mistrovi červenou</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/foto-bojovnice-hlavacikova-z-muay-thai-olomouc-sbirala-zkusenosti-v-madarsku-202.html" title="číst článek: FOTO: Bojovnice Hlaváčiková z Muay Thai Olomouc sbírala zkušenosti v Maďarsku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/8f/muay-thai-olomouc-michaela-hlavacikova-super-fight-series-hungary-8-05_denik-105-3x2.jpg" width="105" height="70" alt="Michaela Hlaváčiková zápasila na Super Fight Series Hungary 8 v Maďarsku s ostřílenou Ajsou Sandorfiovou." title="Michaela Hlaváčiková zápasila na Super Fight Series Hungary 8 v Maďarsku s ostřílenou Ajsou Sandorfiovou." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/8f/muay-thai-olomouc-michaela-hlavacikova-super-fight-series-hungary-8-05_denik-105-3x2.jpg 320w, https://g.denik.cz/43/8f/muay-thai-olomouc-michaela-hlavacikova-super-fight-series-hungary-8-05_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/michaela-hlavacikova-muay-thai-olomouc-v-madarsku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/ostatni_region/foto-bojovnice-hlavacikova-z-muay-thai-olomouc-sbirala-zkusenosti-v-madarsku-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Olomoučtí bojovníci z Muay Thai mají za sebou výživné týdny. Michaela Hlaváčiková se vydala za ostřílenou soupeřkou do Maďarska. Na amatérské lize v Praze se dařilo Marcele Šafranové i Janu Novákovi. Začínající zápasníci brali několik medailí na KIDS Challenge.">FOTO: Bojovnice Hlaváčiková z Muay Thai Olomouc sbírala zkušenosti v Maďarsku</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top19">
    <div class="box-article-left">
        <a href="/fotbal-okres/maly-fotbal-olomouc-o-titulu-je-temer-rozhodnuto-o-stribro-a-sestup-bude-2021102.html" title="číst článek: Malý fotbal Olomouc: O titulu je téměř rozhodnuto, o stříbro a sestup bude" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/40/galatasaray-kafki_denik-105-3x2.jpg" width="105" height="70" alt="Galatasaray - Kafki (Malý fotbal Olomouc, 18. kolo)" title="Galatasaray - Kafki (Malý fotbal Olomouc, 18. kolo)" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/40/galatasaray-kafki_denik-105-3x2.jpg 320w, https://g.denik.cz/43/40/galatasaray-kafki_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-okres/" title="Rubrika Okresy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika', 'eventLabel': this.href})" >
            
            Okresy
        </a>

        </div>
        <a href="/fotbal-okres/maly-fotbal-olomouc-o-titulu-je-temer-rozhodnuto-o-stribro-a-sestup-bude-2021102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Soutěže malého fotbalu vstupují do svého posledního měsíce. Zajímavé bude sledovat souboj o 2. místo nejvyšší soutěže, do kterého jsou ještě stále zapojena 3 mužstva. O titulu je již prakticky rozhodnuto. O sestupu může napovědět již tento týden vzájemné utkání Pergoly a Interu Šternberk.">Malý fotbal Olomouc: O titulu je téměř rozhodnuto, o stříbro a sestup bude</h3>
        </a>
    </div>
</article>

    <section class="js-hideSeznamTraffic"> 
        <div class="pad">
            <h2 class="main-title lined fs20 mb15 mt15">Zprávy odjinud</h2>
        </div>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-co-delat-kdyz-se-vaha-v-prubehu-hubnuti-zastavi-20211026.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b8991b5c635c896cc375a4c9b9f89fa8.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-co-delat-kdyz-se-vaha-v-prubehu-hubnuti-zastavi-20211026.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, co dělat, když se váha v průběhu hubnutí zastaví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, co dělat, když se váha v průběhu hubnutí zastaví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jako-by-vam-kuze-byla-o-cislo-mensi-20211026.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1b006eb55be76b0dff37b2ed73c1de84.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jako-by-vam-kuze-byla-o-cislo-mensi-20211026.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jako by vám kůže byla o číslo menší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jako by vám kůže byla o číslo menší</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-co-delat-kdyz-se-vaha-v-prubehu-hubnuti-zastavi-20211026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1df41a95679664ed21c7da34a900945f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-co-delat-kdyz-se-vaha-v-prubehu-hubnuti-zastavi-20211026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, co dělat, když se váha v průběhu hubnutí zastaví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, co dělat, když se váha v průběhu hubnutí zastaví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jako-by-vam-kuze-byla-o-cislo-mensi-20211026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/295625bc23714c7fcfa996b8a0fc14db.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jako-by-vam-kuze-byla-o-cislo-mensi-20211026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jako by vám kůže byla o číslo menší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jako by vám kůže byla o číslo menší</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/vanocni-tipy-darky-pro-celou-rodinu-20211029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/79842ef6dd1903c2b4d0f6410bb51598.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/vanocni-tipy-darky-pro-celou-rodinu-20211029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Vánoční tipy: Dárky pro celou rodinu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Vánoční tipy: Dárky pro celou rodinu
     …</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/zahradni-zidky-20211029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ea58bc9d4b3cda1ad4779f53f5c7b8a0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/zahradni-zidky-20211029.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jakou zahradní zídku vybrat
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jakou zahradní zídku vybrat
            </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447217-covid-znovu-dusi-cesko-situace-je-nejhorsi-tam-kde-je-malo-naockovanych?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b40c6130ee80bb766c23013bebe3452c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447217-covid-znovu-dusi-cesko-situace-je-nejhorsi-tam-kde-je-malo-naockovanych?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covid znovu dusí Česko. Situace je nejhorší tam, kde je málo naočkovaných" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Covid znovu dusí Česko. Situace je nejhorší tam, kde je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447077-cesi-s-cvrccim-proteinem-dobyvaji-svet-jejich-farma-je-nejvetsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/941498a8bdbd829028b10aa1a0b7a331.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447077-cesi-s-cvrccim-proteinem-dobyvaji-svet-jejich-farma-je-nejvetsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hit budoucnosti! Čech má plán, jak zasytit celou planetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hit budoucnosti! Čech má plán, jak zasytit celou planetu</h3>
            </a>
        </div>
    </article>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jana-fabianova-sexualni-napadeni.html" title="číst článek: Jana Fabiánová si prošla peklem: Sexuální napadení, šikana a partner psychopat" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/120/a8/fabianova-04_denik-105-3x2.jpg" width="105" height="70" alt="Jana Fabiánová" title="Jana Fabiánová" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/a8/fabianova-04_denik-105-3x2.jpg 320w, https://g.denik.cz/120/a8/fabianova-04_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/jana-fabianova-trinacta-komnata.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jana-fabianova-sexualni-napadeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Jana Fabiánová odmalička zažívala stinnou stranu slávy. Kvůli své mamince Nadě Urbánkové prošla v dětství šikanou i psychickými problémy. Později navíc narazila na partnera psychopata. Zpěvačka se rozhodla o svých temných zkušenostech promluvit v pořadu 13. komnata.">Jana Fabiánová si prošla peklem: Sexuální napadení, šikana a partner psychopat</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/olga-menzelova-darek.html" title="číst článek: Romantické gesto jako z filmu, Olga Menzelová ukázala dojemný dárek od přítele" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/56/e8/untitled-collage-11-d210302pqx5k2_denik-105-3x2.jpg" width="105" height="70" alt="Olga Menzelová" title="Olga Menzelová" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/56/e8/untitled-collage-11-d210302pqx5k2_denik-105-3x2.jpg 320w, https://g.denik.cz/56/e8/untitled-collage-11-d210302pqx5k2_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/olga-menzelova-partner.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/olga-menzelova-darek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Olga Menzelová má partnera, kterého by jí mohla závidět nejedna žena. I když egyptolog Miroslav Bárta tráví hodně času v zahraničí, na svou milovanou pořád myslí a zahrnuje ji romantickými dárky. Nedávno jí například nechal poslat kytici až z Egypta.">Romantické gesto jako z filmu, Olga Menzelová ukázala dojemný dárek od přítele</h3>
        </a>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/stardance-covid.html" title="číst článek: StarDance ochromil covid, půlka soutěžících si nejspíš nezatančí, chybí Kostková" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/56/bb/kostkova_denik-105-3x2.jpg" width="105" height="70" alt="Tereza Kostková" title="Tereza Kostková" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/56/bb/kostkova_denik-105-3x2.jpg 320w, https://g.denik.cz/56/bb/kostkova_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/tereza-kostkova-covid-ve-stardance.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/stardance-covid.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Další živé vysílání soutěže StarDance je v ohrožení. Nejprve vyšel pozitivní test na covid moderátorce Tereze Kostkové a nyní je také nejasný počet párů, který si v sobotu zatančí. Do karantény totiž musí všichni účinkující, kteří nemají očkování proti covidu-19.">StarDance ochromil covid, půlka soutěžících si nejspíš nezatančí, chybí Kostková</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-porota-dil.html" title="číst článek: Porotci MasterChefa vyrazili soutěžícím dech: Retro taneček i přilepený knírek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/120/fc/masterchef-01_denik-105-3x2.jpg" width="105" height="70" alt="Porotci Masterchef" title="Porotci Masterchef" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/fc/masterchef-01_denik-105-3x2.jpg 320w, https://g.denik.cz/120/fc/masterchef-01_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/masterchef-disko-dil.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-porota-dil.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Dnešní epizoda MasterChefa bude v retro stylu. Na to se řádně připravili i hvězdní porotci, kteří do studia přitančí v rytmu disko a díky převlekům je nejprve nepoznají ani samotní soutěžící.">Porotci MasterChefa vyrazili soutěžícím dech: Retro taneček i přilepený knírek</h3>
        </a>
    </div>
</article>
        </div>
    </section>


	<div class="reklama-box">
		<div id="m-leaderboard-bottom" data-loaded="false"></div>
	</div>

    <section class="prometheus js-hideSeznamTraffic">
        <h2 class="prometheus__title">Akční letáky</h2>
        <div class="prometheus__box">
                <a class="prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/6/4/2/8/0/2664280-500-810.jpg" width="180" alt="Globus" loading="lazy">
                  
                    <div class="prometheus__text">
                        Globus
                        <div class="prometheus__date">21.10. - 02.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/6/6/4/2/2/2666422-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                  
                    <div class="prometheus__text">
                        BILLA - Velký leták
                        <div class="prometheus__date">27.10. - 02.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/6/3/9/8/6/2663986-500-810.jpg" width="180" alt="BILLA Travel - Zima za dveřmí, lyžování před vámi" loading="lazy">
                  
                    <div class="prometheus__text">
                        BILLA Travel - Zima za dveřmí, lyžování před vámi
                        <div class="prometheus__date">21.10. - 30.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/6/3/3/2/6/2663326-500-810.jpg" width="180" alt="TESCO - Akce -25% na všechny rumy" loading="lazy">
                  
                    <div class="prometheus__text">
                        TESCO - Akce -25% na všechny rumy
                        <div class="prometheus__date">27.10. - 02.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/6/3/1/3/4/2663134-500-810.jpg" width="180" alt="Albert Hypermarket - To nejlepší najdete tam, kde žijete!" loading="lazy">
                  
                    <div class="prometheus__text">
                        Albert Hypermarket - To nejlepší najdete tam, kde žijete!
                        <div class="prometheus__date">27.10. - 02.11.</div>
                    </div>
                </a>
            <a class="prometheus__item" href="https://letaky.denik.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky_vse">
                <div class="prometheus__next">
                    <svg width="20" height="20" viewBox="0 0 50 50"><path d="M37.27 24.85c0 .3-.1.55-.3.74L26.64 35.94c-.2.2-.45.3-.75.3a1 1 0 0 1-.73-.31 1 1 0 0 1-.3-.73v-6.21h-11.4a1 1 0 0 1-.72-.31 1 1 0 0 1-.3-.73v-6.21a1 1 0 0 1 .3-.73 1 1 0 0 1 .73-.3h11.39v-6.22c0-.3.1-.55.29-.74a1 1 0 0 1 .74-.3c.26 0 .52.11.78.33L36.98 24.1c.2.2.29.44.29.75zm5.17 0a17.56 17.56 0 0 0-17.6-17.6 17.54 17.54 0 0 0-17.6 17.6 17.54 17.54 0 0 0 17.6 17.6 17.56 17.56 0 0 0 17.6-17.6zm7.25 0A24.75 24.75 0 0 1 24.84 49.7 24.74 24.74 0 0 1 0 24.84 24.74 24.74 0 0 1 24.85 0 24.74 24.74 0 0 1 49.7 24.85z"></path></svg><br>
                    Zobrazit více<br>akčních letáků
                </div>
            </a>
        </div>
    </section>

    </div>



<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/olomoucky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="#" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <a class="footer__icon-link" href="#top" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_nahoru_mobile', 'eventLabel': this.href })" >
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#top" width="25" height="25" alt="Nahoru" loading="lazy">
            </a>
            <span class="footer__icon-link" onclick="switchBrowsingPlatform('desktop'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_desktop-verze_mobile', 'eventLabel': '&quot;http:\/\/olomoucky.denik.cz\/fotbal-prvni-liga\/slavia-se-pred-slagrem-s-plzni-strelecky-trapi-resi-dilema-v-brankovisti.html&quot;'})" tabindex="0">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#desktop" width="25" height="25" alt="Desktop verze" loading="lazy">
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001635480402/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001635480402/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

	<div id="m-sticky" data-loaded="false"></div>
	<div data-loaded="false">
    	<div id="m-vignette"></div>
    </div>
</div>


        <!-- externi knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-b1781bbf4a22-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-02cbc71efba0-1631866207.js"></script>

        <!-- nase knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-2f06761b7d60-1632496363.js"></script>




<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Mobile -->
<script>
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>


<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>

</body>
</html>