
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě - Olomoucký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': 'Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě',
		'tag': ['Jiří Spáčil', 'SK Sigma Olomouc', 'FK Baumit Jablonec', 'FK Teplice', '1. SK Prostějov', 'Václav Jílek', 'Liga mistrů UEFA', 'Antonín Růsek', 'Ondřej Zmrzlý', 'Mojmír Chytil'],
		'author': 'Michal Muzikant',
		'publishedDateTime': '2022-11-08T12:00:00+01:00',
		'modifiedDateTime': '2022-11-08T12:00:00+01:00',
		'articleID': 3090641796,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '3090641796-8974-43',
		'image': 'https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://olomoucky.denik.cz/galerie/15-kolo-fortuna-ligy-sigma-jablonec.html?photo=1&amp;back=3090641796-8974-43',
			'count': 86,
			'count-page': 87,
			'count-photo': 86,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://olomoucky.denik.cz/',
		'device': 'desktop',
		'url': 'https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001668177332',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Olomoucký deník",
                "item": "https://olomoucky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://olomoucky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě",
                "item": "https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001668177332/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1668175747.css">


                		    <link rel="stylesheet" href="https://g.denik.cz/001668177332/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">




            		    <link rel="stylesheet" href="https://g.denik.cz/001668177332/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211121200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Letošní sezona nezačala pro Jiřího Spáčila úplně optimálně. Byl přeřazen do béčka a místo v áčku Sigmy si musel znovu vybojovat. A povedlo se. V minulém…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Michal Muzikant">

	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html">
	<meta property="og:title" content="Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě">
	<meta property="og:description" content="Letošní sezona nezačala pro Jiřího Spáčila úplně optimálně. Byl přeřazen do béčka a místo v áčku Sigmy si musel znovu vybojovat. A povedlo se. V minulém utkání v Teplicích sice vypadl ze základní sestavy, ale s Jabloncem už opět hrál a dal první ligový gól v kariéře.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě">
	<meta property="twitter:description" content="Letošní sezona nezačala pro Jiřího Spáčila úplně optimálně. Byl přeřazen do béčka a místo v áčku Sigmy si musel znovu vybojovat. A povedlo se. V minulém utkání v Teplicích sice vypadl ze základní sestavy, ale s Jabloncem už opět hrál a dal první ligový gól v kariéře.">
	<meta name="twitter:description" content="Letošní sezona nezačala pro Jiřího Spáčila úplně optimálně. Byl přeřazen do béčka a místo v áčku Sigmy si musel znovu vybojovat. A povedlo se. V minulém utkání v Teplicích sice vypadl ze základní sestavy, ale s Jabloncem už opět hrál a dal první ligový gól v kariéře.">
	<meta property="og:image" content="https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="15. kolo FORTUNA:LIGY: Sigma - Jablonec">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2022-11-08T12:00:00+01:00">
    <meta property="article:modified_time"
          content="2022-11-08T12:00:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=olomoucky&amp;backUrl=https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fprevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fprevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=olomoucky&amp;backUrl=https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/olomoucky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://olomoucky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://olomoucky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://olomoucky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://olomoucky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://olomoucky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://olomoucky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://olomoucky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://olomoucky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://olomoucky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html'})"
></button>
        <form action="/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/hazena/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hazena', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Házená
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://olomoucky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/predcasny-duchod-zadost.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Předčasný důchod. Jak si měsíčně polepšit na penzi až o dva tisíce</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE2NTU1NTtzOjE6InIiO2k6NDM7czoxOiJzIjtpOjg5NzQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fprevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    8.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/43/2e/michal-muzikant-sportovni-redaktor_denik-75-1x1.jpg" width="75" height="75" alt="Michal Muzikant" title="Michal Muzikant" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/43/2e/michal-muzikant-sportovni-redaktor_denik-75-1x1.jpg 1x, https://g.denik.cz/43/2e/michal-muzikant-sportovni-redaktor_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-muzikant-3571.html">
                                <span class="article-info__author-name">
                                    Michal
                                    Muzikant
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-muzikant-3571.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fprevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html&subject=P%C5%99evezme%20ro%C4%8Dn%C3%ADk%2099%20v%20Sigm%C4%9B%20ot%C4%9B%C5%BEe%3F%20Je%20na%20%C4%8Dase%2C%20%C5%99%C3%ADk%C3%A1%20Sp%C3%A1%C4%8Dil%20po%20prvn%C3%AD%20ligov%C3%A9%20tref%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Letošní sezona nezačala pro Jiřího Spáčila úplně optimálně. Byl přeřazen do béčka a místo v áčku Sigmy si musel znovu vybojovat. A povedlo se. V minulém utkání v Teplicích sice vypadl ze základní sestavy, ale s Jabloncem už opět hrál a dal první ligový gól v kariéře.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/15-kolo-fortuna-ligy-sigma-jablonec.html?photo=1&amp;back=3090641796-8974-43">
        <img src="https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9.jpg" width="630" height="354" alt="15. kolo FORTUNA:LIGY: Sigma - Jablonec" title="15. kolo FORTUNA:LIGY: Sigma - Jablonec" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9.jpg 1x, https://g.denik.cz/43/82/15-kolo-fortuna-ligy-sigma-jablonec-02-44_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/15-kolo-fortuna-ligy-sigma-jablonec.html?back=3090641796-8974-43&amp;photo=2">
                        <img src="https://g.denik.cz/43/fe/15-kolo-fortuna-ligy-sigma-jablonec-020_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/fe/15-kolo-fortuna-ligy-sigma-jablonec-020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fe/15-kolo-fortuna-ligy-sigma-jablonec-020_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/15-kolo-fortuna-ligy-sigma-jablonec.html?back=3090641796-8974-43&amp;photo=3">
                        <img src="https://g.denik.cz/43/35/15-kolo-fortuna-ligy-sigma-jablonec-02-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/35/15-kolo-fortuna-ligy-sigma-jablonec-02-02_denik-150-3x2.jpg 1x, https://g.denik.cz/43/35/15-kolo-fortuna-ligy-sigma-jablonec-02-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/15-kolo-fortuna-ligy-sigma-jablonec.html?back=3090641796-8974-43&amp;photo=4">
                        <img src="https://g.denik.cz/43/cf/15-kolo-fortuna-ligy-sigma-jablonec-02-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/cf/15-kolo-fortuna-ligy-sigma-jablonec-02-03_denik-150-3x2.jpg 1x, https://g.denik.cz/43/cf/15-kolo-fortuna-ligy-sigma-jablonec-02-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/15-kolo-fortuna-ligy-sigma-jablonec.html?back=3090641796-8974-43&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            86 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            15. kolo FORTUNA:LIGY: Sigma - Jablonec
            <span class="description-autor">
                 | 
                Foto: Deník/Jan Pořízek
            </span>
    </div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': ', olomoucky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 





<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top25">
    <a class="box-article-left"
       href="/fotbal-kraj/predseda-klubu-nebo-kanonyr-sestadvacetilety-malinovsky-zvlada-v-beroune-oboji-2.html" 
       title="číst článek: Předseda klubu nebo kanonýr? Šestadvacetiletý Malinovský zvládá v Berouně obojí" tabindex="-1" >
        <img src="https://g.denik.cz/43/58/nikos-malinovsky-tj-granitol-moravsky-beroun-01_denik-210-3x2.jpg" width="210" height="140" alt="Kanonýr Deníku - Nikos Malinovský" title="Kanonýr Deníku - Nikos Malinovský" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/58/nikos-malinovsky-tj-granitol-moravsky-beroun-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/58/nikos-malinovsky-tj-granitol-moravsky-beroun-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">




        <a class="box-article-perex fs16"
           href="/fotbal-kraj/predseda-klubu-nebo-kanonyr-sestadvacetilety-malinovsky-zvlada-v-beroune-oboji-2.html"  >
            <h3 class="box-article-title fs20">Předseda klubu nebo kanonýr? Šestadvacetiletý Malinovský zvládá v Berouně obojí</h3>
            Málokde byste hledali mladšího předsedu fotbalového klubu. Šestadvacetiletý Nikos Malinovský tuto…
        </a>
    </div>
</article>

</div>
                <div class="non-paywall"><p>Dva roky zpět se Jiří Spáčil příliš neprosadil v druholigovém Prostějově, sezonu nato už ale začal nakukovat do nejvyšší soutěže v dresu Sigmy, ale… V tomto ročníku to vypadalo, že bude patřit spíše do béčka hrajícího F:NL. První kola tomu tak opravdu bylo. Ale potom Sigma prožila sérii proher, kouč Václav Jílek si jej vytáhl za dobré výkony zpět do áčka a Spáčil znovu začal operovat ve středu zálohy.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>„Vždy, když hráč vypadne ze sestavy, chce ukázat maximum, že do ní patří. Pomohl mi i kouč béčka Augustin Chromý, vždy mi důvěřoval a hrával jsem pod ním. Kdyby tam byl někdo jiný a mně se nějaké zápasy nepovedly, tak by mě třeba vystřídal,“ je si vědom Spáčil.</p>
<p>„Na začátku sezony jsem ale nečekal, že by šance v áčku mohla přijít tak brzy. Ale myslím, že jsem za béčko předváděl kvalitní výkony, o které se snažím i teď. Jsem vděčný za každou minutu na hřišti,“ dodal.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-prvni-liga/stripky-d-kobylika-jestli-nebude-chytil-v-repre-bude-to-vetsi-skandal-20221107.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-prvni-liga/stripky-d-kobylika-jestli-nebude-chytil-v-repre-bude-to-vetsi-skandal-20221107.html' })">
            <img src="https://g.denik.cz/43/08/kobylik-7687687_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalové střípky David Kobylíka" title="Fotbalové střípky David Kobylíka" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/08/kobylik-7687687_denik-150-3x2.jpg 1x, https://g.denik.cz/43/08/kobylik-7687687_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Střípky D. Kobylíka: Chytil bez repre? Byl by to větší skandál než VAR v Plzni</div>
        </a>

<p>Ve svém sobotním jednadvacátém startu v české nejvyšší soutěži se pak dočkal prvního ligového gólu v kariéře. V 54. minutě dostal míč na polovině hřiště, navedl si jej do otevřené obrany a střelou z hranice vápna zvýšil na 2:0.</p>
<p>„Úplně mě překvapilo, že se přede mnou otevřela taková dálnice. Ale ukazovali jsme si na videu, že když ztratí Jablonec míč, tak ty návraty nemá úplně dobré. Já jsem v první fázi hledal Mojmu Chytila, ale viděl jsem, že se k němu stahuje stoper. Tak jsem běžel a nevěděl co s tím, tak jsem vystřelil,“ popisoval.</p>
<p>Trefil přesně mezi nohy bránícího hráče k tyči. „Zamýšlel jsem to přesně takhle. Hodil jsem si to doprava a počítal jsem, že obránce roztáhne nohy. Střílel jsem mezi ně a dopadlo to,“ usmíval se.</p>




<aside class="inserted-gallery">
    <div class="inserted-gallery__head">
        <h3 class="inserted-gallery__title">Galerie</h3>
        <a class="inserted-gallery__link" href="https://olomoucky.denik.cz/galerie/jiri-spacil.html?photo=1&back=3090641796-8974-43" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_tlacitko', 'eventLabel': this.href})" >
            <img class="inserted-gallery__gallery" src="/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery" width="22" height="22"> 37 fotografií &#8250;
        </a>
    </div>
    <div class="inserted-gallery__list">
                    <a class="inserted-gallery__item" href="https://olomoucky.denik.cz/galerie/jiri-spacil.html?photo=1&back=3090641796-8974-43" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_foto1', 'eventLabel': this.href})" >
                        <img src="https://g.denik.cz/59/c2/fotbal-1-sk-prostejov-jiri-spacil-sigma_denik-150-3x2.jpg" width="150" height="100" alt="Talent Sigmy Jiří Spáčil v dresu Prostějova." title="Talent Sigmy Jiří Spáčil v dresu Prostějova." class="inserted-galler__img" loading="lazy" srcset="https://g.denik.cz/59/c2/fotbal-1-sk-prostejov-jiri-spacil-sigma_denik-150-3x2.jpg 1x, https://g.denik.cz/59/c2/fotbal-1-sk-prostejov-jiri-spacil-sigma_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                    <a class="inserted-gallery__item" href="https://olomoucky.denik.cz/galerie/jiri-spacil.html?photo=1&back=3090641796-8974-43" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_foto2', 'eventLabel': this.href})" >
                        <img src="https://g.denik.cz/59/d8/fotbal-priprava-1-sk-prostejov-otrokovice999ww_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Spáčil (v zeleném)." title="Jiří Spáčil (v zeleném)." class="inserted-galler__img" loading="lazy" srcset="https://g.denik.cz/59/d8/fotbal-priprava-1-sk-prostejov-otrokovice999ww_denik-150-3x2.jpg 1x, https://g.denik.cz/59/d8/fotbal-priprava-1-sk-prostejov-otrokovice999ww_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                    <a class="inserted-gallery__item" href="https://olomoucky.denik.cz/galerie/jiri-spacil.html?photo=1&back=3090641796-8974-43" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_foto3_desktop', 'eventLabel': this.href})" >
                        <img src="https://g.denik.cz/43/9f/fotbal-1-sk-prostejov-jiri-spacil-sigma3333_denik-150-3x2.jpg" width="150" height="100" alt="Talent Sigmy Jiří Spáčil v dresu Prostějova (vpravo v zeleném)" title="Talent Sigmy Jiří Spáčil v dresu Prostějova (vpravo v zeleném)" class="inserted-galler__img" loading="lazy" srcset="https://g.denik.cz/43/9f/fotbal-1-sk-prostejov-jiri-spacil-sigma3333_denik-150-3x2.jpg 1x, https://g.denik.cz/43/9f/fotbal-1-sk-prostejov-jiri-spacil-sigma3333_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                    <a class="inserted-gallery__item" href="https://olomoucky.denik.cz/galerie/jiri-spacil.html?photo=1&back=3090641796-8974-43" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_foto4_desktop', 'eventLabel': this.href})" >
                        <img src="https://g.denik.cz/59/bd/fotbal-prostejov-hradec-kralove-fortuna-narodni-liga2-15_denik-150-3x2.jpg" width="150" height="100" alt="Prostějov prohrál doma s Hradcem Králové 1:2.Jiří Spáčil" title="Prostějov prohrál doma s Hradcem Králové 1:2.Jiří Spáčil" class="inserted-galler__img" loading="lazy" srcset="https://g.denik.cz/59/bd/fotbal-prostejov-hradec-kralove-fortuna-narodni-liga2-15_denik-150-3x2.jpg 1x, https://g.denik.cz/59/bd/fotbal-prostejov-hradec-kralove-fortuna-narodni-liga2-15_denik-150-3x2&#64;2x.jpg 2x">
                    </a>

    </div>
</aside>
<p>Spáčil navíc mohl dát první gól už dříve. Hned ve druhé minutě zkoušel zakončit akrobaticky nůžkami, ale minul bránu. Následně se pokoušel překvapit brankáře hlavičkou, ale tu Hanuš kryl.</p>
<p>„Gól mohl přijít dřív. Ještě tam byl nacvičený signál a střela mi sedla, ale myslím, že ji Mojma zblokoval, to byla škoda. Každopádně to byl důležitý gól, který nás uklidnila a pro mě to byla fantazie, užil jsem si to moc,“ dodal dobře naladěný záložník.</p>
<h2 class="pseudo-h3">Ročník 99</h2>
<p>Nyní doufá, že se v základní sestavě ligového áčka zabydlí nastálo společně se svými kamarády a spoluhráči ročníku 1999 – Ondřejem Zmrzlým, Jiřím Slámou, Jakubem Matouškem, Pavlem Zifčákem či Mojmírem Chytilem (stejný ročník je i Antonín Růsek).</p>
<p>„Už je nám 23 let, tak je na čase, abychom převzali otěže v plné síle. Když se podíváme do evropského fotbalu, tak hráči v tomto věku už mají několik startů v lize i Lize mistrů. Doufám, že zase dostaneme důvěru a budeme ji naplňovat,“ říká odhodlaně.</p>
<p>Právě pocit důvěry pomáhá i v tréninku. „Vždy makáte na sto procent, ale je to jiné na hlavu, když člověk ví, že hraje. Ale máme v týmu zdravou konkurenci, což je také dobré, protože může naskočit kdokoliv,“ pokračuje Spáčil.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-prvni-liga/trenersky-orgasmus-a-vitezna-premiera-lide-chteji-videt-gladiatory-rika-sanak-20.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-prvni-liga/trenersky-orgasmus-a-vitezna-premiera-lide-chteji-videt-gladiatory-rika-sanak-20.html' })">
            <img src="https://g.denik.cz/43/3b/15-kolo-fortuna-ligy-sigma-jablonec-02-79_denik-150-3x2.jpg" width="150" height="100" alt="15. kolo FORTUNA:LIGY: Sigma - Jablonec" title="15. kolo FORTUNA:LIGY: Sigma - Jablonec" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/3b/15-kolo-fortuna-ligy-sigma-jablonec-02-79_denik-150-3x2.jpg 1x, https://g.denik.cz/43/3b/15-kolo-fortuna-ligy-sigma-jablonec-02-79_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Trenérský orgasmus a vítězná premiéra. Lidé chtějí vidět gladiátory, říká Saňák</div>
        </a>

<p>A že na něj trenér v zápase s Jabloncem občas křičel? Nevadí. „Oni křičí pořád,“ rozesmál novináře Spáčil. „Vždy se najde chyba, kterou je třeba připomenout. Trenéři to nemyslí špatně. Chtějí nám pomoci, abychom se dostali do pozice, kde máme být. Kolikrát to je super, že zařvou,“ objasnil.</p>
<p>S jakými úkoly tedy šel do zápasu s Jabloncem? „Měli jsme to odjezdit a posouvat se ve středu hřiště, kde jsme byli jen dva (s Radimem Breitem). Tonda Růsek měl ofenzivnější úkoly, my jsme měli držet šestkovou pozici, která pro nás byla zásadní, aby nás Jablonec nepřečísloval,“ prozradil na závěr.</p></div>
        </div>

        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE2NTU1NTtzOjE6InIiO2k6NDM7czoxOiJzIjtpOjg5NzQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fprevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            8.11.2022
    </span>
    
    <a href="/diskuse/nova/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Fprevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html&subject=P%C5%99evezme%20ro%C4%8Dn%C3%ADk%2099%20v%20Sigm%C4%9B%20ot%C4%9B%C5%BEe%3F%20Je%20na%20%C4%8Dase%2C%20%C5%99%C3%ADk%C3%A1%20Sp%C3%A1%C4%8Dil%20po%20prvn%C3%AD%20ligov%C3%A9%20tref%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Převezme ročník 99 v Sigmě otěže? Je na čase, říká Spáčil po první ligové trefě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Jiří Spáčil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-spacil-35425.html">Jiří Spáčil, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: FK Baumit Jablonec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-baumit-jablonec-5740.html">FK Baumit Jablonec, </a>
                <a class="article-tags__item" title="Štítek: FK Teplice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-teplice-823.html">FK Teplice, </a>
                <a class="article-tags__item" title="Štítek: 1. SK Prostějov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/1-sk-prostejov-11766.html">1. SK Prostějov, </a>
                <a class="article-tags__item" title="Štítek: Václav Jílek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vaclav-jilek-104240.html">Václav Jílek, </a>
                <a class="article-tags__item" title="Štítek: Liga mistrů UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a>
                <a class="article-tags__item" title="Štítek: Antonín Růsek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/antonin-rusek-85070.html">Antonín Růsek, </a>
                <a class="article-tags__item" title="Štítek: Ondřej Zmrzlý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ondrej-zmrzly-95995.html">Ondřej Zmrzlý, </a>
                <a class="article-tags__item" title="Štítek: Mojmír Chytil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mojmir-chytil-107608.html">Mojmír Chytil</a>
    </div>





<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/a2/0001346032-ostrava-rozhodci-praporek-travnik-fotbalove-hriste-pomezni-rozhodci_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/verbir-teplice-kauza-vulgarity-disciplinarni-komise-facr.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/0001346032-ostrava-rozhodci-praporek-travnik-fotbalove-hriste-pomezni-rozhodci_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/a2/0001346032-ostrava-rozhodci-praporek-travnik-fotbalove-hriste-pomezni-rozhodci_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/0001346032-ostrava-rozhodci-praporek-travnik-fotbalove-hriste-pomezni-rozhodci_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sprosťárny od Verbíře? Známé jméno nehraje roli, říká šéf disciplinární komise</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/pavel-verbir-a-patrik-gedeon-afera-na-zapase-zaku.html?photo=1&amp;back=2229082160-9256-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbalovy-skandal-legendy-si-vyslaply-na-sudiho-ve-hre-alkohol-i-policie-2022111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/bf/0007224683-fotbal-teplice-usti_denik-300-16x9.jpg" width="300" height="169" alt="Teplice patří k fotbalové líhni: na mládež dohlíží nejen rodiče, ale i Pavel Verbíř" title="Teplice patří k fotbalové líhni: na mládež dohlíží nejen rodiče, ale i Pavel Verbíř" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/bf/0007224683-fotbal-teplice-usti_denik-300-16x9.jpg 1x, https://g.denik.cz/1/bf/0007224683-fotbal-teplice-usti_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalový skandál: Legendy si vyšláply na sudího, ve hře alkohol i policie</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/pavel-verbir-a-patrik-gedeon-afera-na-zapase-zaku.html?photo=1&amp;back=1489436856-9256-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nejvetsi-propadak-bundesligy-schick-se-trapi-jeho-cena-pada-dolu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/6c/f202112041228801_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick" title="Patrik Schick" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/6c/f202112041228801_denik-300-16x9.jpg 1x, https://g.denik.cz/1/6c/f202112041228801_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Největší propadák sezony? Schick. Čech se trápí a jeho cena padá rapidně dolů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/patrik-schick-2021.html?photo=1&amp;back=2447910048-9257-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/pulmiliardova-dira-v-klubove-kase-sparta-vykazala-astronomickou-ztratu-kretinsky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/44/praha-fotbal-het-liga-ac-sparta-praha-sk-slavia-praha-01-d180317l1iwr2_denik-300-16x9.jpg" width="300" height="169" alt="Majitel Sparty Daniel Křetínský" title="Majitel Sparty Daniel Křetínský" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/44/praha-fotbal-het-liga-ac-sparta-praha-sk-slavia-praha-01-d180317l1iwr2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/44/praha-fotbal-het-liga-ac-sparta-praha-sk-slavia-praha-01-d180317l1iwr2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Půlmiliardová díra v klubové kase. Sparta vykázala astronomickou ztrátu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/daniel-kretinsky-west-ham.html?photo=1&amp;back=4077364648-9257-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

    </div>
</article>
        </div>
    </div>
</div>

<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="3875168340,2831485027,4036034610,753304421,1638940046,2964048737,876861477,3952262101,38159654"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="olomoucky_3875168340, olomoucky_2831485027, olomoucky_4036034610, olomoucky_753304421, olomoucky_1638940046, olomoucky_2964048737, olomoucky_876861477, olomoucky_3952262101, olomoucky_38159654">

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/vanocni-cukrovi-olomouc-objednavky-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: V Olomouci už berou objednávky na vánoční cukroví. Kolik letos stojí?" tabindex="-1" >
        <img src="https://g.denik.cz/43/ce/cukrovi-2022_denik-210-3x2.jpg" width="210" height="140" alt="Objednávky na vánoční cukroví už od zákazníků přijímají také v olomoucké prodejně Grunt. Kilogramová krabice letos přijde na 995 korun." title="Objednávky na vánoční cukroví už od zákazníků přijímají také v olomoucké prodejně Grunt. Kilogramová krabice letos přijde na 995 korun." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/ce/cukrovi-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/43/ce/cukrovi-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Olomoucko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Olomoucko
        </a>
    

        <a class="box-article-tag" href="/galerie/vanocni-cukrovi-v-olomouci.html?photo=1&amp;back=3875168340-1929-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>
        <a class="box-article-tag" href="/diskuse/v-olomouci-uz-berou-objednavky-na-vanocni-cukrovi-kolik-letos-stoji.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vanocni-cukrovi-olomouc-objednavky-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Olomouci už berou objednávky na vánoční cukroví. Kolik letos stojí?</h3>
            O něco hlouběji letos musejí do kapsy sáhnout zákazníci, kteří si teď v olomouckých cukrárnách…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/svatomartinska-olomouc-program-2022-20221111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Svatomartinská Olomouc zaplnila obě náměstí vínem a dobrou náladou" tabindex="-1" >
        <img src="https://g.denik.cz/43/b6/svatomartinska-olomouc-2022aaaa_denik-210-3x2.jpg" width="210" height="140" alt="Svatomartinská Olomouc, 11. listopadu 2022" title="Svatomartinská Olomouc, 11. listopadu 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/b6/svatomartinska-olomouc-2022aaaa_denik-210-3x2.jpg 1x, https://g.denik.cz/43/b6/svatomartinska-olomouc-2022aaaa_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Olomoucko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Olomoucko
        </a>
    

        <a class="box-article-tag" href="/galerie/svatomartinska-olomouc-11-listopadu-2022.html?photo=1&amp;back=2831485027-1929-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 65
        </a>
        <a class="box-article-tag" href="/diskuse/svatomartinska-olomouc-zaplnila-obe-namesti-vinem-a-dobrou-naladou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/svatomartinska-olomouc-program-2022-20221111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Svatomartinská Olomouc zaplnila obě náměstí vínem a dobrou náladou</h3>
            Spoustu druhů mladých vín z Moravy, ale i ze zahraničí, husí a kachní speciality a k tomu…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-45-tyden-2022-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Nově narozená miminka v celém Olomouckém kraji - 45. týden 2022" tabindex="-1" >
        <img src="https://g.denik.cz/43/4f/1211-br-rypar_denik-210-3x2.jpg" width="210" height="140" alt="Petr Rýpar, Jindřichov, narozen 29. října 2022 v Olomouci, míra 48 cm, váha 2740 g. Foto: Archiv rodiny" title="Petr Rýpar, Jindřichov, narozen 29. října 2022 v Olomouci, míra 48 cm, váha 2740 g. Foto: Archiv rodiny" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/4f/1211-br-rypar_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4f/1211-br-rypar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/miminka-olomoucky-kraj-45-tyden-2022.html?photo=1&amp;back=4036034610-4485-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-45-tyden-2022-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nově narozená miminka v celém Olomouckém kraji - 45. týden 2022</h3>
            Představujeme vám další fotogalerii nově narozených miminek z celého Olomouckého kraje.  
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/prispevek-na-bydleni-novela-2023.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Vyšší příspěvky na bydlení? Od ledna si možná polepší důchodci i samoživitelky" tabindex="-1" >
        <img src="https://g.denik.cz/1/23/seniori-duchodci-jidlo-vareni-rozvoz-pecovatelska-sluzba-02_denik-210-3x2.jpg" width="210" height="140" alt="Od ledna si přilepší například důchodce, který s penzí 17 tisíc korun žije v menším pražském nájemním bytě" title="Od ledna si přilepší například důchodce, který s penzí 17 tisíc korun žije v menším pražském nájemním bytě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/23/seniori-duchodci-jidlo-vareni-rozvoz-pecovatelska-sluzba-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/23/seniori-duchodci-jidlo-vareni-rozvoz-pecovatelska-sluzba-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/prispevek-na-bydleni-novela-2023.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vyšší příspěvky na bydlení? Od ledna si možná polepší důchodci i samoživitelky</h3>
            Kvůli drahým energiím a zvyšujícím se nákladům se od ledna změní některé parametry, které by měly…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/kluziste-hlubocky-velka-bystrice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: V Hlubočkách už staví kluziště, jedno z největších v kraji. Kdy otevře?" tabindex="-1" >
        <img src="https://g.denik.cz/43/7e/hlubocky-kluziste2222aa_denik-210-3x2.jpg" width="210" height="140" alt="V Hlubočkách už chystají kluziště, jedno z největších v Olomouckém kraji, 11. listopadu 2022" title="V Hlubočkách už chystají kluziště, jedno z největších v Olomouckém kraji, 11. listopadu 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/7e/hlubocky-kluziste2222aa_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7e/hlubocky-kluziste2222aa_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Olomoucko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Olomoucko
        </a>
    

        <a class="box-article-tag" href="/galerie/v-hlubockach-uz-chystaji-kluziste-2022.html?photo=1&amp;back=1638940046-1929-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kluziste-hlubocky-velka-bystrice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Hlubočkách už staví kluziště, jedno z největších v kraji. Kdy otevře?</h3>
            V Hlubočkách začali stavět kluziště. Je největší na Olomoucku a v provozu by mělo být nejpozději…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left"
       href="/zpravy_region/uzavirka-jarmily-glazarove-olomouc-hejcin-cernovir-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Cestu z Hejčína na Černovír zavřela výměna asfaltu. Řidiči se otáčí v polích" tabindex="-1" >
        <img src="https://g.denik.cz/43/47/olomouc-doprava-hejcin-cernovir-uzavirka-04_denik-210-3x2.jpg" width="210" height="140" alt="Spojku z Hejčína na Černovír zavřela výměna asfaltového povrchu, 11. listopadu 2022" title="Spojku z Hejčína na Černovír zavřela výměna asfaltového povrchu, 11. listopadu 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/47/olomouc-doprava-hejcin-cernovir-uzavirka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/47/olomouc-doprava-hejcin-cernovir-uzavirka-04_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Olomoucko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Olomoucko
        </a>
    

        <a class="box-article-tag" href="/galerie/spojku-z-hejcina-na-cernovir-zavrela-vymena-asfaltoveho-povrchu-11-listopadu-2022.html?photo=1&amp;back=2964048737-1929-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/uzavirka-jarmily-glazarove-olomouc-hejcin-cernovir-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cestu z Hejčína na Černovír zavřela výměna asfaltu. Řidiči se otáčí v polích</h3>
            Silniční spojka z Hejčína na Černovír je neprůjezdná. Cestáři se ve čtvrtek pustili do opravy…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/mir-na-ukrajine-nebo-spise-navsteva-mimozemstanu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Mír na Ukrajině, nebo spíše návštěva mimozemšťanů?" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/0003480715-praha-rozhovor-horejsi_denik-210-3x2.jpg" width="210" height="140" alt="Václav Hořejší. Imunolog, mikrobiolog, biochemik" title="Václav Hořejší. Imunolog, mikrobiolog, biochemik" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/0003480715-praha-rozhovor-horejsi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/0003480715-praha-rozhovor-horejsi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/mir-na-ukrajine-nebo-spise-navsteva-mimozemstanu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mír na Ukrajině, nebo spíše návštěva mimozemšťanů?</h3>
            Nejaktuálnějším problémem je teď nepochybně co nejdříve zastavit zabíjení a ničení na Ukrajině.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/zlociny-a-soudy/masturboval-onanoval-ve-vlaku-prerov-olomouc-20221111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Onanoval před dívkami ve vlaku do Olomouce. Nepoznáte ho?" tabindex="-1" >
        <img src="https://g.denik.cz/60/06/prerov-muz-podezrely_denik-210-3x2.jpg" width="210" height="140" alt="Policie pátrá po totožnosti muže, který se ukájel před dívkami ve vlaku z Přerova do Olomouce" title="Policie pátrá po totožnosti muže, který se ukájel před dívkami ve vlaku z Přerova do Olomouce" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/06/prerov-muz-podezrely_denik-210-3x2.jpg 1x, https://g.denik.cz/60/06/prerov-muz-podezrely_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        <a class="box-article-tag" href="/galerie/policie-patra-po-totoznosti-muze-ktery-se-ukajel-pred-divkami-ve-vlaku-z-prerova-do-olomouce.html?photo=1&amp;back=3952262101-5975-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/masturboval-onanoval-ve-vlaku-prerov-olomouc-20221111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Onanoval před dívkami ve vlaku do Olomouce. Nepoznáte ho?</h3>
            Policie žádá veřejnost o pomoc při zjištění totožnosti neznámého muže, který se ve vlaku z…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/ctenar-reporter/na-palube-namorniho-korabu-aneb-na-navsteve-v-mikulovicich-u-jeseniku-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Na palubě námořního korábu aneb Na návštěvě v Mikulovicích u Jeseníku" tabindex="-1" >
        <img src="https://g.denik.cz/61/28/mikulovice-jesenik-restaurace2022-08_denik-210-3x2.jpg" width="210" height="140" alt="V Mikulovicích u Jeseníku." title="V Mikulovicích u Jeseníku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/28/mikulovice-jesenik-restaurace2022-08_denik-210-3x2.jpg 1x, https://g.denik.cz/61/28/mikulovice-jesenik-restaurace2022-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/v-mikulovicich-u-jeseniku-2022.html?photo=1&amp;back=38159654-11605-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 78
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/na-palube-namorniho-korabu-aneb-na-navsteve-v-mikulovicich-u-jeseniku-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na palubě námořního korábu aneb Na návštěvě v Mikulovicích u Jeseníku</h3>
            Vzhůru na palubu, dálky volají,vítr už příhodný vane nám,tajemné příběhy nás teď čekají,tvým…
        </a>
    </div>
</article>

</div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/dum-a-byt/byt-pro-chlapa-lze-poznat-na-prvni-pohled-curbes-to-ale-neni-21221111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Byt pro chlapa lze poznat na první pohled. Čurbes to ale není" tabindex="-1" >
        <img src="https://g.denik.cz/1/4a/1-d221111h8iip1_denik-210-3x2.jpg" width="210" height="140" alt="V interiéru se hraje na kombinaci modré a dekoru dubu" title="V interiéru se hraje na kombinaci modré a dekoru dubu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4a/1-d221111h8iip1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4a/1-d221111h8iip1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/dum-a-byt/" title="Rubrika Domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Domácnost
        </a>
    

        <a class="box-article-tag" href="/galerie/byt-pro-chlapa-lze-poznat-na-prvni-pohled-curbes-to-ale-neni.html?photo=1&amp;back=1434900316-24390-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/dum-a-byt/byt-pro-chlapa-lze-poznat-na-prvni-pohled-curbes-to-ale-neni-21221111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Byt pro chlapa lze poznat na první pohled. Čurbes to ale není</h3>
            Byt v brněnské ulici Schodová se nachází na elitním místě. Kousek odtud se totiž nachází věhlasná…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/masterchef-cesko-sofi-ado.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Všechno bylo jinak: Sofi z MasterChefa se hájila před naštvanými diváky" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d2/snimek-obrazovky-2022-11-11-v-165941_denik-210-3x2.jpg" width="210" height="140" alt="MasterChef Sofi" title="MasterChef Sofi" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/d2/snimek-obrazovky-2022-11-11-v-165941_denik-210-3x2.jpg 1x, https://g.denik.cz/120/d2/snimek-obrazovky-2022-11-11-v-165941_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/masterchef-cesko-sofi-ado.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/masterchef-cesko-sofi-ado.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Všechno bylo jinak: Sofi z MasterChefa se hájila před naštvanými diváky</h3>
            Dvacetiletá Sofi, která byla dalším z těch, kdo musel opustit soutěž MasterChef Česko, po svém…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/gastronomie/bohyne-kuchyne-houbova-omacka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Z lesa na talíř. Úlovky z houbařské sezony proměňte ve voňavou omáčku" tabindex="-1" >
        <img src="https://g.denik.cz/1/bd/houbova-omacka_denik-210-3x2.png" width="210" height="140" alt="Houbová omáčka" title="Houbová omáčka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bd/houbova-omacka_denik-210-3x2.png 1x, https://g.denik.cz/1/bd/houbova-omacka_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/gastronomie/bohyne-kuchyne-houbova-omacka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Z lesa na talíř. Úlovky z houbařské sezony proměňte ve voňavou omáčku</h3>
            Vyrazit si na houby, to je zábava, kterou milujeme. A v kuchyni? Zkuste třeba houbovou omáčku,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/mesic-titan-zivot-21001111.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Saturnův měsíc Titan je druhou Zemí. Život na něm bude ale jiný, než ho známe" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/6e/daniil-disa_denik-210-3x2.jpg" width="210" height="140" alt="Měsíc Titan" title="Měsíc Titan" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/6e/daniil-disa_denik-210-3x2.jpg 1x, https://g.denik.cz/111/6e/daniil-disa_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/mesic-titan-zivot-21001111.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Saturnův měsíc Titan je druhou Zemí. Život na něm bude ale jiný, než ho známe</h3>
            Je jediným měsícem, který se může pyšnit silnou atmosférou a jedinou oběžnicí, u níž byla s…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/autosalon/prvni-volvo-s-hrbolem-porovnejte-nove-velke-suv-ex-90-s-drivejsimi-xc90-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: První Volvo s hrbolem: Porovnejte nové velké SUV EX 90 s dřívějšími XC90..." tabindex="-1" >
        <img src="https://g.denik.cz/1/b6/z-volvo-ex90-2024-1600-03_denik-210-3x2.jpg" width="210" height="140" alt="Design elektrické novinky Volva byl již dlouho avizován" title="Design elektrické novinky Volva byl již dlouho avizován" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b6/z-volvo-ex90-2024-1600-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b6/z-volvo-ex90-2024-1600-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/volvo-ex-90-a-drivejsi-volva-xc90.html?photo=1&amp;back=2290716918-26074-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/autosalon/prvni-volvo-s-hrbolem-porovnejte-nove-velke-suv-ex-90-s-drivejsimi-xc90-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">První Volvo s hrbolem: Porovnejte nové velké SUV EX 90 s dřívějšími XC90...</h3>
            Švédsko-čínská automobilka zatím neuvádí moc konkrétních technických dat o autě, které je…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/licka-recept-20221112.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Dokonalost sama. Vepřová líčka na pivu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/60/m-veprova-licka-na-pivu1_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/60/m-veprova-licka-na-pivu1_denik-210-3x2.jpg 1x, https://g.denik.cz/109/60/m-veprova-licka-na-pivu1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/licka-recept-20221112.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Dokonalost sama. Vepřová líčka na pivu</h3>
            Zatímco hovězí líčka budou super s vínem, vepřová zkuste snoubit s pivem. Když vsadíte na…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/pocitace-a-mobily/zapojte-se-do-tvorby-nove-mobilni-hry-pomuzete-tak-nevidomym-20251208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Zapojte se do tvorby nové mobilní hry. Pomůžete tak nevidomým" tabindex="-1" >
        <img src="https://g.denik.cz/1/76/the-brave-brain-01_denik-210-3x2.jpg" width="210" height="140" alt="The Brave Brain. " title="The Brave Brain. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/76/the-brave-brain-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/76/the-brave-brain-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/pocitace-a-mobily/zapojte-se-do-tvorby-nove-mobilni-hry-pomuzete-tak-nevidomym-20251208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zapojte se do tvorby nové mobilní hry. Pomůžete tak nevidomým</h3>
            Zpřístupnit digitální prostor i lidem, kteří jsou zrakově handicapovaní. Právě o to se snaží…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/jak-usetrit-na-jidle-20221112.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak ušetřit na jídle: Bábovka do sklenic, rizoto ze zbytků a triky s mrazákem" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/02/shutterstock-1644709930_denik-210-3x2.jpg" width="210" height="140" alt="Jak ušetřit na jídle?" title="Jak ušetřit na jídle?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/02/shutterstock-1644709930_denik-210-3x2.jpg 1x, https://g.denik.cz/122/02/shutterstock-1644709930_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/jak-usetrit-na-jidle-20221112.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak ušetřit na jídle: Bábovka do sklenic, rizoto ze zbytků a triky s mrazákem</h3>
            Co bylo levné, už moc není, a co bylo drahé, ještě podražilo. Inflace zamávala našimi nákupními…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/spolecnost/vojta-dyk-il-boemo-priroda-soukromi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Vojtěch Dyk: Příroda mě inspiruje, moje aktuální téma je ticho a tajemství" tabindex="-1" >
        <img src="https://g.denik.cz/1/19/vojtech-dyk_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Dyk si považuje hlavní roli ve filmu Il Boemo za životní příležitost" title="Vojtěch Dyk si považuje hlavní roli ve filmu Il Boemo za životní příležitost" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/19/vojtech-dyk_denik-210-3x2.jpg 1x, https://g.denik.cz/1/19/vojtech-dyk_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/dyk-rozhovor.html?photo=1&amp;back=3670949218-13067-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/spolecnost/vojta-dyk-il-boemo-priroda-soukromi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vojtěch Dyk: Příroda mě inspiruje, moje aktuální téma je ticho a tajemství</h3>
            Historický film Il Boemo, mapující život hudebního skladatele Josefa Myslivečka, měl premiéru…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/opar-na-rtu-co-na-opary-tymian.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Strašák opar: Jak na něj a proč se objeví v tu nejméně vhodnou dobu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/fe/shutterstock-1165988803_denik-210-3x2.jpg" width="210" height="140" alt="Opar" title="Opar" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/fe/shutterstock-1165988803_denik-210-3x2.jpg 1x, https://g.denik.cz/129/fe/shutterstock-1165988803_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/opar-na-rtu-co-na-opary-tymian.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Strašák opar: Jak na něj a proč se objeví v tu nejméně vhodnou dobu</h3>
            Opary jsou bolestivé, obtížné a hyzdící. Bohužel mají ještě jednu nemilou vlastnost. Pokud se…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/zdravi/vlastimil-valek-izolace-covid-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Izolace kvůli covidu by mohla být zrušena, míní Válek. Rozhodnou odborníci" tabindex="-1" >
        <img src="https://g.denik.cz/1/48/valek-covid-by-mohl-byt-vyskrtnut-z-nemoci-u-kterych-je-treba-izolace_denik-210-3x2.jpg" width="210" height="140" alt="Ministr zdravotnictví Vlastimil Válek (na snímku z 15. srpna 2022)" title="Ministr zdravotnictví Vlastimil Válek (na snímku z 15. srpna 2022)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/48/valek-covid-by-mohl-byt-vyskrtnut-z-nemoci-u-kterych-je-treba-izolace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/48/valek-covid-by-mohl-byt-vyskrtnut-z-nemoci-u-kterych-je-treba-izolace_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/testovani-ilustracni.html?photo=1&amp;back=1627746497-13066-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/zdravi/vlastimil-valek-izolace-covid-20221112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Izolace kvůli covidu by mohla být zrušena, míní Válek. Rozhodnou odborníci</h3>
            Nemoc covid-19 by podle ministra zdravotnictví Vlastimila Válka (TOP 09) mohla být vyškrtnuta ze…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/dieta-hubnuti-myty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Spánková nebo sušenková dieta. Podívejte se na šílené způsoby, jak zhubnout" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/80/shutterstock-1015165630_denik-210-3x2.jpg" width="210" height="140" alt="1015165630" title="1015165630" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/80/shutterstock-1015165630_denik-210-3x2.jpg 1x, https://g.denik.cz/124/80/shutterstock-1015165630_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/dieta-hubnuti-myty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Spánková nebo sušenková dieta. Podívejte se na šílené způsoby, jak zhubnout</h3>
            Ve snaze zhubnout se lidé někdy uchylují k bláznivým dietám, nad kterými až zůstává rozum stát. A…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://olomoucky.denik.cz/hobby/kviz-velikani-svetove-literatury-obstali-byste-ve-skole-na-hodinach-cestiny-2122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Velikáni světové literatury. Obstáli byste ve škole na hodinách češtiny?" tabindex="-1" >
        <img src="https://g.denik.cz/1/cb/magaziny-kviz-zahranicni-spisovatele_denik-210-3x2.jpg" width="210" height="140" alt="Polský spisovatel Henryk Sienkiewicz je známý zejména romány Ohněm a mečem a Quo vadis." title="Polský spisovatel Henryk Sienkiewicz je známý zejména romány Ohněm a mečem a Quo vadis." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cb/magaziny-kviz-zahranicni-spisovatele_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cb/magaziny-kviz-zahranicni-spisovatele_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-velikani-literatury.html?photo=1&amp;back=3800999712-13069-43" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://olomoucky.denik.cz/hobby/kviz-velikani-svetove-literatury-obstali-byste-ve-skole-na-hodinach-cestiny-2122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Velikáni světové literatury. Obstáli byste ve škole na hodinách češtiny?</h3>
            Co mají společného Alighieri, Molière, Lermontov či Sienkiewicz? Přeci to, že se zapsali nejen do…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/veronika-zilkova-jaromir-soukup-vztahy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Veronika Žilková už má Jaromíra Soukupa plné zuby: Dala mu jasnou stopku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/87/zilkova-d2211041d54u1_denik-210-3x2.jpg" width="210" height="140" alt="Veronika Žilková, Jaromír Soukup" title="Veronika Žilková, Jaromír Soukup" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/87/zilkova-d2211041d54u1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/87/zilkova-d2211041d54u1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/jaromir-soukup-hadky-s-veronikou-zilkovou.html?photo=1&amp;back=3522530226-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/veronika-zilkova-jaromir-soukup-vztahy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Veronika Žilková už má Jaromíra Soukupa plné zuby: Dala mu jasnou stopku</h3>
            Veronika Žilková byla první týdny z movitého partnera své dcery Agáty Hanychové nadšená. Herečka…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Olomoucku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="13787"
    data-rubricId="8974"
    data-articleId="7165555"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1668176291"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475967-setrete-ale-neriskujte-zdravi-odbornici-radi-jak-spravne-a-efektivne-topit-a-vetrat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b522e2d602154c2b452fab5a69dae6f8.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475967-setrete-ale-neriskujte-zdravi-odbornici-radi-jak-spravne-a-efektivne-topit-a-vetrat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Šetřete, ale neriskujte zdraví. Odborníci radí, jak topit a větrat co nejefektivněji" target="_blank" rel="noopener">
                Šetřete, ale neriskujte zdraví. Odborníci radí, jak topit a…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475952-cesky-slavik-startuje-uz-dnes-slavi-sedesatiny-divaky-ceka-velkolepa-show?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2bd46f9703d2fe4b74e22baa8d7ef5cf.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475952-cesky-slavik-startuje-uz-dnes-slavi-sedesatiny-divaky-ceka-velkolepa-show?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Český slavík startuje už dnes! Slaví šedesátiny, diváky čeká velkolepá show" target="_blank" rel="noopener">
                Český slavík startuje už dnes! Slaví šedesátiny, diváky…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset3" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/4/3/3/0/3604330-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.11. - 04.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/5/2/2/0/3585220-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.11. - 12.11.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/5/6/3/2/3605632-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.11. - 22.11.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/1/8/7/3597187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 31.12.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/5/2/5/5/3595255-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 22.11.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-mistrova-na-montaznim-66480307-wp2hwm.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistr/mistrová na montážním pracovišti, 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mistr/mistrová na montážním pracovišti, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prilezitost-pro-junior-66530455-w4gqrn.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Příležitost pro Junior Java Developera (30 - 50.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Příležitost pro Junior Java Developera (30 - 50.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer--medior-66530609-wmwyg3.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java Developer | Medior | Remote (50 - 80.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java Developer | Medior | Remote (50 - 80.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kantynska-vydej-obedu-66495573-wg7ryw.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kantýnská/ výdej obědů, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kantýnská/ výdej obědů, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kantynska-vydej-obedu-66495569-wvzje6.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kantýnská/ výdej obědů, 16 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kantýnská/ výdej obědů, 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/soustruznik-soustruznice-66480339-w2drqk.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Soustružník/soustružnice, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Soustružník/soustružnice, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-do-hotelove-66565475-whkes6.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka do hotelové kuchyně, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka do hotelové kuchyně, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-66516003-wyf4cz.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka, 15 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeč/ka, 15 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-TOUR-1-6-Sedan-Limuzina-165554120526869.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDi-66k-Kombi-16661935628280.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-1-6-T-GDi-S-SUV-1668083724850136.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSi-90k-Kombi-163845915986251.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/OUTBACK/OUTBACK-2-5i-TOURI-Kombi-165158473811019.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru OUTBACK nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru OUTBACK nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-147k-Kombi-1658486089060113.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-S-1-4Booste-SUV-16589269363301.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Vitara první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0-i-67k-F-Hatchback-1658741709843179.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/nafta/opel-grandland-x-1-6-cdti-54002263.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X 1.6 CDTI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Grandland X 1.6 CDTI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland/suv/benzin/opel-crossland-1-2-xe-edition-mt5-353714.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland 1.2 XE EDITION MT5" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Crossland 1.2 XE EDITION MT5
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/benzin/volkswagen-passat-1-4-tsi-110kw-act-comfortline-5625054.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.4 TSI 110kW ACT COMFORTLINE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1.4 TSI 110kW ACT COMFORTLINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c-220-cdi-cz-automat-54000243.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C C 220 CDI, CZ, automat." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy C C 220 CDI, CZ, automat.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-2-0-tdi-at7-quattro-vzduch-cr-19030921.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 2,0 TDI AT7 QUATTRO VZDUCH ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi Q5 2,0 TDI AT7 QUATTRO VZDUCH ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-ambition-14017270.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSi Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2TSi Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-535d-230kw-m-cic-acc-hud-3-0-8843886.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 535d 230kW M CIC ACC HUD   3,0" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 535d 230kW M CIC ACC HUD   3,0
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-12890436.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDi Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0TDi Style
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sternberk-nadrazni-4149504#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šternberk, Nádražní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šternberk, Nádražní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-olomouc-poupetova-4149486#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Poupětova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Poupětova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-olomouc-4149404#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hnevotin-4149146#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hněvotín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hněvotín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-olomouc-dobrovskeho-910-2-4149123#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Dobrovského 910/2 Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Dobrovského 910/2 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-namest-na-hane-4149097#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náměšť na Hané Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náměšť na Hané Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-moravsky-beroun-janackova-4149024#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravský Beroun, Janáčkova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravský Beroun, Janáčkova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-luka-4148936#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luká Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Luká Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/olomoucky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=olomoucky&backUrl=https://olomoucky.denik.cz/fotbal-prvni-liga/prevezme-rocnik-99-v-sigme-oteze-je-na-case-rika-spacil-po-prvni-ligove-trefe-20.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001668177332/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001668177332/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
