
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky - Olomoucký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky",
		'tag': ["SK Sigma Olomouc", "FC Slovan Liberec", "Jan Navrátil", "SK Slavia Praha", "1. česká fotbalová liga", "Michael Rabušic", "Luboš Kozel", "Václav Jílek"],
		'author': 'David Kubatík',
		'publishedDateTime': "2022-03-20T17:10:00+01:00",
    	'modifiedDateTime': "2022-03-20T17:10:00+01:00",
		'articleID': 3208415266,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3208415266-8974-43",
		'image': 'https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://olomoucky.denik.cz/galerie/fotogalerie-olomouc-liberec.html?photo=1&back=3208415266-8974-43",
			'images': [
						{
							'url': 'https://g.denik.cz/43/4c/sk-sigma-olomouc-fc-slovan-liberec_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/ee/sk-sigma-olomouc-fc-slovan-liberec-02_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/e4/sk-sigma-olomouc-fc-slovan-liberec-03_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/89/sk-sigma-olomouc-fc-slovan-liberec-04_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/cd/sk-sigma-olomouc-fc-slovan-liberec-06_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/0e/sk-sigma-olomouc-fc-slovan-liberec-07_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/f8/sk-sigma-olomouc-fc-slovan-liberec-08_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/ea/sk-sigma-olomouc-fc-slovan-liberec-09_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						},
						{
							'url': 'https://g.denik.cz/43/9a/sk-sigma-olomouc-fc-slovan-liberec-10_denik-150-3x2.jpg',
							'description': "26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec",
							'source': "Jan Pořízek/Deník"
						}
			],
			'count': 10,
			'count-page': 11,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://olomoucky.denik.cz/",
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Olomoucký deník",
                "item": "https://olomoucky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://olomoucky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky",
                "item": "https://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1647605730.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001647750054/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001647750054/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1647605730.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1647605730.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203201200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Fotbalisté Sigmy nastoupili v rámci 26. kola Fortuna ligy proti šestému Liberci - mužstvu povzbuzenému skalpem pražské Slavie z minulého kola. Hanáci si s…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="David Kubatík">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html">
	<meta property="og:title" content="FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky">
	<meta property="og:description" content="Fotbalisté Sigmy nastoupili v rámci 26. kola Fortuna ligy proti šestému Liberci - mužstvu povzbuzenému skalpem pražské Slavie z minulého kola. Hanáci si s tím ale těžkou hlavu nedělali a už v první půli se po pohotové dorážce Navrátila ujali vedení. V dalším průběhu zápasu už pak další branky nepadly, a tak mohou slavit druhé vítězství v řadě a posun na prozatímní sedmou pozici, pouhý bod od elitní šestky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky">
	<meta name="twitter:description" content="Fotbalisté Sigmy nastoupili v rámci 26. kola Fortuna ligy proti šestému Liberci - mužstvu povzbuzenému skalpem pražské Slavie z minulého kola. Hanáci si s tím ale těžkou hlavu nedělali a už v první půli se po pohotové dorážce Navrátila ujali vedení. V dalším průběhu zápasu už pak další branky nepadly, a tak mohou slavit druhé vítězství v řadě a posun na prozatímní sedmou pozici, pouhý bod od elitní šestky.">
	<meta property="og:image" content="https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2022-03-20T17:10:00+01:00">
    <meta property="article:modified_time" content="2022-03-20T17:10:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/olomoucky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://olomoucky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://olomoucky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://olomoucky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://olomoucky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://olomoucky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://olomoucky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://olomoucky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://olomoucky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://olomoucky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://olomoucky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html'})"
></button>
        <form action="/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://olomoucky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://olomoucky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://olomoucky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 17:10
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/cf/26-david-kubatik-02075_denik-75-1x1.png" width="75" height="75" alt="David Kubatík" title="David Kubatík" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/cf/26-david-kubatik-02075_denik-75-1x1.png 1x, https://g.denik.cz/1/cf/26-david-kubatik-02075_denik-75-1x1&#64;2x.png 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/david-kubatik-4281.html">
                            <span class="article-info__author-name">
                                David
                                Kubatík
                            </span>
                        </a>

                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/david-kubatik-4281.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html&subject=FOTO%3A%20Druh%C3%A9%20v%C3%ADt%C4%9Bzstv%C3%AD%20v%20%C5%99ad%C4%9B%21%20Sigma%20si%20poradila%20s%20Libercem%20a%20je%20bod%20od%20%C5%A1estky" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Fotbalisté Sigmy nastoupili v rámci 26. kola Fortuna ligy proti šestému Liberci - mužstvu povzbuzenému skalpem pražské Slavie z minulého kola. Hanáci si s tím ale těžkou hlavu nedělali a už v první půli se po pohotové dorážce Navrátila ujali vedení. V dalším průběhu zápasu už pak další branky nepadly, a tak mohou slavit druhé vítězství v řadě a posun na prozatímní sedmou pozici, pouhý bod od elitní šestky.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/fotogalerie-olomouc-liberec.html?photo=1&amp;back=3208415266-8974-43">
        <img src="https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9.jpg" width="630" height="354" alt="26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec" title="26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9.jpg 1x, https://g.denik.cz/43/9b/sk-sigma-olomouc-fc-slovan-liberec-05_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fotogalerie-olomouc-liberec.html?back=3208415266-8974-43&amp;photo=2">
                    <img src="https://g.denik.cz/43/4c/sk-sigma-olomouc-fc-slovan-liberec_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/4c/sk-sigma-olomouc-fc-slovan-liberec_denik-150-3x2.jpg 1x, https://g.denik.cz/43/4c/sk-sigma-olomouc-fc-slovan-liberec_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fotogalerie-olomouc-liberec.html?back=3208415266-8974-43&amp;photo=3">
                    <img src="https://g.denik.cz/43/ee/sk-sigma-olomouc-fc-slovan-liberec-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/ee/sk-sigma-olomouc-fc-slovan-liberec-02_denik-150-3x2.jpg 1x, https://g.denik.cz/43/ee/sk-sigma-olomouc-fc-slovan-liberec-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fotogalerie-olomouc-liberec.html?back=3208415266-8974-43&amp;photo=4">
                    <img src="https://g.denik.cz/43/e4/sk-sigma-olomouc-fc-slovan-liberec-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/e4/sk-sigma-olomouc-fc-slovan-liberec-03_denik-150-3x2.jpg 1x, https://g.denik.cz/43/e4/sk-sigma-olomouc-fc-slovan-liberec-03_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/fotogalerie-olomouc-liberec.html?back=3208415266-8974-43&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        10 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        26. kolo Fortuna ligy. SK Sigma Olomouc - FC Slovan Liberec
        <span class="description-autor">
             | 
            Foto: Jan Pořízek/Deník
        </span>
</div>




        <div class="article-text article-content bbtext subscription--fotbal2022">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, olomoucky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>

 




<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top21">

    <a class="box-article-left" href="/fotbal_region/kanonyr-deniku-cristiano-ronaldo-mi-mentalne-pomaha-rika-talent-mokrovics-202203.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, olomoucky.denik.cz' })" title="číst článek: Kanonýr Deníku: Cristiano Ronaldo mi mentálně pomáhá, říká talent Mokrovics" tabindex="-1" >
        <img src="https://g.denik.cz/43/e8/roman-mokrovics-sk-sigma-olomouc222_denik-210-3x2.jpg" width="210" height="140" alt="Roman Mokrovics" title="Roman Mokrovics" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/e8/roman-mokrovics-sk-sigma-olomouc222_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e8/roman-mokrovics-sk-sigma-olomouc222_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal_region/kanonyr-deniku-cristiano-ronaldo-mi-mentalne-pomaha-rika-talent-mokrovics-202203.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, olomoucky.denik.cz' })" >
            <h3 class="box-article-title fs20">Kanonýr Deníku: Cristiano Ronaldo mi mentálně pomáhá, říká talent Mokrovics</h3>
            /VIDEO/ Před začátkem druhé poloviny letošní fotbalové sezony oslovil Deník střelce napříč…
        </a>
    </div>
</article>
    <a 
        class="shooter-promo__btn" 
        href="/fotbal_region/kanonyr-deniku-cristiano-ronaldo-mi-mentalne-pomaha-rika-talent-mokrovics-202203.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, olomoucky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>            
                <div class="non-paywall"><p>„Dnes jsou to pro nás cenné tři body. První poločas byl z naší strany rozhodně lepší," říkal po zápase spokojený domácí kouč Václav Jílek.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Oba celky začaly hru poměrně aktivně. Obrany na obou stranách však pracovaly na jedničku, a tak nějaké vyložené šance k vidění dlouho nebyly.</p>
<p>Tento stav věcí platil až do 25. minuty, kdy se krásně uvolnil Chytil. Po jeho ráně vyrazil Knobloch míč pouze na kopačku Jana Navrátila a ten z první poslal míč o pravou tyč do sítě.</p>
<p>O chvíli později ale mohlo být srovnáno. Na centr z pravé strany si naskočil Michael Rabušic a hlavou jen těsně minul.</p>
<p>Od této chvíle si oba celky vytvořily několik náznaků dobrých šancí, z nichž ale žádné k zakončení nevedly.</p>
<p>To se podařilo až Fukalovi sedm minut před poločasem. Liberecký hráč se protáhl po levé straně, vypálil a míč jen tak tak minul levou tyč Macíkovy brány. První půle tak skončila těsným olomouckým vedením.</p>
<p>„Věděli jsme, že Liberec má vstupy do utkání trochu pasivnější, a tak jsme z toho chtěli vytěžit co nejvíc, což se nám i podařilo. Na druhou stranu tam ale bylo hodně situací, které jsme rozehráli dobře, ale nedokázali jsme je dotlačit do vápna. Honzu (Navrátila, pozn. red.) chci pochválit za pohotovost při gólu. Myslím si ale, že kdyby byl agresivnější v dostupování, tak dnes mohl přidat ještě minimálně jeden," hodnotil trenér Hanáků.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-cfl-msfl/unicov-vyhral-ve-znojme-nastartovala-jej-chycena-penalta-20220320.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-cfl-msfl/unicov-vyhral-ve-znojme-nastartovala-jej-chycena-penalta-20220320.html' })">
            <img src="https://g.denik.cz/69/e7/fotbal-1-sc-znojmo-unicov-msfl-nedele-20-3-2022-16_denik-150-3x2.jpg" width="150" height="100" alt="Znojemští fotbalisté (modří) padli potřetí za sebou. První jarní den nestačili na Uničov 0:3." title="Znojemští fotbalisté (modří) padli potřetí za sebou. První jarní den nestačili na Uničov 0:3." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/69/e7/fotbal-1-sc-znojmo-unicov-msfl-nedele-20-3-2022-16_denik-150-3x2.jpg 1x, https://g.denik.cz/69/e7/fotbal-1-sc-znojmo-unicov-msfl-nedele-20-3-2022-16_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Uničov vyhrál ve Znojmě, nastartovala jej chycená penalta</div>
        </a>

<p>Čtvrt hodiny po změně stran nepříjemně centroval Chvátal. Bohužel pro Hanáky ale na míč nikdo v modrých dresech nedosáhl.</p>
<p>V 71. minutě přispěchal se svou štiplavou ranou hostující Frýdek a Macík se musel činit.</p>
<p>Osm minut před koncem pak znovu provětral Macíkovy rukavice z nadějné pozice Višinský. Pro olomouckého gólmana se ale nejednalo o nic neřešitelného.</p>
<p>Nejblíž k vyrovnání byl v nastaveném čase Christian Frýdek, jehož bombu z vápna tečoval jeden z obránců nad branku. Ani z následného rohového kopu se pak hosté kýženého vyrovnání nedočkali.</p>
<p>„V druhém poločase na nás znovu zapůsobila tíha situace, ve které se nacházíme. Vedli jsme 1:0, soupeř neměl co ztratit, hrál aktivněji a my se přizpůsobili pasivitě. Hráli jsme najednou defenzivněji a nebyli jsme schopni podržet balon a sehrát konstruktivně útočnou akci na dvě až tři přihrávky. Zbytečně jsme pak balony odevzdávali. Bereme ale důležité tři body, které budou jistě klíčové pro náš klid v závěru," uzavřel své hodnocení Václav Jílek.</p>
<p>Sigma si tak připsala již druhé vítězství v řadě a na šestý Hradec Králové ztrácí aktuálně jeden jediný bod. Jejich dnešní soupeř jim ale dýchá na záda s totožným bodovým počtem a horším skóre.</p>
<h2 class="pseudo-h3">SK Sigma Olomouc - FC Slovan Liberec 1:0 (1:0)</h2>
<p><strong>Branky:</strong> 25. Navrátil. <strong>Rozhodčí:</strong> Orel - Vlček, Bureš. <strong>ŽK:</strong> Růsek, Macík, Beneš, Daněk - Pourzitidis. <strong>Diváci:</strong> 3 111.</p>
<p><strong>Olomouc:</strong> Macík - Chvátal, Beneš, Jemelka, Zmrzlý (90. Vaněček) – Breite (67. Růsek), Spáčil – Zahradníček (77. Vepřek), Daněk, Navrátil (67. Matoušek) – Chytil (77. Hubník). <strong>Trenér:</strong> Václav Jílek.</p>
<p><strong>Liberec:</strong> Knobloch - Koscelník, Pourzitidis, Mikula (61. Hilál), Fukala (Meszaros) - Gebre Selasie, Tiéhi – Rondič (77. Havelka), Frýdek, Matoušek (Ghali) - Rabušic (46. Višinský). <strong>Trenér:</strong> Luboš Kozel.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:10</span>
    
    <a href="/diskuse/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-libercem-a-je-bod-od-sestky.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-do-diskuze', 'eventLabel': this.href})">Diskuze &nbsp;<img src="https://g.denik.cz/build/images/denik/icon.svg#comment" alt="Ikona komentář" width="17" height="15" loading="lazy"> 1</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html&subject=FOTO%3A%20Druh%C3%A9%20v%C3%ADt%C4%9Bzstv%C3%AD%20v%20%C5%99ad%C4%9B%21%20Sigma%20si%20poradila%20s%20Libercem%20a%20je%20bod%20od%20%C5%A1estky" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;FOTO: Druhé vítězství v řadě! Sigma si poradila s Libercem a je bod od šestky&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: FC Slovan Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a>
                <a class="article-tags__item" title="Štítek: Jan Navrátil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-navratil-104310.html">Jan Navrátil, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: 1. česká fotbalová liga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/1-ceska-fotbalova-liga-80083.html">1. česká fotbalová liga, </a>
                <a class="article-tags__item" title="Štítek: Michael Rabušic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michael-rabusic-10955.html">Michael Rabušic, </a>
                <a class="article-tags__item" title="Štítek: Luboš Kozel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lubos-kozel-7442.html">Luboš Kozel, </a>
                <a class="article-tags__item" title="Štítek: Václav Jílek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vaclav-jilek-104240.html">Václav Jílek</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/c7/vujtech-predseda-1_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/sen-o-postupu-ve-stylu-houslic-co-musi-resit-sef-klubu-stridacky-a-dotace-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/c7/vujtech-predseda-1_denik-300-16x9.jpg" width="300" height="169" alt="Martin Vůjtěch, šéf Jinců" title="Martin Vůjtěch, šéf Jinců" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/c7/vujtech-predseda-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/c7/vujtech-predseda-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sen o postupu ve stylu Houslic. Co musí řešit šéf klubu? Střídačky a dotace</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/vstavat-a-cvicit-prinasime-rady-expertu-jak-se-ve-fotbale-vyhnout-zraneni-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal patří k rizikovým sportům. Zranění se dá mnohdy předejít, pokud na vás nevyjede soupeř" title="Fotbal patří k rizikovým sportům. Zranění se dá mnohdy předejít, pokud na vás nevyjede soupeř" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-300-16x9.jpg 1x, https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vstávat a cvičit. Přinášíme rady expertů, jak se ve fotbale vyhnout zranění</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbal-a-zraneni.html?photo=1&amp;back=159506398-9256-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/bizarni-protest-fanousek-se-pripoutal-k-brance-evertonu-za-krk-20220318.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/43/p2021091308635_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Evertonu." title="Fotbalisté Evertonu." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/43/p2021091308635_denik-300-16x9.jpg 1x, https://g.denik.cz/1/43/p2021091308635_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bizarní protest. Fanoušek se připoutal k brance Evertonu. Za krk!</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nejhorsi-nocni-mura-dum-pogby-behem-utkani-vykradli-zlodeji-doma-spaly-deti-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/3a/p2021081403557_denik-300-16x9.jpg" width="300" height="169" alt="Paul Pogba (vlevo)." title="Paul Pogba (vlevo)." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/3a/p2021081403557_denik-300-16x9.jpg 1x, https://g.denik.cz/1/3a/p2021081403557_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejhorší noční můra. Dům Pogby během utkání vykradli zloději, doma spaly děti</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3287972041,4202094057,3132383688,2631697619,2883694096,2212473575,2877002691,1357921562,2063040270"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3287972041,4202094057,3132383688,2631697619,2883694096,2212473575,2877002691,1357921562,2063040270"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/fotbal-cfl-msfl/unicov-vyhral-ve-znojme-nastartovala-jej-chycena-penalta-20220320.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Uničov vyhrál ve Znojmě, nastartovala jej chycená penalta" tabindex="-1" >
        <img src="https://g.denik.cz/69/e7/fotbal-1-sc-znojmo-unicov-msfl-nedele-20-3-2022-16_denik-210-3x2.jpg" width="210" height="140" alt="Znojemští fotbalisté (modří) padli potřetí za sebou. První jarní den nestačili na Uničov 0:3." title="Znojemští fotbalisté (modří) padli potřetí za sebou. První jarní den nestačili na Uničov 0:3." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/e7/fotbal-1-sc-znojmo-unicov-msfl-nedele-20-3-2022-16_denik-210-3x2.jpg 1x, https://g.denik.cz/69/e7/fotbal-1-sc-znojmo-unicov-msfl-nedele-20-3-2022-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbaliste-znojma-prohrali-s-unicovem.html?photo=1&amp;back=3287972041-8976-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/unicov-vyhral-ve-znojme-nastartovala-jej-chycena-penalta-20220320.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Uničov vyhrál ve Znojmě, nastartovala jej chycená penalta</h3>
            I druhý zápas v jarní části Moravskoslezské fotbalové ligy hráči Uničova pod koučem Jiřím Nečkem…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/foto-superpohar-je-doma-futsaliste-olomouce-si-vylepsili-uz-tak-skvelou-sezonu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: FOTO: Superpohár je doma! Futsalisté Olomouce si vylepšili už tak skvělou sezonu" tabindex="-1" >
        <img src="https://g.denik.cz/43/20/superpohar-2-ligy-futsalu-89_denik-210-3x2.jpg" width="210" height="140" alt="Futsalisté Olomouce (v černém) v nervydrásajícím duelu porazili po penaltách Pernštejn a získali druholigový Superpohár" title="Futsalisté Olomouce (v černém) v nervydrásajícím duelu porazili po penaltách Pernštejn a získali druholigový Superpohár" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/20/superpohar-2-ligy-futsalu-89_denik-210-3x2.jpg 1x, https://g.denik.cz/43/20/superpohar-2-ligy-futsalu-89_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotogalerie-superpohar-futsalu.html?photo=1&amp;back=4202094057-1933-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 94
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-superpohar-je-doma-futsaliste-olomouce-si-vylepsili-uz-tak-skvelou-sezonu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Superpohár je doma! Futsalisté Olomouce si vylepšili už tak skvělou sezonu</h3>
            Paráda. Reklama na futsal. Těmito slovy by se dalo popsat sobotní utkání druholigového…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/posledni-karvina-sokovala-banik-zlin-nasazel-ctyri-goly-pardubicim-20220319.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Liga se dramatizuje. Sparta umazala ztrátu na Plzeň. Teď je na tahu Slavia" tabindex="-1" >
        <img src="https://g.denik.cz/1/74/26-kolo-sparta-vyhrala-venku-olomouc-preskocila-liberec_denik-210-3x2.jpg" width="210" height="140" alt="Zleva Marek Suchý z Boleslavi a Adam Hložek ze Sparty." title="Zleva Marek Suchý z Boleslavi a Adam Hložek ze Sparty." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/26-kolo-sparta-vyhrala-venku-olomouc-preskocila-liberec_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/26-kolo-sparta-vyhrala-venku-olomouc-preskocila-liberec_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotogalerie-olomouc-liberec.html?photo=1&amp;back=3132383688-8974-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
            <div class="box-article-tag">
                    
                    AKTUALIZUJEME
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/posledni-karvina-sokovala-banik-zlin-nasazel-ctyri-goly-pardubicim-20220319.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Liga se dramatizuje. Sparta umazala ztrátu na Plzeň. Teď je na tahu Slavia</h3>
            /FOTO/ Fotbalisté Sparty ještě neřekli poslední slovo. Pražané využili zaváhání Plzně a po jasné…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-kraj/ohlasy-z-krajskeho-preboru-lidr-vyhral-hattrick-hilberta-a-petka-pro-kralice-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Ohlasy z Krajského přeboru: Lídr vyhrál, hattrick Hilberta a pětka pro Kralice" tabindex="-1" >
        <img src="https://g.denik.cz/58/bc/fotbal-sumperk-krajsky-prebor-tj-jiskra-rapotin-fk-sternberk-11_denik-210-3x2.jpg" width="210" height="140" alt="Šternberk vstoupil do jarní části krajského přeboru výhrou." title="Šternberk vstoupil do jarní části krajského přeboru výhrou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/bc/fotbal-sumperk-krajsky-prebor-tj-jiskra-rapotin-fk-sternberk-11_denik-210-3x2.jpg 1x, https://g.denik.cz/58/bc/fotbal-sumperk-krajsky-prebor-tj-jiskra-rapotin-fk-sternberk-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-kraj/ohlasy-z-krajskeho-preboru-lidr-vyhral-hattrick-hilberta-a-petka-pro-kralice-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ohlasy z Krajského přeboru: Lídr vyhrál, hattrick Hilberta a pětka pro Kralice</h3>
            Minulý víkend se odehrála dohrávka olomouckého krajského přeboru. Nyní už bylo v plánu celé kolo.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-divize/rojkuv-prerov-generalka-frenstat.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Rojkův Přerov v generálce porazil Kobylíkův Frenštát" tabindex="-1" >
        <img src="https://g.denik.cz/60/d7/prerov-sport-fotbal-1-fc-viktorie-sk-beskyd-frenstat-pod-radhostem-27_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Přerova (v modré) v generálce na divizní jaro porazili Frenštát pod Radhoštěm." title="Fotbalisté Přerova (v modré) v generálce na divizní jaro porazili Frenštát pod Radhoštěm." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/d7/prerov-sport-fotbal-1-fc-viktorie-sk-beskyd-frenstat-pod-radhostem-27_denik-210-3x2.jpg 1x, https://g.denik.cz/60/d7/prerov-sport-fotbal-1-fc-viktorie-sk-beskyd-frenstat-pod-radhostem-27_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/1-fc-viktorie-prerov-sk-beskyd-frenstat-pod-radhostem.html?photo=1&amp;back=2883694096-8977-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/rojkuv-prerov-generalka-frenstat.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Rojkův Přerov v generálce porazil Kobylíkův Frenštát</h3>
            /GALERIE/ Souboj lídra divizní skupiny E s šestým celkem „slezské“ divize F vyzněl lépe pro…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-cfl-msfl/po-uvodnim-trapeni-nakonec-jasna-vyhra-sigma-b-nastrilela-otrokovicim.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Pětka Otrokovicím! Po úvodním trápení se Sigma B rozstřílela" tabindex="-1" >
        <img src="https://g.denik.cz/55/57/msfl-20-kolo-otrokovice-olomouc-b-07_denik-210-3x2.jpg" width="210" height="140" alt='Fotbalisté Otrokovic (modré dresy) ve 20. kole MSFL prohráli s Olomoucí "B" prohráli vysoko 0:5.' title='Fotbalisté Otrokovic (modré dresy) ve 20. kole MSFL prohráli s Olomoucí "B" prohráli vysoko 0:5.' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/57/msfl-20-kolo-otrokovice-olomouc-b-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/57/msfl-20-kolo-otrokovice-olomouc-b-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/otrokovice-olomouc-b.html?photo=1&amp;back=2212473575-8976-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/po-uvodnim-trapeni-nakonec-jasna-vyhra-sigma-b-nastrilela-otrokovicim.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Pětka Otrokovicím! Po úvodním trápení se Sigma B rozstřílela</h3>
            Olomoucká rezerva přijížděla na hřiště posledních Otrokovic v roli jasného papírového favorita.…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top12">

    <a class="box-article-left" href="/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného" tabindex="-1" >
        <img src="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-210-3x2.jpg" width="210" height="140" alt="Televizní expert a bývalý hokejista brněnské Komety Jakub Koreis." title="Televizní expert a bývalý hokejista brněnské Komety Jakub Koreis." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jakub-koreis-tremosna.html?photo=1&amp;back=2877002691-1932-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného</h3>
            /ROZHOVOR/ S mikrofonem v ruce se po úspěšné hokejové kariéře doslova našel. Avšak někdy jsou…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top19">

    <a class="box-article-left" href="/hokej_region/dojaty-a-loucici-se-trener-motak-bylo-to-krasnych-pet-let-20220318.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Dojatý a loučící se trenér Moták: Bylo to krásných pět let" tabindex="-1" >
        <img src="https://g.denik.cz/43/db/olomouc-sport-hokej-motak-priprava000_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Moták" title="Zdeněk Moták" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/db/olomouc-sport-hokej-motak-priprava000_denik-210-3x2.jpg 1x, https://g.denik.cz/43/db/olomouc-sport-hokej-motak-priprava000_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/dojaty-a-loucici-se-trener-motak-bylo-to-krasnych-pet-let-20220318.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dojatý a loučící se trenér Moták: Bylo to krásných pět let</h3>
            Tak moc toužil po tom dotáhnout tuhle partu – svoji partu – do dalšího kola play-off Tipsport…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top20">

    <a class="box-article-left" href="/fotbal-prvni-liga/sigmu-ceka-dulezity-zapas-o-sestku-zve-ukrajince-kteri-budou-mit-vstup-zdarma-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Sigmu čeká důležitý zápas o šestku. Zve Ukrajince, kteří budou mít vstup zdarma" tabindex="-1" >
        <img src="https://g.denik.cz/43/7d/sk-sigma-olomouc-popis-16_denik-210-3x2.jpg" width="210" height="140" alt="Radim Breite" title="Radim Breite" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/7d/sk-sigma-olomouc-popis-16_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7d/sk-sigma-olomouc-popis-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sk-sigma-olomouc-fc-slovan-liberec-1-0.html?photo=1&amp;back=2063040270-8974-43" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/sigmu-ceka-dulezity-zapas-o-sestku-zve-ukrajince-kteri-budou-mit-vstup-zdarma-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sigmu čeká důležitý zápas o šestku. Zve Ukrajince, kteří budou mít vstup zdarma</h3>
            Fotbalisty Sigmy Olomouc čeká v neděli velice důležité utkání o nejlepší šestku. Utká se právě s…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8974"
    data-articleId="6530618"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1647605730"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/posledni-karvina-sokovala-banik-zlin-nasazel-ctyri-goly-pardubicim-20220319.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/74/26-kolo-sparta-vyhrala-venku-olomouc-preskocila-liberec_denik-120-3x2.jpg" width="120" height="80" alt="Zleva Marek Suchý z Boleslavi a Adam Hložek ze Sparty." title="Zleva Marek Suchý z Boleslavi a Adam Hložek ze Sparty." loading="lazy" srcset="https://g.denik.cz/1/74/26-kolo-sparta-vyhrala-venku-olomouc-preskocila-liberec_denik-120-3x2.jpg 1x, https://g.denik.cz/1/74/26-kolo-sparta-vyhrala-venku-olomouc-preskocila-liberec_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/posledni-karvina-sokovala-banik-zlin-nasazel-ctyri-goly-pardubicim-20220319.html" tabindex="-1" title="číst článek: Liga se dramatizuje. Sparta umazala ztrátu na Plzeň. Teď je na tahu Slavia" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Liga se dramatizuje. Sparta umazala ztrátu na Plzeň. Teď je na tahu Slavia
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top20">
    <a class="small-article__left" href="/fotbal-prvni-liga/sigmu-ceka-dulezity-zapas-o-sestku-zve-ukrajince-kteri-budou-mit-vstup-zdarma-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/7d/sk-sigma-olomouc-popis-16_denik-120-3x2.jpg" width="120" height="80" alt="Radim Breite" title="Radim Breite" loading="lazy" srcset="https://g.denik.cz/43/7d/sk-sigma-olomouc-popis-16_denik-120-3x2.jpg 1x, https://g.denik.cz/43/7d/sk-sigma-olomouc-popis-16_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/sigmu-ceka-dulezity-zapas-o-sestku-zve-ukrajince-kteri-budou-mit-vstup-zdarma-20.html" tabindex="-1" title="číst článek: Sigmu čeká důležitý zápas o šestku. Zve Ukrajince, kteří budou mít vstup zdarma" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sigmu čeká důležitý zápas o šestku. Zve Ukrajince, kteří budou mít vstup zdarma
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/ci-dresy-jdou-v-sigme-nejvice-na-dracku-pilar-se-vyrabel-porad-rika-skacelik-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/28/fotbal-sigma-hlasatel-skacelik-01222_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Skácelík (vpravo) s Brazilcem Melinhem při Zápase století." title="Miroslav Skácelík (vpravo) s Brazilcem Melinhem při Zápase století." loading="lazy" srcset="https://g.denik.cz/43/28/fotbal-sigma-hlasatel-skacelik-01222_denik-120-3x2.jpg 1x, https://g.denik.cz/43/28/fotbal-sigma-hlasatel-skacelik-01222_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/ci-dresy-jdou-v-sigme-nejvice-na-dracku-pilar-se-vyrabel-porad-rika-skacelik-202.html" tabindex="-1" title="číst článek: Čí dresy jdou v Sigmě nejvíce na dračku? Pilař se vyráběl pořád, říká Skácelík" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Čí dresy jdou v Sigmě nejvíce na dračku? Pilař se vyráběl pořád, říká Skácelík
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nedelni-chvilka-poezie-s-tomasem-pridalem-a-basni-nikdo-nehraje-jako-mistr-fuk-2.html" tabindex="-1" title="číst článek: Nedělní chvilka poezie s Tomášem Přidalem a básní Nikdo nehraje jako mistr Fuk" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Nedělní chvilka poezie s Tomášem Přidalem a básní Nikdo nehraje jako mistr Fuk</h3>
			    </a>
				<a href="/ctenar-reporter/proletnete-se-od-znojma-k-mikulovu-co-noveho-pod-predjarni-oblohou-20220310.html" tabindex="-1" title="číst článek: Prolétněte se od Znojma k Mikulovu. Co nového pod předjarní oblohou" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Prolétněte se od Znojma k Mikulovu. Co nového pod předjarní oblohou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/chrante-si-srdce-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ba02381e882c9fbd556ea62e4cf7ce85.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/chrante-si-srdce-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chraňte si srdce" target="_blank" rel="noopener">
                Chraňte si srdce
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/planujete-jarni-detox-pripravte-se-na-nej-spravne-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6192fc48e2142864b112c5ab5bdfcc72.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/planujete-jarni-detox-pripravte-se-na-nej-spravne-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Plánujete jarní detox? Připravte se na něj správně" target="_blank" rel="noopener">
                Plánujete jarní detox? Připravte se na něj správně
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-na-prodej-bytu-s-hypotekou-20220320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/61247954c9a5ab6bb19e78723850d0da.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-na-prodej-bytu-s-hypotekou-20220320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prodej bytu s hypotékou? Poradíme vám, jak tento proces zvládnout" target="_blank" rel="noopener">
                Prodej bytu s hypotékou? Poradíme vám, jak tento proces…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-usporadat-knihovnu-20220320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/627b9463abcfb1c46668c76f813494bf.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-usporadat-knihovnu-20220320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Návod, jak efektivně uspořádat knihovnu" target="_blank" rel="noopener">
                Návod, jak efektivně uspořádat knihovnu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/457448-uz-to-nejsou-bezne-deti-jake-zname-ceska-novinarka-na-vlastni-oci-spatrila-peklo-na-ukrajine?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a08f7a4d4d22778653faf23dea146db0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/457448-uz-to-nejsou-bezne-deti-jake-zname-ceska-novinarka-na-vlastni-oci-spatrila-peklo-na-ukrajine?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: &quot;Už to nejsou běžné děti.&quot; Novinářka na vlastní oči spatřila peklo na Ukrajině" target="_blank" rel="noopener">
                "Už to nejsou běžné děti." Novinářka na vlastní oči…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/457425-on-line?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/92425cda84bc4b75cc1d284f0ac25acc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/457425-on-line?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Pokud jednání s Putinem selžou, znamená to třetí světovou válku, řekl Zelenskyj" target="_blank" rel="noopener">
                ON-LINE: Pokud jednání s Putinem selžou, znamená to třetí…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/leos-mares-ukazal-dceru.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/75/profimedia-0350300344-1_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš a Monika Marešová" title="Leoš Mareš a Monika Marešová" loading="lazy" srcset="https://g.denik.cz/120/75/profimedia-0350300344-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/75/profimedia-0350300344-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/leos-mares-ukazal-dceru.html" tabindex="-1" title="číst článek: Pyšný Leoš Mareš ukázal nádhernou dceru, prozradil i tajemství jejího jména" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Pyšný Leoš Mareš ukázal nádhernou dceru, prozradil i tajemství jejího jména
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/hana-zagorova-se-leci-doma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8d/zagorova-d2203123p6kg1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" loading="lazy" srcset="https://g.denik.cz/120/8d/zagorova-d2203123p6kg1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8d/zagorova-d2203123p6kg1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/hana-zagorova-se-leci-doma.html" tabindex="-1" title="číst článek: Hana Zagorová stále není fit, ruší všechna vystoupení a léčí se doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Hana Zagorová stále není fit, ruší všechna vystoupení a léčí se doma
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/mirek-simunek-zasnuby.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c8/mirek-simunek-zasnuby_denik-120-3x2.jpg" width="120" height="80" alt="Mirek Šimůnek a partnerka Alice" title="Mirek Šimůnek a partnerka Alice" loading="lazy" srcset="https://g.denik.cz/120/c8/mirek-simunek-zasnuby_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c8/mirek-simunek-zasnuby_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/mirek-simunek-zasnuby.html" tabindex="-1" title="číst článek: Pohádkový princ Šimůnek se bude ženit, ano mu řekne starší partnerka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Pohádkový princ Šimůnek se bude ženit, ano mu řekne starší partnerka
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/havlova-ukrajina-pomoc.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/46/dagmar-havlova-cesky-lev_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová " title="Dagmar Havlová " loading="lazy" srcset="https://g.denik.cz/120/46/dagmar-havlova-cesky-lev_denik-120-3x2.jpg 1x, https://g.denik.cz/120/46/dagmar-havlova-cesky-lev_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/havlova-ukrajina-pomoc.html" tabindex="-1" title="číst článek: Dagmar Havlová pomáhá netradičním způsobem, nechala se zkrášlit od Ukrajinek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Olomoucký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Dagmar Havlová pomáhá netradičním způsobem, nechala se zkrášlit od Ukrajinek
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/7/0/2/4/1/2970241-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.03. - 22.03.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/9/6/1/2907961-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura zahrada&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 03.04.&quot;&gt; Lidl - Brožura zahrada &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/7/0/0/1/6/2970016-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.03. - 22.03.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/6/2/6/1/2/2962612-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Zdravý svět - Restartujte tělo detoxem&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;10.03. - 23.03.&quot;&gt; Globus - Zdravý svět - Restartujte tělo detoxem &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=olomoucky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-vyvojar--projekt-62588013-w12cqa.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# vývojář | projekt pro zdravotnictví (85 - 110.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# vývojář | projekt pro zdravotnictví (85 - 110.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/javascript-developer-62570839-w2r6kz.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="JavaScript Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	JavaScript Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer--automobilovy-62570299-wchs3x.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java developer | automobilový nadšenec (80 - 100.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java developer | automobilový nadšenec (80 - 100.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-v-kovovyrobe-58311457-wy7ztq.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípravář v kovovýrobě (22 - 26.000 Kč), 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přípravář v kovovýrobě (22 - 26.000 Kč), 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-co2--1-smena-61926655-wu8h3w.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč CO2 / 1 směna - možnost obnovení průkazu (32 - 40.000 Kč), 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč CO2 / 1 směna - možnost obnovení průkazu (32 - 40.000 Kč), 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-vyvojar--is-pro-62570305-wxqddt.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java vývojář | IS pro leteckou dopravu (80 - 100.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java vývojář | IS pro leteckou dopravu (80 - 100.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer-wanted--60773261-w12jne.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# Developer WANTED – zbyl ještě nějaký? (50 - 100.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# Developer WANTED – zbyl ještě nějaký? (50 - 100.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/senior-c-desktop-programator-57427749-w2xvv9.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Senior C# desktop programátor - WPF (70 - 95.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Senior C# desktop programátor - WPF (70 - 95.000 Kč), 65 535 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VII-TDI-GTD-Hatchback-164431813108215.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TSiTaz-z-Sedan-Limuzina-16352407262220.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-TSI-77k-Kombi-1537543732960707.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Roomster servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/XV/XV-ACTIVE-2-0i-Hatchback-164310492584321.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru XV nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Hatchback-164189191074021.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDi-66k-Kombi-1646483633659179.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Honda/CR-V/CR-V-2-0-eHEV-Sp-SUV-1619508958168201.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda CR-V první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Kona/Kona-1-0-T-GDI-8-SUV-161426897027384.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Kona první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-style-puvod-cr-1-maj-49321981.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDI Style,původ ČR,1.Maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 2,0 TDI Style,původ ČR,1.Maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/nafta/ford-mondeo-2-0tdci-132kw-titanium-tazne-31504436.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2,0TDCi 132kW TITANIUM TAŽNÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 2,0TDCi 132kW TITANIUM TAŽNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/benzin/citroen-c4-picasso-1-6-i-cr-2-maj-serv-kniha-7043225.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso 1.6 i, ČR,2.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 Picasso 1.6 i, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/benzin/bmw-216i-gran-tourer-advantage-5624744.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 216i Gran Tourer ADVANTAGE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 2 216i Gran Tourer ADVANTAGE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6-i-77kw-4x4-serviska-tazne-20995795.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,6 i 77kW 4x4  Serviska,Tažné" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1,6 i 77kW 4x4  Serviska,Tažné
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-1-6-tdi-77kw-1-maj-serviska-5716871.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.6 TDi 77kW 1.MAJ*SERVISKA*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 1.6 TDi 77kW 1.MAJ*SERVISKA*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/suv/benzin/kia-sorento-2-4-gdi-cvvti-awd-2-maj-5716397.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sorento 2.4 GDi*CVVTi*AWD*2.MAJ.*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sorento 2.4 GDi*CVVTi*AWD*2.MAJ.*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-navara/pick-up/nafta/nissan-navara-2-3dci-140kw-1-maj-navi-4x4-5716688.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Navara 2.3DCI*140kW*1.MAJ*NAVI*4X4*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Navara 2.3DCI*140kW*1.MAJ*NAVI*4X4*
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-olomouc-dr-milady-horakove-4096497#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Dr. Milady Horákové Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Dr. Milady Horákové Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-olomouc-gen-piky-4096415#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, gen. Píky Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, gen. Píky Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-unicov-dukelska-826-4096385#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uničov, Dukelská 826 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uničov, Dukelská 826 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-olomouc-farskeho-1048-31-4096369#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Farského 1048/31 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Farského 1048/31 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-olomouc-karafiatova-4096167#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Karafiátová Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Karafiátová Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-olomouc-selske-nam-141-11-4096009#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Selské nám. 141/11 Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Selské nám. 141/11 Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-olomouc-jecminkova-552-2-4096007#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Ječmínkova 552/2 Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Ječmínkova 552/2 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-olomouc-jilova-4095673#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Jílová Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Olomouc, Jílová Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/olomoucky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://olomoucky.denik.cz/fotbal-prvni-liga/foto-druhe-vitezstvi-v-rade-sigma-si-poradila-s-liberce-a-je-bod-od-sestky.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001647750054/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001647750054/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001647750054/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643807726.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1647604930.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>




</body>
</html>