
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'olomoucky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu",
		'tag': ["fotbal", "hokej", "Slovácko", "Real Madrid", "Arsenal FC", "Uherský Ostroh", "sportovní soutěž", "FC Viktoria Plzeň", "AC Sparta Praha", "AC Milan"],
		'author': 'Libor Kopl',
		'publishedDateTime': "2021-05-13T07:57:00+02:00",
    	'modifiedDateTime': "2021-05-13T07:57:00+02:00",
		'articleID': 1567607927,
		'articleType': 'text',
		'back': "1567607927-9256-43",
		'image': 'https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/olomoucky.denik.cz\/galerie\/fotbalistka-slovacka-tereza-molkova.html?photo=1&back=1567607927-9256-43",
			'images': [
					{
						'url': 'https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-150-3x2.jpg',
						'description': "Fotbalistka Slovácka Tereza Molková.",
						'source': "archiv hráčky"
					},
					{
						'url': 'https://g.denik.cz/62/21/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova_denik-150-3x2.jpg',
						'description': "Fotbalistka Slovácka Tereza Molková.",
						'source': "archiv hráčky"
					},
					{
						'url': 'https://g.denik.cz/62/09/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-02_denik-150-3x2.jpg',
						'description': "Fotbalistka Slovácka Tereza Molková.",
						'source': "archiv hráčky"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Olomoucký deník", 'link':"olomoucky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/olomoucky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu", 'link':"https:\/\/olomoucky.denik.cz\/fotbal-perlicky\/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/olomoucky.denik.cz\/",
		'device': "desktop",
		'url': 'https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html",
            "name": "www.denik.cz",
            "headline": "Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu",
            "description": "\/ROZHOVOR\/ Pochází z Uherského Ostrohu, kde se chodí víc na hokej než na fotbal. Také Tereza Molková to v dětství zkoušela na ledě s pukem, cvičila, nakonec dala ale přednost míči a zelenému trávníku.",
            "articleBody":
                    "„Hokejové období jsem měla dohromady asi čtrnáct dní. Tři tréninky a dvě zlomené hokejky mě zase tak úplně nepřesvědčily,“ směje se dvaadvacetiletá fotbalistka Slovácka.\nSpolečně se spoluhráčkami si…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg",
                "description":"Fotbalistka Slovácka Tereza Molková.",
                "name":"Fotbalistka Slovácka Tereza Molková."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/OlomouckyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-13T07:57:00+02:00",
            "dateModified": "2021-05-13T07:58:56+02:00",
            "datePublished": "2021-05-13T07:57:00+02:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
            "editor": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Olomoucký deník",
                "item": "https:\/\/olomoucky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/olomoucky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu",
                "item": "https:\/\/olomoucky.denik.cz\/fotbal-perlicky\/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu - Olomoucký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Pochází z Uherského Ostrohu, kde se chodí víc na hokej než na fotbal. Také Tereza Molková to v dětství zkoušela na ledě s pukem, cvičila,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588429/build/js/test-cache.js" defer></script>




    <meta name="author" content="Libor Kopl">


	<meta property="og:site_name" content="Olomoucký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html">
	<meta property="og:title" content="Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu">
	<meta property="og:description" content="/ROZHOVOR/ Pochází z Uherského Ostrohu, kde se chodí víc na hokej než na fotbal. Také Tereza Molková to v dětství zkoušela na ledě s pukem, cvičila, nakonec dala ale přednost míči a zelenému trávníku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu">
	<meta name="twitter:description" content="/ROZHOVOR/ Pochází z Uherského Ostrohu, kde se chodí víc na hokej než na fotbal. Také Tereza Molková to v dětství zkoušela na ledě s pukem, cvičila, nakonec dala ale přednost míči a zelenému trávníku.">
	<meta property="og:image" content="https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalistka Slovácka Tereza Molková.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta property="article:published_time" content="2021-05-13T07:57:00+02:00">
    <meta property="article:modified_time" content="2021-05-13T07:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1621586751.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c2920886ad02-special-msHokej2021-1621586751.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://olomoucky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Olomoucký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-perlicky%2Freal-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Folomoucky.denik.cz%2Ffotbal-perlicky%2Freal-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;olomoucky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/olomoucky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion olomoucky_denik">

            <li>

                <a href="https://olomoucky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://olomoucky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://olomoucky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;olomoucky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


            <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <h3 class="vyzva-ctenarum__title">MIMINKA:</h3>
                <a href="https://olomoucky.denik.cz/miminka/" class="vyzva-ctenarum__text">Jedno hezčí než druhé. Podívejte se</a>
                <button type="button" class="vyzva-ctenarum__close js-vyzva-ctenarum-close">&times;</button>
            </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zkoušela gymnastiku i hokej. Teď naděje Slovácka sní o Arsenalu a Realu</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">13.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/55/7e/libor-kopl_denik-30-1x1.jpg" width="30" height="30" alt="Kopl" title="Kopl" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/55/7e/libor-kopl_denik-30-1x1.jpg 1x, https://g.denik.cz/55/7e/libor-kopl_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/libor-kopl-1930.html">
                        Libor Kopl
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html&text=Zkou%C5%A1ela%20gymnastiku%20i%20hokej.%20Te%C4%8F%20nad%C4%9Bje%20Slov%C3%A1cka%20sn%C3%AD%20o%20Arsenalu%20a%20Realu&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Ffotbal-perlicky%2Freal-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html&subject=Zkou%C5%A1ela%20gymnastiku%20i%20hokej.%20Te%C4%8F%20nad%C4%9Bje%20Slov%C3%A1cka%20sn%C3%AD%20o%20Arsenalu%20a%20Realu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ Pochází z Uherského Ostrohu, kde se chodí víc na hokej než na fotbal. Také Tereza Molková to v dětství zkoušela na ledě s pukem, cvičila, nakonec dala ale přednost míči a zelenému trávníku.</p>

<div class="article-multimedium">
        <a href="/galerie/fotbalistka-slovacka-tereza-molkova.html?photo=1&amp;back=1567607927-9256-43">
            <img src="https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalistka Slovácka Tereza Molková." title="Fotbalistka Slovácka Tereza Molková." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9.jpg 1x, https://g.denik.cz/62/7b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fotbalistka-slovacka-tereza-molkova.html?back=1567607927-9256-43&amp;photo=2">
                            <img src="https://g.denik.cz/62/21/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/21/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova_denik-150-3x2.jpg 1x, https://g.denik.cz/62/21/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalistka-slovacka-tereza-molkova.html?back=1567607927-9256-43&amp;photo=3">
                            <img src="https://g.denik.cz/62/09/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/09/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/09/uherske-hradiste-fotbal-1-fc-slovacko-zeny-tereza-molkova-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbalistka-slovacka-tereza-molkova.html?back=1567607927-9256-43&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Fotbalistka Slovácka Tereza Molková.
        <span class="description-autor">
             | 
            Foto: archiv hráčky
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Hokejové období jsem měla dohromady asi čtrnáct dní. Tři tréninky a dvě zlomené hokejky mě zase tak úplně nepřesvědčily,“ směje se dvaadvacetiletá fotbalistka Slovácka.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Společně se spoluhráčkami si v letošní pandemií koronaviru poznamenané sezoně plní sen, když si v nejvyšší ženské lize s přehledem hlídá třetí místo, které celku z Uherského Hradiště zaručuje historický postup do předkola prestižní Ligy mistryň.</p>
<p>„Zatím se na to snažím moc nemyslet, ale určitě se na tuto zkušenost moc těším,“ vyznává se sympatická sportovkyně.</p>
<p><strong>Už jste se třeba na internetu dívala, na jaké týmy můžete narazit, jak se hraje fotbal jinde v Evropě? S kým byste si chtěla zahrát?<br></strong>Mezi nejvíce atraktivní soupeře řadím Real Madrid, Arsenal nebo AC Milán. Ty aktuálně drží třetí příčku ve svých soutěžích. Sezona však ještě není u konce, a ne všude je o konečném pořadí rozhodnuto. Každopádně se musíme připravit na podobná utkání jako ta, která u nás sehráváme se Spartou nebo Slávií. Až na výjimky jsou ostatní evropské týmy o krok před námi. Hlavně podmínkami pro ženský fotbal, z čehož následně pramení ta stránka kvality. Vysněného soupeře nemám, ale ať už narazíme na kohokoli, věřím, že se budeme prezentovat dobrým fotbalem a že dokážeme soupeře překvapit a případně postoupit do dalšího kola.</p>
<p><strong>Když jste s fotbalem začínala, napadlo vás, že si někdy můžete Ligu mistryň zahrát?<br></strong>Jako malá jsem si žádné velké cíle nedávala. Mým prvním „velkým“ cílem, který se mi podařilo splnit, bylo hrát ve Slovácku za ženy. Až s tím asi přišla i ta myšlenka o Lize mistryň. Jsem ráda, že díky nově vytvořenému modelu dostaneme příležitost i jako třetí tým, protože upřímně, nemyslím si, že bychom se jinak v nejbližších letech do Ligy mistryň podívaly. Zatím se na to snažím moc nemyslet, ale určitě se na tuto zkušenost moc těším.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal-kraj/fotbalistky-slovacka-na-uvod-nadstavbove-casti-podlehly-favorizovane-slavii-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/4b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-1-liga-slavia-praha_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalistky Slovácka na úvod nadstavbové části skupiny o titul podlehly favorizované Slavii 0:2." title="Fotbalistky Slovácka na úvod nadstavbové části skupiny o titul podlehly favorizované Slavii 0:2." loading="lazy" srcset="https://g.denik.cz/62/4b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-1-liga-slavia-praha_denik-150-3x2.jpg 1x, https://g.denik.cz/62/4b/uherske-hradiste-fotbal-1-fc-slovacko-zeny-1-liga-slavia-praha_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Fotbalistky Slovácka na úvod nadstavbové části podlehly favorizované Slavii</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Co by se muselo stát, abyste třetí místo neudržely? Bude následující zápas s Plzní klíčový?<br></strong>Pravděpodobnost, že by se Plzni podařilo nás předskočit, je velmi malá, ale ve fotbale se může stát cokoli. Asi bych to utkání úplně nenazývala klíčovým, zbytečně bychom se tím dostávaly pod tlak. Ovšem případná výhra nám může přinést definitivní klid.</p>
<p><strong>Do nadstavbové části jste vstoupily porážkou na Slavii. Co chybělo k tomu, abyste favorita okradly o body?<br></strong>Myslím, že i přes prohru jsme v utkání podaly slušný výkon. Zejména v prvním poločase jsme dobře bránily. Před první brankou jsme zbytečně soupeři darovaly roh a po jeho zahrání se ukázal rozdíl mezi námi a Slávií. I přesto, že jsme měly k míči blíž, hráčka Slávie reagovala rychleji a dokázala dostat míč do brány. Slávie útočí v mnoha hráčkách, a když už jsme míč získaly, snažily jsme se hrát rychle dopředu. Bohužel nám často chyběla přesnost a soupeř si naše výpady dokázal pohlídat. S přibývajícím časem nám začaly docházet síly, čehož soupeř využil a zápas definitivně rozhodl druhou brankou.</p>
<p><strong>Není frustrující, že Spartu a Slavii můžete porazit jen ve výjimečných případech? Jak se vám hraje proti těmto silným týmům?<br></strong>Každý takový zápas je velmi fyzicky náročný. Po většinu času soupeř na míči dominuje, a i přes to, že jsem útočník, musím hodně bránit. Je o to těžší potom sbírat síly směrem dopředu. Pro nás jsou tato utkání velkou výzvou. Byly doby, kdy jsme pro pražská S byly vyloženě outsiderem. Samozřejmě, že jsou pořád o velký kus napřed, ale mám radost, že se jim dokážeme čím dál víc přiblížit. Oproti minulým sezonám se nám daří nedostávat tolik gólů a myslím, že je jen otázkou času, kdy dokážeme v takovém utkání získat body.</p>
<p><strong>Mužům se to letos daří. Co říkáte na jejich výkony?<br></strong>Už odmalička jsem zarytým fanouškem Slovácka. Pokud se nám tedy zápasy nekryly, ráda jsem vždycky na stadion vyrazila. Je možná trochu paradoxem, že se klukům nejvíc daří právě v době, když fanoušci na stadion nemůžou. Moc bych jim přála, aby tu čtvrtou příčku udrželi, protože mít na Slovácku poháry je určitě velkým snem nejednoho fanouška. Osobně se znám jen s Lukášem Sadílkem, který stejně jako já pochází z Uherského Ostrohu. Žádní kamarádi ale nejsme, vždycky se jen pozdravíme a tím to končí. (úsměv)</p>
<p><strong>Jak jste se vlastně dostala k fotbalu? V Uherském Ostrohu, odkud pocházíte, se hraje i hokej. Ten vás nikdy nelákal?<br></strong>Taťka sám dřív fotbal hrál a od malička jsem s rodiči trávila víkendy v Ostrohu na hřišti. U nás je to odjakživa taková tradice, že většinou v neděli, kdy hraje áčko doma, chodíme na fotbal. No a jednou mě prostě taťka odvedl na trénink naší přípravky a bylo to. Hokejové období jsem měla dohromady asi čtrnáct dní. Tři tréninky a dvě zlomené hokejky mě zas tak úplně nepřesvědčily. (úsměv)</p>
<p><strong>Dělala jste v dětství i jiné sporty?<br></strong>Jako úplně malá jsem zkusila moderní gymnastiku, kterou dělala i moje starší sestra. To mi moc nešlo a místo toho jsem se dala na aerobik. U toho jsem byla asi šest nebo sedm let, z toho tři roky jsem souběžně hrála i fotbal. Když jsem pak dostala možnost hrát za Slovácko, rozhodla jsem se věnovat pouze fotbalu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal-kraj/brankarka-ruzickova-o-emocich-pri-penaltach-silene-zenske-euro-oplakala-20210416.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/d6/uherske-hradiste-fotbal-1-fc-slovacko-barbora-ruzickova_denik-150-3x2.jpg" width="150" height="100" alt="Brankářka Slovácka Barbora Růžičková (vlevo) při reprezentačním srazu." title="Brankářka Slovácka Barbora Růžičková (vlevo) při reprezentačním srazu." loading="lazy" srcset="https://g.denik.cz/62/d6/uherske-hradiste-fotbal-1-fc-slovacko-barbora-ruzickova_denik-150-3x2.jpg 1x, https://g.denik.cz/62/d6/uherske-hradiste-fotbal-1-fc-slovacko-barbora-ruzickova_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Brankářka Růžičková o emocích při penaltách: Šílené! Ženské EURO oplakala</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jak těžké je skloubit fotbal třeba se školou?<br></strong>Momentálně dokončuji bakalářské studium na Fakultě tělesné kultury Univerzity Palackého v Olomouci. Před přechodem na distanční výuku kvůli covidu to pro mě bylo opravdu náročné, hlavně po fyzické stránce, protože můj obor zahrnuje hodně praktických předmětů. Velkou výhodou oproti mým pracujícím spoluhráčkám ale bylo to, že jsem do školy nechodila každý den. A stejné je to i teď. Po uvolnění těch opatřeních do školy chodím asi dvakrát týdně, takže mi zbývá dostatek času na to, věnovat se naplno fotbalu.</p>
<p><strong>Lákalo by vás vyzkoušet si někdy třeba zahraniční angažmá, nebo fotbal pořád berete spíš jako koníčka?<br></strong>Třeba o Americe jsem přemýšlela před dokončením střední školy, protože pár mých spoluhráček skutečně po maturitě své štěstí v Americe zkusilo. Nikdy jsem však neměla tolik odvahy tuto myšlenku zrealizovat. Tak trochu tuším, že pro mě bude následující sezona rozhodující. Buď dokážu přesvědčit o své kvalitě a třeba se naskytne nějaká možnost zahraniční angažmá skutečně vyzkoušet. To ovšem neznamená, že bych s fotbalem chtěla nadobro skončit. Ráda bych se ještě věnovala studiu, takže hledání vysněné práce zatím nemám na seznamu.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Sledujte s&nbsp;námi v&nbsp;televizi finále Ligy mistrů, MMA, fotbal, tenis a&nbsp;další sporty. K&nbsp;předplatnému Deník.cz získáte nyní jako dárek televizní přenosy pouze za&nbsp;1&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special O2'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=92">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.5.2021</span>
    
    <a href="/diskuse/nova/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://olomoucky.denik.cz/fotbal-perlicky/real-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html&text=Zkou%C5%A1ela%20gymnastiku%20i%20hokej.%20Te%C4%8F%20nad%C4%9Bje%20Slov%C3%A1cka%20sn%C3%AD%20o%20Arsenalu%20a%20Realu&via=olomouckydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Folomoucky.denik.cz%2Ffotbal-perlicky%2Freal-madrid-arsenal-nebo-ac-milan-molkova-vyhlizi-souperky-pro-ligu-mistryn-2021.html&subject=Zkou%C5%A1ela%20gymnastiku%20i%20hokej.%20Te%C4%8F%20nad%C4%9Bje%20Slov%C3%A1cka%20sn%C3%AD%20o%20Arsenalu%20a%20Realu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: Slovácko" href="/tagy/slovacko-1116.html">Slovácko, </a></li>
                    <li><a title="Štítek: Real Madrid" href="/tagy/real-madrid-28.html">Real Madrid, </a></li>
                    <li><a title="Štítek: Arsenal FC" href="/tagy/arsenal-fc-3875.html">Arsenal FC, </a></li>
                    <li><a title="Štítek: Uherský Ostroh" href="/tagy/uhersky-ostroh-4309.html">Uherský Ostroh, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: AC Milan" href="/tagy/ac-milan-8516.html">AC Milan</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3069504206,3571813774,2246757871,2702301942,469260599,3775085911,2518265708,1621905850,1720581068,3233365537,769945824"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/david-houska-pred-loucenim-se-sigmou-slzy-necekam-ale-sam-jsem-zvedavy-20210521.html"  title="číst článek: David Houska před loučením se Sigmou: Slzy nečekám, ale sám jsem zvědavý" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/93/sport-olomouc-fotbal-fortuna-liga-sk-sigma-plzen-0122211_denik-210-3x2.jpg" width="210" height="140" alt="Sigma proti Plzni. David Houska" title="Sigma proti Plzni. David Houska" loading="lazy" srcset="https://g.denik.cz/43/93/sport-olomouc-fotbal-fortuna-liga-sk-sigma-plzen-0122211_denik-210-3x2.jpg 1x, https://g.denik.cz/43/93/sport-olomouc-fotbal-fortuna-liga-sk-sigma-plzen-0122211_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jak-sel-cas-s-davidem-houskou.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/fotbal-prvni-liga/david-houska-pred-loucenim-se-sigmou-slzy-necekam-ale-sam-jsem-zvedavy-20210521.html"      
>
            <h3 class="box-article-title fs20">David Houska před loučením se Sigmou: Slzy nečekám, ale sám jsem zvědavý</h3>
            <h4 class="box-article-perex fs16">V neděli uzavře jednu velkou kapitolu. Sedmadvacetiletý fotbalový záložník David Houska nastoupí…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/konec-reprezentantek-kdo-tym-olomouckych-volejbalistek-posili-20210520.html"  title="číst článek: Konec reprezentantek. Kdo tým olomouckých volejbalistek posílí?" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/c2/volejbal-extraliga-vk-up-olomouc-vk-dukla-liberec999_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Nová" title="Lucie Nová" loading="lazy" srcset="https://g.denik.cz/60/c2/volejbal-extraliga-vk-up-olomouc-vk-dukla-liberec999_denik-210-3x2.jpg 1x, https://g.denik.cz/60/c2/volejbal-extraliga-vk-up-olomouc-vk-dukla-liberec999_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/konec-reprezentantek-kdo-tym-olomouckych-volejbalistek-posili-20210520.html"      
>
            <h3 class="box-article-title fs20">Konec reprezentantek. Kdo tým olomouckých volejbalistek posílí?</h3>
            <h4 class="box-article-perex fs16">Před týdnem oznámil tým VK UP Olomouc nástup Martina Hrocha na pozici hlavního trenéra. Nyní už…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/67\/02\/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zivot-podle-celticu-hospodu-i-fotbalisty-fiala-z-ujezdu-oblekl-do-jeho-barev.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-300-16x9.jpg" width="300" height="169" alt="Jan Fiala" title="Jan Fiala" loading="lazy" srcset="https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-300-16x9.jpg 1x, https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Život podle Celticu. Fanoušek na Moravě "převlékl" hospodu i místní tým</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/kacafirek-ohlasil-dalsi-zvucnou-posilu-pro-janovice-romana-bednare-20210518.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/24/1e/liberec-vratislavice-nad-nisou-roman-bednar-jiskra-pro-marketu-fotbal-sport-tj-jiskra-bednar_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Roman Bednář posílil tým Červených Janovic." title="Fotbalista Roman Bednář posílil tým Červených Janovic." loading="lazy" srcset="https://g.denik.cz/24/1e/liberec-vratislavice-nad-nisou-roman-bednar-jiskra-pro-marketu-fotbal-sport-tj-jiskra-bednar_denik-300-16x9.jpg 1x, https://g.denik.cz/24/1e/liberec-vratislavice-nad-nisou-roman-bednar-jiskra-pro-marketu-fotbal-sport-tj-jiskra-bednar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hrál v Anglii, zářil ve Spartě. Teď si Bednář užije angažmá na vesnici</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/prvni-zapas-vaclava-kadlece-za-cervene-janovice.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/kolar-po-triumfu-odchod-do-ciziny-musi-to-byt-za-hodne-penez-pro-slavii-20210520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/9a/finale-poharu-mezi-plzni-a-slavii-17_denik-300-16x9.jpg" width="300" height="169" alt="Ondřej Kolář vedle slávistického bosse Jaroslava Tvrdíka" title="Ondřej Kolář vedle slávistického bosse Jaroslava Tvrdíka" loading="lazy" srcset="https://g.denik.cz/1/9a/finale-poharu-mezi-plzni-a-slavii-17_denik-300-16x9.jpg 1x, https://g.denik.cz/1/9a/finale-poharu-mezi-plzni-a-slavii-17_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kolář po triumfu: Odchod do ciziny? Musí to být za hodně peněz pro Slavii</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/finale-poharu-mezi-plzni-a-slavii.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/konec-po-debate-na-morave-smicer-oznamil-stahuji-se-fotbal-ja-nepovedu-20210520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/09/praha-rozhovor-smicer-01_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Šmicer" title="Vladimír Šmicer" loading="lazy" srcset="https://g.denik.cz/1/09/praha-rozhovor-smicer-01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/09/praha-rozhovor-smicer-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Konec po debatě na Moravě. Šmicer oznámil: Stahuji se, fotbal já nepovedu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/vladimir-smicer-1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/tomas-kundratek-petr-vrana-ocelari-trinec-2021.html"  title="číst článek: Kundrátkova rodina bydlela po tragédii s Vránou: Spojilo nás to ještě víc" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/ad/ostrava-sport-hokej-extraliga-16-kolo-trinec-sparta-01_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Kundrátek" title="Tomáš Kundrátek" loading="lazy" srcset="https://g.denik.cz/60/ad/ostrava-sport-hokej-extraliga-16-kolo-trinec-sparta-01_denik-210-3x2.jpg 1x, https://g.denik.cz/60/ad/ostrava-sport-hokej-extraliga-16-kolo-trinec-sparta-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tomas-kundratek-a-petr-vrana.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/hokej_region/tomas-kundratek-petr-vrana-ocelari-trinec-2021.html"      
>
            <h3 class="box-article-title fs20">Kundrátkova rodina bydlela po tragédii s Vránou: Spojilo nás to ještě víc</h3>
            <h4 class="box-article-perex fs16">Zahrál si v NHL, KHL, na olympijských hrách, Světovém poháru i dvou mistrovstvích světa. Obránce…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/sigma-nabizi-permanentkarum-vraceni-penez-20210521.html"  title="číst článek: Sigma nabízí permanentkářům vrácení peněz" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/3a/6322132-olomouc-fotbal-fnl-fotbalova-narodni-liga-2_denik-210-3x2.jpg" width="210" height="140" alt="Fanoušci Sigmy." title="Fanoušci Sigmy." loading="lazy" srcset="https://g.denik.cz/43/3a/6322132-olomouc-fotbal-fnl-fotbalova-narodni-liga-2_denik-210-3x2.jpg 1x, https://g.denik.cz/43/3a/6322132-olomouc-fotbal-fnl-fotbalova-narodni-liga-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/sigma-nabizi-permanentkarum-vraceni-penez-20210521.html"      
>
            <h3 class="box-article-title fs20">Sigma nabízí permanentkářům vrácení peněz</h3>
            <h4 class="box-article-perex fs16">Fotbalová Sigma startuje prodej permanentních vstupenek na novou sezonu. Zároveň svým fanouškům…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/foto-sigmacka-skolicka-zase-jede-deti-se-potkaly-s-hraci-acka-i-sigmundem-202105.html"  title="číst článek: FOTO: Sigmácká školička zase jede. Děti se potkaly s hráči áčka i Sigmundem" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/69/fotbal-olomouc-sigma-skolicka-01222_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová Sigma obnovila provoz školičky pro nejmenší." title="Fotbalová Sigma obnovila provoz školičky pro nejmenší." loading="lazy" srcset="https://g.denik.cz/42/69/fotbal-olomouc-sigma-skolicka-01222_denik-210-3x2.jpg 1x, https://g.denik.cz/42/69/fotbal-olomouc-sigma-skolicka-01222_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/foto-sigmacka-skolicka-zase-jede-deti-se-potkaly-s-hraci-acka-i-sigmundem-202105.html"      
>
            <h3 class="box-article-title fs20">FOTO: Sigmácká školička zase jede. Děti se potkaly s hráči áčka i Sigmundem</h3>
            <h4 class="box-article-perex fs16">Po koronavirové přestávce fotbalová Sigma Olomouc obnovila provoz populární pohybové školičky. Na…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/ecce-homo-se-pojede-jak-to-bude-s-divaky.html"  title="číst článek: Ecce Homo se pojede. Jak to bude s diváky?" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/f7/sternberk-motorismus-ecce-homo-2019-mistrovstvi-evropy2-38_denik-210-3x2.jpg" width="210" height="140" alt="39. ročník závodu mistrovství Evropy automobilů do vrchu a na legendární trati Ecce Homo." title="39. ročník závodu mistrovství Evropy automobilů do vrchu a na legendární trati Ecce Homo." loading="lazy" srcset="https://g.denik.cz/43/f7/sternberk-motorismus-ecce-homo-2019-mistrovstvi-evropy2-38_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f7/sternberk-motorismus-ecce-homo-2019-mistrovstvi-evropy2-38_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ecce-homo-ve-sternberku-pozvanka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/ostatni_region/ecce-homo-se-pojede-jak-to-bude-s-divaky.html"      
>
            <h3 class="box-article-title fs20">Ecce Homo se pojede. Jak to bude s diváky?</h3>
            <h4 class="box-article-perex fs16">Vloni vystavila pandemie stopku, letos už se jubilejní 40. ročník mistrovství Evropy Ecce Homo…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/novy-predseda-facr-predstavit-se-zatim-prijel-jen-fousek-rika-sef-kfs-vitonsky-2.html"  title="číst článek: Nový předseda FAČR? Představit se zatím přijel jen Fousek, říká šéf KFS Vitonský" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/0d/olomouc-valna-hromada-ol-kfs-03-3_denik-210-3x2.jpg" width="210" height="140" alt="Nově zvolený předseda Ol KFS Daniel Vitonský" title="Nově zvolený předseda Ol KFS Daniel Vitonský" loading="lazy" srcset="https://g.denik.cz/43/0d/olomouc-valna-hromada-ol-kfs-03-3_denik-210-3x2.jpg 1x, https://g.denik.cz/43/0d/olomouc-valna-hromada-ol-kfs-03-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/daniel-vitonsky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_region/novy-predseda-facr-predstavit-se-zatim-prijel-jen-fousek-rika-sef-kfs-vitonsky-2.html"      
>
            <h3 class="box-article-title fs20">Nový předseda FAČR? Představit se zatím přijel jen Fousek, říká šéf KFS Vitonský</h3>
            <h4 class="box-article-perex fs16">Po volební valné hromadě stojí v čele Olomouckého krajského fotbalového svazu nový výkonný výbor,…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="ms-hokej-2021 mb40">
  <a href="http://www.denik.cz/ms-hokej2021/" class="ms-hokej-2021-title fs20">MS v HOKEJI 2021</a>
  <div class="ms-hokej-2021-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    21.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Česko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    21.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Německo</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Itálie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    21.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Bělorusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Slovensko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    21.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Kanada</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Lotyšsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    22.5. | 
                    <span class="colored">11:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Dánsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švédsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    22.5. | 
                    <span class="colored">11:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Norsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Německo</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    22.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Velká Británie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Rusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    22.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>USA</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    22.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Lotyšsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kazachstán</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    22.5. | 
                    <span class="colored">19:20</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švýcarsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    23.5. | 
                    <span class="colored">11:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Velká Británie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Slovensko</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="http://www.denik.cz/ms-hokej2021/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/zivot-podle-celticu-hospodu-i-fotbalisty-fiala-z-ujezdu-oblekl-do-jeho-barev.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-120-3x2.jpg" width="120" height="80" alt="Jan Fiala" title="Jan Fiala" loading="lazy" srcset="https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-120-3x2.jpg 1x, https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/zivot-podle-celticu-hospodu-i-fotbalisty-fiala-z-ujezdu-oblekl-do-jeho-barev.html" tabindex="-1" title="číst článek: Život podle Celticu. Fanoušek na Moravě &quot;převlékl&quot; hospodu i místní tým" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Život podle Celticu. Fanoušek na Moravě "převlékl" hospodu i místní tým</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/kacafirek-ohlasil-dalsi-zvucnou-posilu-pro-janovice-romana-bednare-20210518.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/1e/liberec-vratislavice-nad-nisou-roman-bednar-jiskra-pro-marketu-fotbal-sport-tj-jiskra-bednar_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalista Roman Bednář posílil tým Červených Janovic." title="Fotbalista Roman Bednář posílil tým Červených Janovic." loading="lazy" srcset="https://g.denik.cz/24/1e/liberec-vratislavice-nad-nisou-roman-bednar-jiskra-pro-marketu-fotbal-sport-tj-jiskra-bednar_denik-120-3x2.jpg 1x, https://g.denik.cz/24/1e/liberec-vratislavice-nad-nisou-roman-bednar-jiskra-pro-marketu-fotbal-sport-tj-jiskra-bednar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/kacafirek-ohlasil-dalsi-zvucnou-posilu-pro-janovice-romana-bednare-20210518.html" tabindex="-1" title="číst článek: Hrál v Anglii, zářil ve Spartě. Teď si Bednář užije angažmá na vesnici" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hrál v Anglii, zářil ve Spartě. Teď si Bednář užije angažmá na vesnici</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/byl-to-sok-nemate-nic-odzito-popsal-samal-moment-kdy-se-dozvedel-ze-ma-als-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/f9/byl-to-sok-nemate-nic-odzito-popsal-samal-moment-kdy-se-dozvedel-ze-ma-als-01_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Šámal trpí nemocí ALS." title="Jiří Šámal trpí nemocí ALS." loading="lazy" srcset="https://g.denik.cz/46/f9/byl-to-sok-nemate-nic-odzito-popsal-samal-moment-kdy-se-dozvedel-ze-ma-als-01_denik-120-3x2.jpg 1x, https://g.denik.cz/46/f9/byl-to-sok-nemate-nic-odzito-popsal-samal-moment-kdy-se-dozvedel-ze-ma-als-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/byl-to-sok-nemate-nic-odzito-popsal-samal-moment-kdy-se-dozvedel-ze-ma-als-20210.html" tabindex="-1" title="číst článek: Byl to šok. Nemáte nic odžito, popsal Šámal moment, kdy se dozvěděl, že má ALS" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Byl to šok. Nemáte nic odžito, popsal Šámal moment, kdy se dozvěděl, že má ALS</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




	<div class="mb25 center mt25">
		<a href="/fotbal_region/anketa-nejpopularnejsi-fotbalista-na-olomoucku-2021.html">
		    <img src="https://g.denik.cz/build/images/denik/bannery/fotbal-anketa-promo.png" alt="Fotbal anketa">
		</a>
	</div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/majovky-uz-rostou-teplo-i-dest-jim-svedci-vyrazte-na-ne-nez-budou-pryc-20210518.html" tabindex="-1" title="číst článek: Májovky už rostou. Teplo i déšť jim svědčí, vyrazte na ně, než budou pryč">
			        <h3 class="ugc-promo__article-title">Májovky už rostou. Teplo i déšť jim svědčí, vyrazte na ně, než budou pryč</h3>
			    </a>
				<a href="/ctenar-reporter/cteni-ktere-pohladi-po-dusi-zaci-ze-zs-zeyrova-v-olomouci-predcitaji-seniorum-20.html" tabindex="-1" title="číst článek: Čtení, které pohladí po duši. Žáci se zapojili do projektu Obejmi čtením">
			        <h3 class="ugc-promo__article-title">Čtení, které pohladí po duši. Žáci se zapojili do projektu Obejmi čtením</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;olomoucky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5af6faadafaccdee0ce309b7189c6b7b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Špatný spánek a jeho vliv na přibírání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Špatný spánek a jeho vliv na přibírání</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/56a0fbb97512486202d5c5bd918b1d18.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kolagen – reklama nebo nástroj pro regeneraci?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kolagen – reklama nebo nástroj pro regeneraci?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a28fb90e160c33960b6b18a8546e8a62.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Špatný spánek a jeho vliv na přibírání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Špatný spánek a jeho vliv na přibírání</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0491aa7ac9faf2d5e6e53bb0ac8e253.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kolagen – reklama nebo nástroj pro regeneraci?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kolagen – reklama nebo nástroj pro regeneraci?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27812-jakou-podlahu-vybrat-do-predsine-a-chodby-nemusi-to-byt-jen-dlazba/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/534d43dbd9db4bf9587110ecc680b8ed.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27812-jakou-podlahu-vybrat-do-predsine-a-chodby-nemusi-to-byt-jen-dlazba/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jakou podlahu vybrat do předsíně a chodby? Nemusí to být jen dlažba" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou podlahu vybrat do předsíně a chodby? Nemusí to být…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/policie-hleda-11letou-terezu-ze-sternberka-zmizela-uprostred-noci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f8c7c556422b5d49cc23544ce537013b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-hleda-11letou-terezu-ze-sternberka-zmizela-uprostred-noci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Policie hledá 11letou Terezu ze Šternberka. Zmizela uprostřed noci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policie hledá 11letou Terezu ze Šternberka. Zmizela…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/arenberger-pristi-tyden-otevreme-registraci-k-ockovani-pro-starsi-30-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8292025d60496c274bb883533c16e695.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/arenberger-pristi-tyden-otevreme-registraci-k-ockovani-pro-starsi-30-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'olomoucky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Očkování se příští týden otevře pro lidi nad 30 let, potvrdil Arenberger" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Očkování se příští týden otevře pro lidi nad 30 let,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/iva-janzurova-narozeniny-manzel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/81/janzurova-02_denik-120-3x2.jpg" width="120" height="80" alt="Iva Janžurová" title="Iva Janžurová" loading="lazy" srcset="https://g.denik.cz/56/81/janzurova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/81/janzurova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/iva-janzurova-narozeniny-manzel.html" tabindex="-1" title="číst článek: Iva Janžurová a její lásky: Kvůli ošklivému rozvodu se už nikdy nevdala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Iva Janžurová a její lásky: Kvůli ošklivému rozvodu se už nikdy nevdala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ornella-koktova-porod-komplikace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/48/profimedia-0371135132_denik-120-3x2.jpg" width="120" height="80" alt="Ornella Koktová" title="Ornella Koktová" loading="lazy" srcset="https://g.denik.cz/56/48/profimedia-0371135132_denik-120-3x2.jpg 1x, https://g.denik.cz/56/48/profimedia-0371135132_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ornella-koktova-porod-komplikace.html" tabindex="-1" title="číst článek: Osudové těhotenství Ornelly Koktové: Díky porodu odhalila skrytou hrozbu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Osudové těhotenství Ornelly Koktové: Díky porodu odhalila skrytou hrozbu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-sikana-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/profimedia-0597305756-orez_denik-120-3x2.jpg" width="120" height="80" alt="Bývalý tajemník Jason Knauf" title="Bývalý tajemník Jason Knauf" loading="lazy" srcset="https://g.denik.cz/127/d5/profimedia-0597305756-orez_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/profimedia-0597305756-orez_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-sikana-2021.html" tabindex="-1" title="číst článek: Zaměstnanec paláce, který obvinil Meghan z šikany, končí: Důvod je prostý"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zaměstnanec paláce, který obvinil Meghan z šikany, končí: Důvod je prostý</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tata-v-sukni-deti-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8c/profimedia-0357059185_denik-120-3x2.jpg" width="120" height="80" alt="Film Táta v sukni" title="Film Táta v sukni" loading="lazy" srcset="https://g.denik.cz/56/8c/profimedia-0357059185_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8c/profimedia-0357059185_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tata-v-sukni-deti-dnes.html" tabindex="-1" title="číst článek: Děti Táty v sukni: Co dnes dělají dětští herci z oblíbené rodinné komedie?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Děti Táty v sukni: Co dnes dělají dětští herci z oblíbené rodinné komedie?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/9/0/4/7/2429047-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">20.05. - 26.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/5/0/2/2418502-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">21.05. - 21.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/5/5/4/2417554-500-810.jpg" width="180" alt="Albert Hypermarket - Cestujte s námi po Albertově vinotéce" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Cestujte s námi po Albertově vinotéce
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/9/2/7/5/2429275-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/7/3/8/2/2397382-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">29.04. - 25.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer-ka-logistiky-56759165-wb24rb.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dispečer/ka logistiky, 25 000 Kč" target="_blank" rel="noopener">
				       	Dispečer/ka logistiky, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-vyrobe-55720207-wzte71.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník ve výrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrative-sales-56651267-w4m1yn.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrative Sales Asistent s angličtinou, 20 000 Kč" target="_blank" rel="noopener">
				       	Administrative Sales Asistent s angličtinou, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-dodavky--mezinarodni-56652625-w9zh5c.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka dodávky - mezinárodní doprava, 35 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka dodávky - mezinárodní doprava, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-ve-vyrobe-56693851-wmtkp1.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka ve výrobě plastů, 18 000 Kč" target="_blank" rel="noopener">
				       	Operátor/ka ve výrobě plastů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-technicka-56717203-w71fed.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik/technička, 25 000 Kč" target="_blank" rel="noopener">
				       	Servisní technik/technička, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-57155623-wvu3p3.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní, 25 000 Kč" target="_blank" rel="noopener">
				       	Účetní, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pro-obsluhu-57155927-wkg4d7.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník pro obsluhu ČOV, vodovodu a kanalizace a údržby obce, 20 000 Kč" target="_blank" rel="noopener">
				       	Pracovník pro obsluhu ČOV, vodovodu a kanalizace a údržby obce, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Fiat/500L/500L-1-4-i-Living-MPV-162005430537393.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500L první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Fiat 500L první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-1-2TS-Kombi-1620903983087427.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Hatchback-1621521549278322.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-Premium-SUV-16195105344020.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Suzuki Vitara nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Auris/Auris-1-6D-4D-Hatchback-1618995740703103.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Auris první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Toyota Auris první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-1-6-Kombi-16164901541330.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-xDrive-ku-Sportovni-Kupe-162040158511983.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-140-Kombi-161651462566831.html?d_oc#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-5dci-n-connecta-19430308.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 1,5dCi N-CONNECTA" target="_blank" rel="noopener">
			          	Nissan Qashqai 1,5dCi N-CONNECTA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-0-tdi-style-cr-1-m-sk-15670603.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi Style, ČR, 1.M, SK" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDi Style, ČR, 1.M, SK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-st-x-perience-4-drive-navi-7830940.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon ST  X- PERIENCE  4-Drive  NAVI" target="_blank" rel="noopener">
			          	Seat Leon ST  X- PERIENCE  4-Drive  NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0-tdi-automat-s-line-serv-kn-15670066.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 2,0 TDI Automat S-line,serv.kn" target="_blank" rel="noopener">
			          	Audi A3 2,0 TDI Automat S-line,serv.kn
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6-tdi-dsg-sportline-800571.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1.6 TDI, DSG, Sportline" target="_blank" rel="noopener">
			          	Škoda Karoq 1.6 TDI, DSG, Sportline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6-tdi-dsg-sportline-7045230.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1.6 TDI, DSG, Sportline" target="_blank" rel="noopener">
			          	Škoda Karoq 1.6 TDI, DSG, Sportline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/hybridni/honda-jazz-1-5-hybrid-elegance-18792117.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz 1.5 Hybrid Elegance" target="_blank" rel="noopener">
			          	Honda Jazz 1.5 Hybrid Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-6-mpi-serviska-climatronic-20995373.html#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,6 MPi  Serviska,Climatronic" target="_blank" rel="noopener">
			          	Volkswagen Touran 1,6 MPi  Serviska,Climatronic
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horka-nad-moravou-okruzni-4035585#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horka nad Moravou, Okružní Prodej domu" target="_blank" rel="noopener">
			          	Horka nad Moravou, Okružní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-olomouc-riegrova-405-3-4035577#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Riegrova 405/3 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Olomouc, Riegrova 405/3 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-olomouc-riegrova-405-3-4035570#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, Riegrova 405/3 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Olomouc, Riegrova 405/3 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-unicov-nerudova-4035381#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uničov, Nerudova Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Uničov, Nerudova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-moravsky-beroun-4035179#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravský Beroun Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Moravský Beroun Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-huzova-4035037#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Huzová Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Huzová Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trsice-4034745#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tršice Prodej domu" target="_blank" rel="noopener">
			          	Tršice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olomouc-u-mlynskeho-potoka-4034063#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olomouc, U Mlýnského potoka Prodej domu" target="_blank" rel="noopener">
			          	Olomouc, U Mlýnského potoka Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=olomoucky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#olomoucky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/p/B-Feq6YpfJI/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/OlomouckyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588429/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>