<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Třicáté třetí kolo soutěže O nejkrásnější svatební pár - Olomoucký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Střední a východní Morava - Regionální Deník na letní měsíce připravil populární soutěž Svatební pár Deníku. Pochlubte se svými krásnými svatebními…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Olomoucký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html">
    <meta property="og:title" content="Třicáté třetí kolo soutěže O nejkrásnější svatební pár">
    <meta property="og:image" content="http://g.denik.cz/62/59/svatebni-par-132-surmovi-2017_denik-630.jpg">
    <meta property="og:description" content="Střední a východní Morava - Regionální Deník na letní měsíce připravil populární soutěž Svatební pár Deníku. Pochlubte se svými krásnými svatebními fotograﬁemi v našich Denících a vyhrajte atraktivní ceny. Jelikož nechceme krátce po svatbě trhat páry, nebudeme soutěžit o nejkrásnější nevěstu a nejpůvabnějšího ženicha, ale o nejhezčí svatební pár. Na základě hlasování čtenářů vyhlásíme Svatební pár Deníku. ">
    <link rel="previewimage" href="http://g.denik.cz/62/59/svatebni-par-132-surmovi-2017_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-02T08:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OlomouckyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@olomouckydenik">
    <meta name="twitter:creator" content="@olomouckydenik">
    <meta name="twitter:title" content="Třicáté třetí kolo soutěže O nejkrásnější svatební pár">
    <meta name="twitter:description" content="Střední a východní Morava - Regionální Deník na letní měsíce připravil populární soutěž Svatební pár Deníku. Pochlubte se svými krásnými…">
    <meta name="twitter:image" content="http://g.denik.cz/62/59/svatebni-par-132-surmovi-2017_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485953969.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485953969.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Olomoucký deník" href="http://olomoucky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 43]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/olomoucky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Olomouc" href="/mikroregion/olomouc.html">OLOMOUC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Litovel" href="/mikroregion/litovel.html">LITOVEL</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šternberk" href="/mikroregion/sternberk.html">ŠTERNBERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Uničov" href="/mikroregion/unicov.html">UNIČOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://olomoucky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://olomoucky.denik.cz/tema/krajske-volby-2016.html" data-ga-push="menu-podrubriky" title="KRAJSKÉ  VOLBY 2016">KRAJSKÉ  VOLBY 2016</a></li>
            <li><a href="http://olomoucky.denik.cz/tema/rozhovory-on-line.html" data-ga-push="menu-podrubriky" title="ON-LINE rozhovory">ON-LINE ROZHOVORY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://olomoucky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://olomoucky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://olomoucky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://olomoucky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://olomoucky.denik.cz/tema/mora-sezona-2015-2016.html" data-ga-push="menu-podrubriky" title="MORA">MORA</a></li>
            <li><a href="http://olomoucky.denik.cz/tema/sigma-2015-16.html" data-ga-push="menu-podrubriky" title="SIGMA">SIGMA</a></li>
            <li><a href="http://olomoucky.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="TIP LIGA">TIP LIGA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://olomoucky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://olomoucky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://olomoucky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://olomoucky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://olomoucky.denik.cz/podnikani/letni-tipy-deniku-20160611.html" data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">LETNÍ TIPY DENÍKU</a></li>
        </ul>
    </li>
    <li>
        <a href="http://olomoucky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/olomoucky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://olomoucky.denik.cz/tema/otevrena-evropa.html" data-ga-push="menu-podrubriky" title="OTEVŘENÁ EVROPA"><i class="fa fa-trophy"></i> OTEVŘENÁ EVROPA</a></li>
            <li><a href="http://olomoucky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227.html" data-ga-push="menu-podrubriky" title="Pravidla soutěží">PRAVIDLA SOUTĚŽÍ</a></li>
            <li><a href="http://olomoucky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html" data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">MAZLÍČEK ROKU 2015</a></li>
            <li><a href="http://olomoucky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html" data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis"></span>
    <a href="http://olomoucky.denik.cz/zpravy_region/kam-na-bal-velky-prehled-plesu-na-olomoucku-20170109.html" class="text">Kam na bál? VELKÝ PŘEHLED PLESŮ na Olomoucku
</a>
    <a href="#close" class="fa fa-times close" data-title="kam-na-bal-velky-prehled-plesu-na-olomoucku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Třicáté třetí kolo soutěže O nejkrásnější svatební pár</h1>
                <p class="perex">Střední a východní Morava - Regionální Deník na letní měsíce připravil populární soutěž Svatební pár Deníku. Pochlubte se svými krásnými svatebními fotograﬁemi v našich Denících a vyhrajte atraktivní ceny. Jelikož nechceme krátce po svatbě trhat páry, nebudeme soutěžit o nejkrásnější nevěstu a nejpůvabnějšího ženicha, ale o nejhezčí svatební pár. Na základě hlasování čtenářů vyhlásíme Svatební pár Deníku. </p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:00</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html&text=T%C5%99ic%C3%A1t%C3%A9%20t%C5%99et%C3%AD%20kolo%20sout%C4%9B%C5%BEe%20O%20nejkr%C3%A1sn%C4%9Bj%C5%A1%C3%AD%20svatebn%C3%AD%20p%C3%A1r&via=olomouckydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">4 fotografie</div>
                            </div>
                            <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2016-33-kolo.html?mm=7496645">
                                <img src="http://g.denik.cz/62/59/svatebni-par-132-surmovi-2017_denik-630.jpg" width="630" height="420" alt="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov" title="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov" class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2016-33-kolo.html?mm=7496644">
                                            <img src="http://g.denik.cz/62/67/svatebni-par-131-kralikovi-2017_denik-180.jpg" width="180" height="120" alt="Soutěžní svatební pár číslo 131 - Hana a Dalimil Králíkovi, Vsetín  " title="Soutěžní svatební pár číslo 131 - Hana a Dalimil Králíkovi, Vsetín  ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2016-33-kolo.html?mm=7496646">
                                            <img src="http://g.denik.cz/62/40/svatebni-par-133-morongovi-2017_denik-180.png" width="90" height="135" alt="Soutěžní svatební pár číslo 133 - Simona a Jirka Morongovi, Plumlov   " title="Soutěžní svatební pár číslo 133 - Simona a Jirka Morongovi, Plumlov   ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2016-33-kolo.html?mm=7496647">
                                            <img src="http://g.denik.cz/62/b2/svatebni-par-134-kordasovi-2017_denik-180.jpg" width="180" height="113" alt="Soutěžní svatební pár číslo 134 - Lucie a Adam Kordasovi , Prostějov " title="Soutěžní svatební pár číslo 134 - Lucie a Adam Kordasovi , Prostějov ">
                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2016-33-kolo.html?mm=7496645">
                                             <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov<span>Foto: <span>DENÍK/archiv</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <h2 class="pseudo-h3"><span>Čtvrtek 2. února - 33.</span><span> kolo</span></h2>
<p><span><img src="http://g.denik.cz/62/b2/svatebni-par-134-kordasovi-2017_denik-630.jpg" alt="Soutěžní svatební pár číslo 134 - Lucie a Adam Kordasovi , Prostějov " title="Soutěžní svatební pár číslo 134 - Lucie a Adam Kordasovi , Prostějov " class="w300" data-autor="DENÍK/archiv" /><br /></span></p>
<p>Soutěžní svatební pár číslo 134 - <strong>Lucie a Adam Kordasovi</strong> , Prostějov</p>
<p><img src="http://g.denik.cz/62/40/svatebni-par-133-morongovi-2017_denik-630.png" alt="Soutěžní svatební pár číslo 133 - Simona a Jirka Morongovi, Plumlov   " title="Soutěžní svatební pár číslo 133 - Simona a Jirka Morongovi, Plumlov   " class="w300" data-autor="DENÍK/archiv" /></p>
<p>Soutěžní svatební pár číslo 133 - <strong>Simona a Jirka Morongovi</strong>, Plumlov</p>
<p><img src="http://g.denik.cz/62/59/svatebni-par-132-surmovi-2017_denik-630.jpg" alt="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov" title="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov" class="w300" data-autor="DENÍK/archiv" /></p>
<p>Soutěžní svatební pár číslo 132 - <strong>Monika a Radek Surmovi</strong>, Prostějov</p>
<p><img src="http://g.denik.cz/62/67/svatebni-par-131-kralikovi-2017_denik-630.jpg" alt="Soutěžní svatební pár číslo 131 - Hana a Dalimil Králíkovi, Vsetín  " title="Soutěžní svatební pár číslo 131 - Hana a Dalimil Králíkovi, Vsetín  " class="w300" data-autor="DENÍK/archiv" /></p>
<p>Soutěžní svatební pár číslo 131 - <strong>Hana a Dalimil Králíkovi</strong>, Vsetín</p>
<h2 class="pseudo-h3"><span>Jak soutěžit?</span></h2>
<p>Soutěžit mohou pouze páry, které uzavřely sňatek od září 2015.</p>
<p>Do soutěže budou zařazeny pouze kvalitně pořízené fotografie (kvalitu posoudí redakce Deníku), označené jmény, příjmením a bydlištěm manželů.</p>
<p>Zaslané příspěvky se vracejí pouze po vzájemné dohodě.</p>
<p>Fotografie zasílejte na adresu: <strong>Regionální Deník, Aksamitova 2, 779 00 Olomouc</strong>, nebo na e-mail: <a href="mailto:svatba.stm@denik.cz"><strong>svatba.stm@denik.cz</strong></a></p>
<h2 class="pseudo-h3">Jak můžete hlasovat?</h2>
<p>Každý týden uveřejníme zvolený počet svatebních párů označených číslem, pro které můžete hlasovat pouze v určitém týdnu (od pátku do čtvrtka) do data uvedeném na kuponu.</p>
<p>Kupony s neplatnými údaji budou ze soutěže vyloučeny.</p>
<p>Kupony zašlete na adresu: <strong>Regionální Deník, Aksamitova 2, 779 00 Olomouc</strong>.</p>
<p>Jeden zaslaný hlas se rovná jednomu soutěžnímu bodu.</p>
<h2 class="pseudo-h3">O co hrajeme?</h2>
<p>Pár, který získává největší počet bodů, vyhrává prsten v hodnotě 15 tisíc Kč od šperkařského ateliéru FILIP.</p>
<p>Pár, který skončí na druhém místě, vyhrává pobyt s polopenzí ve svatebním apartmá hotelu Baltaci Atrium***** ve Zlíně v hodnotě 10 tisíc Kč.</p>
<p>Pár který skončí na třetím místě, vyhrává pobyt pro 2 osoby na 1 noc s polopenzí a neomezeným vstupem do Wellness Horal ve Spa Hotelu Lanterna**** Velké Karlovice v hodnotě 4 tisíce Kč.</p>
<p>Výsledky soutěže, jména a fotografie párů zveřejníme na konci října 2016.</p>
<h2>Sponzor soutěže</h2>
<p>První cenu přináší šperkařský ateliér FILIP</p>
<p><img src="http://g.denik.cz/62/82/logo-filip-040714_denik-600.jpg" alt="Logo sponzora soutěže O nejkrásnější svatební pár." title="Logo sponzora soutěže O nejkrásnější svatební pár." class="w600" /></p>
<p>Druhou cenu přináší Baltaci Atrium***** ve Zlíně</p>
<p><img src="http://g.denik.cz/55/34/hotel-baltaci-zlin-2016_denik-630.jpg" alt="Logo hotelu Baltaci ve Zlíně." title="Logo hotelu Baltaci ve Zlíně." class="w600" data-autor="DENÍK/archiv" /></p>
<p>Třetí cenu přináší přináší Hotel Spa**** LANTERNA</p>
<p><img src="http://g.denik.cz/32/30/lanterna-svatebni-pary-240715_denik-600.jpg" alt="Hotel Lanterna. " title="Hotel Lanterna. " class="w600" /></p>
<p><a href="http://olomoucky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227.html">Soutěž se řídí pravidly, které najdete ZDE.</a></p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 08:00</span>
    <a href="/diskuse/nova/MfahI.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html&text=T%C5%99ic%C3%A1t%C3%A9%20t%C5%99et%C3%AD%20kolo%20sout%C4%9B%C5%BEe%20O%20nejkr%C3%A1sn%C4%9Bj%C5%A1%C3%AD%20svatebn%C3%AD%20p%C3%A1r&via=olomouckydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://olomoucky.denik.cz/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: O nejkrásnější svatební pár Deníku, 2016" href="/tema/o-nejkrasnejsi-svatebni-par-deniku-ol-2016.html">O NEJKRÁSNĚJŠÍ SVATEBNÍ PÁR DENÍKU, 2016</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Třicáté druhé kolo soutěže O nejkrásnější svatební pár-" onclick="ga('send', 'event', 'detail článku', &quot;olomoucky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/tricate-druhe-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170120.html"><img src="http://g.denik.cz/62/2e/svatebni-par-129-hoskovi-2017_denik-180.jpg" width="180" height="120" alt="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov" title="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov"></a>
                            </div>
                            <h2><a title="Téma: Třicáté druhé kolo soutěže O nejkrásnější svatební pár-" onclick="ga('send', 'event', 'detail článku', &quot;olomoucky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/tricate-druhe-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170120.html">Třicáté druhé kolo soutěže O nejkrásnější svatební pár</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Třicáté první kolo soutěže O nejkrásnější svatební pár-" onclick="ga('send', 'event', 'detail článku', &quot;olomoucky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/tricate-prvni-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170120.html"><img src="http://g.denik.cz/62/73/svatebni-par-126-vapenikovi-2017_denik-180.jpg" width="180" height="120" alt="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov" title="Soutěžní svatební pár číslo 132 - Monika a Radek Surmovi, Prostějov"></a>
                            </div>
                            <h2><a title="Téma: Třicáté první kolo soutěže O nejkrásnější svatební pár-" onclick="ga('send', 'event', 'detail článku', &quot;olomoucky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/tricate-prvni-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170120.html">Třicáté první kolo soutěže O nejkrásnější svatební pár</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;olomoucky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Parkoviště na Palachově náměstí zavře. Čeká jej rekonstrukce"  href="/zpravy_region/parkoviste-na-palachove-namesti-ceka-rekonstrukce-zavrene-bude-na-dva-mesice-20170201.html">
        <img src="http://g.denik.cz/43/0a/palachovo_parkovani_parkoviste_auta_1111_01_denik-w630.jpg" width="629" height="354" alt="Palachovo náměstí" title="Palachovo náměstí">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Parkoviště na Palachově náměstí zavře. Čeká jej rekonstrukce"  href="/zpravy_region/parkoviste-na-palachove-namesti-ceka-rekonstrukce-zavrene-bude-na-dva-mesice-20170201.html">
                
                Parkoviště na Palachově náměstí zavře. Čeká jej rekonstrukce
                <span class="perex">Olomouc – Koncem února se řidičům uzavře parkoviště na Palachově náměstí v Olomouci. Důvodem je jeho chystaná rekonstrukce. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Posila Manzia: Olomouc je moc hezká, v Sigmě se cítím šťastný" href="/fotbal_region/posila-manzia-olomouc-je-moc-hezka-chci-vratit-sigmu-do-prvni-ligy-20170201.html">
                <img src="http://g.denik.cz/43/80/7213949-olomouc-sport-fotbal-priprava-sk-sigma-olomouc-fc-fastav-zlin_denik-300.jpg" width="300" height="225" alt="Olomoučtí fotbalisté porazili v přátelském zápase Zlín (ve žlutém) 3:1. Bidje Manzia (vpravo)" title="Olomoučtí fotbalisté porazili v přátelském zápase Zlín (ve žlutém) 3:1. Bidje Manzia (vpravo)">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/posila-manzia-olomouc-je-moc-hezka-v-sigme-se-citim-stastny.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/bidje-manzia.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Posila Manzia: Olomouc je moc hezká, v Sigmě se cítím šťastný"  href="/fotbal_region/posila-manzia-olomouc-je-moc-hezka-chci-vratit-sigmu-do-prvni-ligy-20170201.html">Posila Manzia: Olomouc je moc hezká, v Sigmě se cítím šťastný</a>
                </h2>
                <div class="perex hidden">Olomouc – Poslední Afričan v Sigmě? Abdoulaye Fall. Senegalský záložník na jaře 2014 odehrál čtyři utkání a v tichosti zase zmizel. Bidje Manzia, nová akvizice Hanáků, věří, že v Olomouci zanechá větší stopu než jeho předchůdce.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Mohelničák museli kvůli sněhu zavřít" href="/nehody/kamiony-zablokovaly-zasnezeny-mohelnicak-20170201.html">
                <img src="http://g.denik.cz/43/f5/nehoda_kamion_snih_1702_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Mohelničák museli kvůli sněhu zavřít"  href="/nehody/kamiony-zablokovaly-zasnezeny-mohelnicak-20170201.html">Mohelničák museli kvůli sněhu zavřít</a>
                </h2>
                <div class="perex hidden">Olomoucký kraj – Sníh potrápil ve středu řidiče v celém Olomouckém kraji.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ve fakultce si nezapálíte ani venku. S cigaretou pošlou za bránu i doktory" href="/zpravy_region/ve-fakultce-si-nezapalite-ani-venku-s-cigaretou-poslou-za-branu-i-doktory-20170131.html">
                        <img src="http://g.denik.cz/43/e7/pacient-koureni-cigareta-789798_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/ve-fakultce-si-nezapalite-ani-venku-s-cigaretou-poslou-za-branu-i-doktory.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                    
                    
                </div>

                <h2><a  title="číst článek: Ve fakultce si nezapálíte ani venku. S cigaretou pošlou za bránu i doktory" href="/zpravy_region/ve-fakultce-si-nezapalite-ani-venku-s-cigaretou-poslou-za-branu-i-doktory-20170131.html">Ve fakultce si nezapálíte ani venku. S cigaretou pošlou za bránu i doktory</a>
                </h2>
                <p>Olomouc - Renomovaný expert v bílém plášti nebo pacient, nad kterým ten den strávil dlouhé hodiny na operačním sále. Pokud jde o závislost na kouření tabáku, od konce května budou muset za bránu. Oba.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Byla to poprava. Soud potvrdil 13 let za vraždu panovačného tchána" href="/zlociny-a-soudy/byla-to-poprava-soud-muzi-potvrdil-13-let-za-vrazdu-panovacneho-tchana-20170201.html">
                        <img src="http://g.denik.cz/2/e2/pistole-004_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Byla to poprava. Soud potvrdil 13 let za vraždu panovačného tchána" href="/zlociny-a-soudy/byla-to-poprava-soud-muzi-potvrdil-13-let-za-vrazdu-panovacneho-tchana-20170201.html">Byla to poprava. Soud potvrdil 13 let za vraždu panovačného tchána</a>
                </h2>
                <p>Olomoucký kraj – Svého tchána zavraždil sedmašedesátiletý Antonín Pospíšil v Bedihošti na Prostějovsku loni v březnu. Prý jej i jeho manželku trápil, a tak na něj muž použil podomácku vyrobenou zbraň.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně" href="http://www.denik.cz/z_domova/cesi-jsou-prebornici-v-piti-alkoholu-umira-na-nej-5000-muzu-rocne-20170131.html">
                        <img src="http://g.denik.cz/111/db/841067-opilec-na-zachytne-stanici-v-hradci-kralove_denik-240.jpg" width="240" height="154" alt="Záchytná stanice. Ilustrační foto." title="Záchytná stanice. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně" href="http://www.denik.cz/z_domova/cesi-jsou-prebornici-v-piti-alkoholu-umira-na-nej-5000-muzu-rocne-20170131.html">Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně</a>
                </h2>
                <p>Roční bilance: 293 půllitrů piva, 95 sklenic vína a 173 velkých panáků. Na hlavu. Včetně kojenců. Disciplína, ve které nemají Češi konkurenci: pití alkoholu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/parkoviste-na-palachove-namesti-ceka-rekonstrukce-zavrene-bude-na-dva-mesice-20170201.html" class="img-l"><img src="http://g.denik.cz/43/0a/palachovo_parkovani_parkoviste_auta_1111_01_denik-100.jpg" width="100" height="75" alt="Palachovo náměstí" title="Palachovo náměstí"></a>
                <a href="/zpravy_region/parkoviste-na-palachove-namesti-ceka-rekonstrukce-zavrene-bude-na-dva-mesice-20170201.html" class="text-r">
                    Parkoviště na Palachově náměstí zavře. Čeká jej rekonstrukce
                    <span>Olomouc – Koncem února se řidičům uzavře parkoviště na Palachově náměstí v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-olomouci-napadla-rekordni-nadilka-ted-se-otepli-a-zaprsi-20170201.html" class="img-l"><img src="http://g.denik.cz/43/56/snih-snezeni-horni-namesti20172_denik-100.jpg" width="100" height="75" alt="Zasněžené Horní náměstí v Olomouci. 1. února 2017" title="Zasněžené Horní náměstí v Olomouci. 1. února 2017"></a>
                <a href="/zpravy_region/v-olomouci-napadla-rekordni-nadilka-ted-se-otepli-a-zaprsi-20170201.html" class="text-r">
                    V Olomouci napadla rekordní nadílka. Před víkendem se oteplí
                    <span>Olomouc - V krajském městě podle klimatologů napadlo od úterka do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/snih-komplikuje-dopravu-hasici-v-kraji-pomahali-uz-u-sesti-nehod-20170201.html" class="img-l"><img src="http://g.denik.cz/43/46/kalamita-zasnezena-krizovatka-v-olomouci3_denik-100.jpg" width="100" height="75" alt="Dopravní situace v Olomouci, Křižovatka ulic tř. Svobody a Aksamitova" title="Dopravní situace v Olomouci, Křižovatka ulic tř. Svobody a Aksamitova"></a>
                <a href="/zpravy_region/snih-komplikuje-dopravu-hasici-v-kraji-pomahali-uz-u-sesti-nehod-20170201.html" class="text-r">
                    Sníh zasypal Olomoucko, auta opět kloužou a bourají
                    <span>Olomouc – Sněhová nadílka, která v úterý a ve středu zasypala Olomoucký…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-fakultce-si-nezapalite-ani-venku-s-cigaretou-poslou-za-branu-i-doktory-20170131.html" class="img-l"><img src="http://g.denik.cz/43/e7/pacient-koureni-cigareta-789798_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/ve-fakultce-si-nezapalite-ani-venku-s-cigaretou-poslou-za-branu-i-doktory-20170131.html" class="text-r">
                    Ve fakultce si nezapálíte ani venku. S cigaretou pošlou za bránu i doktory
                    <span>Olomouc - Renomovaný expert v bílém plášti nebo pacient, nad kterým ten…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/autobusy-i-tramvaje-v-olomouci-maji-kvuli-snehu-zpozdeni-20170131.html" class="img-l"><img src="http://g.denik.cz/43/60/zima-mraz-zastavka-mhd-snih-78798_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/autobusy-i-tramvaje-v-olomouci-maji-kvuli-snehu-zpozdeni-20170131.html" class="text-r">
                    Autobusy i tramvaje v Olomouci mají kvůli sněhu zpoždění
                    <span>Olomouc – Vydatné sněhové přeháňky komplikují v úterý život cestujícím…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.44.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.44.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.44.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.44.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.44.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.44.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.44.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.44.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.44.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.44.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.44.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.44.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Zasněžená Olomouc" href="/galerie/zasnezena-olomouc.html?mm=7497591">
                    <img src="http://g.denik.cz/43/46/kalamita-zasnezena-krizovatka-v-olomouci3_denik-100.jpg" width="100" height="75" alt="Zasněžená Olomouc" title="Zasněžená Olomouc">
                </a>
                <a title="číst článek: Zasněžená Olomouc" class="video-text" href="/galerie/zasnezena-olomouc.html">
                    <div class="title">video</div>
                    Zasněžená Olomouc
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Bidje Manzia" href="/galerie/bidje-manzia.html">
                            <img src="http://g.denik.cz/43/80/7213949-olomouc-sport-fotbal-priprava-sk-sigma-olomouc-fc-fastav-zlin_denik-100.jpg" width="100" height="75" alt="Olomoučtí fotbalisté porazili v přátelském zápase Zlín (ve žlutém) 3:1. Bidje Manzia (vpravo)" title="Olomoučtí fotbalisté porazili v přátelském zápase Zlín (ve žlutém) 3:1. Bidje Manzia (vpravo)">
                        </a>
                        <a title="číst článek: Bidje Manzia" class="video-text" href="/galerie/bidje-manzia.html">
                            <div class="title">galerie</div>
                            Bidje Manzia
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=olomoucky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zbity-a-zmlaceny-zdenek-piskula-vydesil-fanousky-co-se-mu-stalo-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/piskuuulahl_denik-100.jpg" width="100" height="56" alt="Zdeněk Piškula nevypadal vůbec dobře..." title="Zdeněk Piškula nevypadal vůbec dobře..."></a>
        <a href="http://sip.denik.cz/celebrity/zbity-a-zmlaceny-zdenek-piskula-vydesil-fanousky-co-se-mu-stalo-20170202.html" target="_blank">ZBITÝ a ZMLÁCENÝ Zdeněk Piškula vyděsil fanoušky... Co se mu stalo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/10-celebrit-ktere-maji-ruzne-telesne-deformace-a-netaji-se-tim-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/33/perex-kopie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/10-celebrit-ktere-maji-ruzne-telesne-deformace-a-netaji-se-tim-20170127.html" target="_blank">10 celebrit, které mají různé TĚLESNÉ DEFORMACE a netají se tím</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/mladik-si-zmenil-vzhled-nepoberete-do-ceho-se-promenil-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/gwwwrg1_denik-100.jpg" width="100" height="56" alt="Mladík prošel zásadní proměnou." title="Mladík prošel zásadní proměnou."></a>
        <a href="http://sip.denik.cz/zabava-a-video/mladik-si-zmenil-vzhled-nepoberete-do-ceho-se-promenil-20170126.html" target="_blank">Mladík si změnil VZHLED! Nepoberete,do čeho se proměnil</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejrajcovnejsi-kakaove-krasky-podivejte-se-na-nejkrasnejsi-herecky-bollywoodu-20170122.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b2/perexovkad_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejrajcovnejsi-kakaove-krasky-podivejte-se-na-nejkrasnejsi-herecky-bollywoodu-20170122.html" target="_blank">Nejrajcovnější kakaové krásky! Podívejte se na nejkrásnější herečky Bollywoodu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/wow-tak-chodi-na-udelovani-pornooscaru-hvezdy-filmu-pro-dospele-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4c/profimedia-03107177211-xbiz_denik-100.jpg" width="100" height="56" alt="Jak vypadá slavnostní dostaveníčko pornohereček?" title="Jak vypadá slavnostní dostaveníčko pornohereček?"></a>
        <a href="http://sip.denik.cz/celebrity/wow-tak-chodi-na-udelovani-pornooscaru-hvezdy-filmu-pro-dospele-20170127.html" target="_blank">Wow! Tak chodí na udělování PORNOOSCARŮ hvězdy filmů pro dospělé!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/447230/rodinna-pretvarka-kvuli-synovi-ochotska-s-rosolem-na-spolecne-prochazce.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;olomoucky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Rodinná přetvářka kvůli synovi: Ochotská s Rosolem na společné procházce!  </a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/447394/misina-matka-se-s-otou-rozesla-ve-zlem-ted-si-jeho-smrt-vycita.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;olomoucky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Míšina matka se s Otou rozešla ve zlém: Teď si jeho smrt vyčítá</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/jaci-psi-jsou-nejchytrejsi-vedec-sestavil-zebricek-plemen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;olomoucky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kteří psi jsou nejchytřejší? Vědec sestavil žebříček plemen!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;olomoucky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/brutalni-video-na-bezbranneho-chovatele-se-vrhla-silena-zebra.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;olomoucky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Brutální VIDEO: Na bezbranného chovatele se vrhla šílená ZEBRA!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejbohatsi-celebrity-oznamily-sokujici-zpravy-radost-jim-budou-delat-dvojcata-a-trojcata-35712.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat dvojčata a trojčata!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8561e402cfca56d9d72264ce65081ec0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejbohatsi-celebrity-oznamily-sokujici-zpravy-radost-jim-budou-delat-dvojcata-a-trojcata-35712.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat dvojčata a trojčata!" target="_blank">Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/19b1c13b2360bd563c2df7bc92376695.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" target="_blank">ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/cinsky-horoskop-na-rok-2017-35710.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čínský horoskop na rok 2017" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/104206f6aaf3daba4422cae49f6d5470.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/cinsky-horoskop-na-rok-2017-35710.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čínský horoskop na rok 2017" target="_blank">Čínský horoskop na rok 2017</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-35708.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 potravin, které vám za dva měsíce změní barvu očí!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ee2ba51ace87bd64e1aaf181352eedf3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-35708.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 potravin, které vám za dva měsíce změní barvu očí!" target="_blank">9 potravin, které vám za dva měsíce změní barvu očí!</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170127.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/olomoucky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/olomoucky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/OlomouckyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/olomouckydenik"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.44.1.7","","bbReklama-20573.44.1.7","display:block;");
bmone2n.addPosition("20573.44.2.7","","bbReklama-20573.44.2.7","display:block;");
bmone2n.addPosition("20573.44.3.7","","bbReklama-20573.44.3.7","display:block;");
bmone2n.addPosition("20573.44.4.7","","bbReklama-20573.44.4.7","display:block;");
bmone2n.addPosition("20573.44.5.7","","bbReklama-20573.44.5.7","display:block;");
bmone2n.addPosition("20573.44.6.7","","bbReklama-20573.44.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.44.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.44.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.44.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.44.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.44.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.44.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.44.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.44.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.44.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.44.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.44.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.44.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - olomoucky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
